<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="DNMteYOzQD5px5I0K-WUNIa6k80Z52PQHS8pUot-Cdg" />

    <meta name="description" content="När männen stoppades på riksväg 56 i Sala hittades 16 par solglasögon från Synsam i Gävle i deras bil. Bägge döms nu till två månaders fängelse för häleri.">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458868","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":0,"applicationTime":184,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="gd.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="http://www.gd.se/gavleborg/gavle/tva-man-stoppades-med-stulna-solglasogon-varda-45-000-kronor-i-bilen" />
  <meta property="og:title"           content="Två män stoppades – med stulna solglasögon värda 45 000 kronor i bilen" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/0524385b-4230-460b-8701-dd38137325f4/1200.jpg" />
    <meta property="og:description"     content="När männen stoppades på riksväg 56 i Sala hittades 16 par solglasögon från Synsam i Gävle i deras bil. Bägge döms nu till två månaders fängelse för häleri.">
    <meta property="fb:pages" content="358284056531" />
    <meta property="fb:pages" content="1627589817519052" />
    <meta property="fb:pages" content="1687451078148313" />
    <meta property="fb:pages" content="301673779956425" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/gd/apple-touch-icon-3001f015e4a732acafcf4cb49739eb8c81d8359f42b8839309f6ced6b760f04e.png">
  <link rel="icon" type="image/png" href="/assets/sites/gd/favicon-32x32-9bb8c94810f94f5ef943cce67548f506bafb009984dbe684eb565b1582f7c255.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/gd/favicon-16x16-eb980026b834609cfc1ee7b239b11f6feb3aadb86cdb92ca37b51e2b9e9e4ed3.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/gd/safari-pinned-tab-5f9a5ddb2f8bfe660905c6a902de5e397caa01f7fadbab4a001bdfc383f94da8.svg" color="#265a91">
  <link rel="shortcut icon" href="/assets/sites/gd/favicon-63b936d3a808ca679fc4789cd052ccfdd24085721e2961a4b119e85d3bc6dbcd.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#265a91">
    <meta name="apple-itunes-app" content="app-id=1041985551">

  <link rel="alternate" type="application/rss+xml" title="gd.se RSS" href="/feed" />

  <title>Två män stoppades – med stulna solglasögon värda 45 000 kronor i bilen</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.gd.se","site_title":"gd.se","site_description":"gd.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.gd.se","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"GD","view_ads":"true","everysport_api_key":"ab40725eb9ec115946d0c1bbd360652e","section":null,"user_events_settings":{"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","user_events3":true,"user_events3_link_clicks":false,"user_events3_page_views":false,"user_events3_url":"https://uesng.mmcloud.se/api/v1/events"},"measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":true,"city":"Gävle"};
  window.content_keywords = ["gd.se","gavleborg","gavle","blaljus","brott","allmant","stold","gd","print","livered","arbetarbladet","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"signed_in":false,"epapers":[]}; 
  window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"475438"}},{"bidder":"appnexusAst","params":{"placementId":"12958233"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"542456","sizes":[78]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133418","zoneId":"641202","sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"475440"}},{"bidder":"appnexusAst","params":{"placementId":"12958228"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"542458","sizes":[32]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133418","zoneId":"641202","sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"369499"}},{"bidder":"appnexusAst","params":{"placementId":"12940164"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115150","zoneId":"542452","sizes":[72]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133418","zoneId":"641202","sizes":[72]}}]};
  window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <script type="text/javascript" async="true" src="https://eas.mediekompaniet.com/EAS_tag.1.0.js"></script>
  <link rel="preload" href="/fonts/PTS55F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/PTS75F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/Duplex_Sans_Web-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/Duplex_Sans_Web-Semibold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/PT_Serif_Web-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/mittmedia-icons.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/icomoon.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <link rel="stylesheet" media="all" href="/assets/gd/application-1b110a290d3a0d097d7c6077d3addb4da61d5d0cf3b04051855bd9a67e3e82a4.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="8Qq0oxT+16+pjPBljHem33rq8ng6+ssTwWmRLDooWC+4AB13lpYYU6qyBgh3wLvsKj0K1VlZ7euWkqpbC/9VRg==" />
    <script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
  <script>
      var googleDFPSettings = {"publisher_id":"88606851","box":{"name":"dfp_gd_box","size":[250,360]},"dfp_family_big":{"name":"dfp_gd_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_gd_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_gd_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_gd_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_gd_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_gd_mobilt","size":[320,320]},"panorama":{"name":"dfp_gd_panorama","size":[980,240]},"ppw":{"name":"dfp_gd_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_gd_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_gd_tema2_desktop","size":[290,69]}};
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="gd articles show_by_slug">
  <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-4f45ea01da25bc1c633ea0fc1a7e78e63f0e0eda73016e62e62b0c633fc29ca5.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175046,
                                      6548274,
                                      701915);
</script>

    <script type="text/javascript" async src="https://gd.ecsanalytics.com/js/gfdhcb/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Måndag 16 april</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/gd-ab" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://www.lasarshoppen.se/" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="/tipsa" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                  Tipsa oss
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" ">
                <a href="/skicka-in-insandare" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                  Skriv en insändare
                </a>
              </li>
              <li class=" ">
                <a href="/skicka-in-debattartikel" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                  Skriv en debattartikel
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/gefle-dagblad" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://kund.mittmedia.se/paket/gd" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/gd/main-logo-7c518f2c678daeffda5a8e631cc9e9b45968f4a214ee3574524ad174c5571552.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div id="menu-item-top-menu" class="menu-item-top-menu dropdown_menu inline topbar-dropdown-epaper_content">
                  <input type="checkbox" id="m-icon-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidning"}'>
    <div class="text">
        <div class="inline round-icon"><label for="m-icon-epaper" class="m-icon-epaper"></label></div>
        <label for="m-icon-epaper" class="menu-item-text-label">E-tidning</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="m-icon-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner m-icon-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class="with_wrap non_link">
              <a href="http://www.gd.se/logga-in">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
            </li>
            <li class="with_wrap non_link">
              <a href="https://kund.mittmedia.se/paket/gd">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>


              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på GD" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="GD huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="GD alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" data-section-name="/trafik">
      Trafik
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Gävle&quot;}}">
    <a href="/gavle" class="item" data-section-name="/gavle">
      Gävle
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hofors&quot;}}">
    <a href="/hofors" class="item" data-section-name="/hofors">
      Hofors
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ockelbo&quot;}}">
    <a href="/ockelbo" class="item" data-section-name="/ockelbo">
      Ockelbo
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sandviken&quot;}}">
    <a href="/sandviken" class="item" data-section-name="/sandviken">
      Sandviken
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Älvkarleby&quot;}}">
    <a href="/alvkarleby" class="item" data-section-name="/alvkarleby">
      Älvkarleby
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livesport&quot;}}">
    <a href="/livesport" class="item" data-section-name="/livesport">
      Livesport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Brynäs&quot;}}">
    <a href="/brynas" class="item" data-section-name="/brynas">
      Brynäs
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Gefle IF&quot;}}">
    <a href="/gefle" class="item" data-section-name="/gefle">
      Gefle IF
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;SAIK&quot;}}">
    <a href="http://www.bandypuls.se/sandviken" class="item" data-section-name="http://www.bandypuls.se/sandviken">
      SAIK
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a href="/innebandy" class="item" data-section-name="/innebandy">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motorsport&quot;}}">
    <a href="/motorsport" class="item" data-section-name="/motorsport">
      Motorsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ridsport&quot;}}">
    <a href="/ridsport" class="item" data-section-name="/ridsport">
      Ridsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Övrig sport&quot;}}">
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport">
      Övrig sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a href="/sport/lasarsport-5" class="item" data-section-name="/sport/lasarsport-5">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp;amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp;amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare (lib)&quot;}}">
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib">
      Ledare (lib)
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" data-section-name="/insandare">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp;amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Recenserat&quot;}}">
    <a href="/recenserat" class="item" data-section-name="/recenserat">
      Recenserat
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/naringsliv">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Allt Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/bostadspuls">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls">
      All Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp;amp; Världen&quot;}}">
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motor&quot;}}">
    <a href="/motor" class="item" data-section-name="/motor">
      Motor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a href="/kronikor" class="item" data-section-name="/kronikor">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kungligt&quot;}}">
    <a href="/kungligt" class="item" data-section-name="/kungligt">
      Kungligt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bygga &amp;amp; Bo&quot;}}">
    <a href="/bygga-bo" class="item" data-section-name="/bygga-bo">
      Bygga & Bo
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://gt.lokus.se/" class="item" data-section-name="http://gt.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchguide.nu&quot;}}">
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/">
      Lunchguide.nu
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://gefledagblad.mittjobb.se/" class="item" data-section-name="http://gefledagblad.mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a href="http://www.lasarshoppen.se/" class="item" data-section-name="http://www.lasarshoppen.se/">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://gt.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt" class="item" data-section-name="http://gt.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Radannons&quot;}}">
    <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/radannonser">
      Radannons
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://gefledagblad.mittjobb.se/" class="item" data-section-name="http://gefledagblad.mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Evenemangsguide&quot;}}">
    <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/evenemangsannonser">
      Evenemangsguide
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/gd/main-logo-7c518f2c678daeffda5a8e631cc9e9b45968f4a214ee3574524ad174c5571552.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="GD huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
        <input type="checkbox" id="menu_list__0_1_top-menu" class="menu_list_checkbox"  />
        <label for="menu_list__0_1_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
          E-tidningen
        </label>
        <label for="menu_list__0_1_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
          <span class="m-icon-more"></span>
        </label>
        <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item">
              <a href="http://www.gd.se/logga-in" class="menu_list_item_heading epaper-link">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
              <a href="https://kund.mittmedia.se/paket/gd" class="menu_list_item_heading epaper-link">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
        </ul>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/gd-ab" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/gefle-dagblad" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="http://kund.mittmedia.se/paket/gd" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gävle"}}'>
          <a href="/gavle" class="menu_list_item_heading menu_list_level_2_item_heading">Gävle</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hofors"}}'>
          <a href="/hofors" class="menu_list_item_heading menu_list_level_2_item_heading">Hofors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ockelbo"}}'>
          <a href="/ockelbo" class="menu_list_item_heading menu_list_level_2_item_heading">Ockelbo</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandviken"}}'>
          <a href="/sandviken" class="menu_list_item_heading menu_list_level_2_item_heading">Sandviken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvkarleby"}}'>
          <a href="/alvkarleby" class="menu_list_item_heading menu_list_level_2_item_heading">Älvkarleby</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Brynäs"}}'>
          <a href="/brynas" class="menu_list_item_heading menu_list_level_2_item_heading">Brynäs</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gefle IF"}}'>
          <a href="/gefle" class="menu_list_item_heading menu_list_level_2_item_heading">Gefle IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"SAIK"}}'>
          <a href="http://www.bandypuls.se/sandviken" class="menu_list_item_heading menu_list_level_2_item_heading">SAIK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ridsport"}}'>
          <a href="/ridsport" class="menu_list_item_heading menu_list_level_2_item_heading">Ridsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-5" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
          <a href="/ledare-lib" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (lib)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungligt"}}'>
          <a href="/kungligt" class="menu_list_item_heading menu_list_level_2_item_heading">Kungligt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bygga &amp; Bo"}}'>
          <a href="/bygga-bo" class="menu_list_item_heading menu_list_level_2_item_heading">Bygga & Bo</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://gt.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://gefledagblad.mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://gt.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/radannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://gefledagblad.mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/evenemangsannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/sport/ishockey/forre-brynasaren-mastare-i-norge-men-nu-kan-det-bli-shl-finns-intresse"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Förre brynäsaren mästare i Norge – men nu kan det bli SHL: "Finns intresse"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/gavleborg/gavle/misstankt-valdtakt-i-centrala-gavle-man-anhallen-1"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Misstänkt våldtäkt i centrala Gävle – man anhållen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/ishockey/shl/inga-passande-khl-bud-da-ar-brynas-alternativet-for-os-backen-jobbar-pa-att-hitta-nagot"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Inga passande KHL-bud – då är Brynäs alternativet för OS-backen: "Jobbar på att hitta något"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/gavleborg/nattens-nyheter-bil-fastnade-i-sjoisen-raddningstjansten-fick-rycka-ut"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Nattens nyheter: Bil fastnade i sjöisen – räddningstjänsten fick rycka ut
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/gavleborg/gavle/larm-om-brand-i-en-koksflakt-i-gavle"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
Larm om brand i en köksfläkt i Gävle
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/gavleborg/ockelbo/ny-losning-for-tankning-i-lingbo-pa-gang-folk-har-ar-forbannade-over-att-stationen-bara-forsvinner"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ny lösning för tankning i Lingbo på gång: "Folk här är förbannade över att stationen bara försvinner"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/ishockey/nhl/fardigspelat-for-lindback-i-ahl-da-kallar-nashville-upp-honom-till-slutspelet"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Färdigspelat för Lindbäck i AHL – då kallar Nashville upp honom till slutspelet
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/gavleborg/gavle/kvinna-misshandlades-grovt-pa-soder-i-fredags-annu-finns-ingen-misstankt"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Kvinna misshandlades grovt på söder i fredags – ännu finns ingen misstänkt
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/gavleborg/gavle/da-oppnar-nya-ica-supermarket-i-stromsbro"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
Då öppnar nya Ica Supermarket i Strömsbro
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/gavleborg/gavle/anne-marie-har-en-av-nycklarna-till-internet-om-ditt-losenord-ar-rojt-da-ska-du-byta-tvart"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Anne-Marie har en av nycklarna till internet: "Om ditt lösenord är röjt – då ska du byta tvärt"
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/sport/ishockey/forre-brynasaren-mastare-i-norge-men-nu-kan-det-bli-shl-finns-intresse"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Förre brynäsaren mästare i Norge – men nu kan det bli SHL: "Finns intresse"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/gavleborg/gavle/misstankt-valdtakt-i-centrala-gavle-man-anhallen-1"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Misstänkt våldtäkt i centrala Gävle – man anhållen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/ishockey/shl/inga-passande-khl-bud-da-ar-brynas-alternativet-for-os-backen-jobbar-pa-att-hitta-nagot"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Inga passande KHL-bud – då är Brynäs alternativet för OS-backen: "Jobbar på att hitta något"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/gavleborg/nattens-nyheter-bil-fastnade-i-sjoisen-raddningstjansten-fick-rycka-ut"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Nattens nyheter: Bil fastnade i sjöisen – räddningstjänsten fick rycka ut
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/gavleborg/gavle/larm-om-brand-i-en-koksflakt-i-gavle"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
Larm om brand i en köksfläkt i Gävle
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/gavleborg/ockelbo/ny-losning-for-tankning-i-lingbo-pa-gang-folk-har-ar-forbannade-over-att-stationen-bara-forsvinner"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ny lösning för tankning i Lingbo på gång: "Folk här är förbannade över att stationen bara försvinner"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/ishockey/nhl/fardigspelat-for-lindback-i-ahl-da-kallar-nashville-upp-honom-till-slutspelet"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Färdigspelat för Lindbäck i AHL – då kallar Nashville upp honom till slutspelet
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/gavleborg/gavle/kvinna-misshandlades-grovt-pa-soder-i-fredags-annu-finns-ingen-misstankt"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Kvinna misshandlades grovt på söder i fredags – ännu finns ingen misstänkt
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/gavleborg/gavle/da-oppnar-nya-ica-supermarket-i-stromsbro"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
Då öppnar nya Ica Supermarket i Strömsbro
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/gavleborg/gavle/anne-marie-har-en-av-nycklarna-till-internet-om-ditt-losenord-ar-rojt-da-ska-du-byta-tvart"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Anne-Marie har en av nycklarna till internet: "Om ditt lösenord är röjt – då ska du byta tvärt"
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>

      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.gd.se/assets/sites/gd/site-logo-fallback-61f4a72fdb4d5a143cb000753311491b77bfb9a06f5a363750e2a9fda3c1cf8c.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="GD">
  </div>
  <meta itemprop="datePublished" content="2018-04-16">
  <meta itemprop="image" content="https://images.mmcloud.se/api/v1/images/0524385b-4230-460b-8701-dd38137325f4/1200.jpg">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Gävle" data-uuid="f9fe719b-e283-4b7d-904e-80b5b5283fc9">
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.23</span>
</div>

      <h1 itemprop="headline">Två män stoppades – med stulna solglasögon värda 45 000 kronor i bilen</h1>
      <div class="extended-headline">
        
        <div class="social-media-actions">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="f9fe719b-e283-4b7d-904e-80b5b5283fc9" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Tv%C3%A5%20m%C3%A4n%20stoppades%20%E2%80%93%20med%20stulna%20solglas%C3%B6gon%20v%C3%A4rda%2045%20000%20kronor%20i%20bilen&amp;url=http://www.gd.se/gavleborg/gavle/tva-man-stoppades-med-stulna-solglasogon-varda-45-000-kronor-i-bilen">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="f9fe719b-e283-4b7d-904e-80b5b5283fc9" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=N%C3%A4r+m%C3%A4nnen+stoppades+p%C3%A5+riksv%C3%A4g+56+i+Sala+hittades+16+par+solglas%C3%B6gon+fr%C3%A5n+Synsam+i+G%C3%A4vle+i+deras+bil.+B%C3%A4gge+d%C3%B6ms+nu+till+tv%C3%A5+m%C3%A5naders+f%C3%A4ngelse+f%C3%B6r+h%C3%A4leri.&amp;p%5Btitle%5D=Tv%25C3%25A5%2520m%25C3%25A4n%2520stoppades%2520%25E2%2580%2593%2520med%2520stulna%2520solglas%25C3%25B6gon%2520v%25C3%25A4rda%252045%2520000%2520kronor%2520i%2520bilen&amp;p%5Burl%5D=http%3A%2F%2Fwww.gd.se%2Fgavleborg%2Fgavle%2Ftva-man-stoppades-med-stulna-solglasogon-varda-45-000-kronor-i-bilen&amp;s=100&amp;t=Tv%25C3%25A5%2520m%25C3%25A4n%2520stoppades%2520%25E2%2580%2593%2520med%2520stulna%2520solglas%25C3%25B6gon%2520v%25C3%25A4rda%252045%2520000%2520kronor%2520i%2520bilen&amp;u=http%3A%2F%2Fwww.gd.se%2Fgavleborg%2Fgavle%2Ftva-man-stoppades-med-stulna-solglasogon-varda-45-000-kronor-i-bilen">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="http://www.gd.se/gavleborg/gavle/tva-man-stoppades-med-stulna-solglasogon-varda-45-000-kronor-i-bilen">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

      </div>
    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <article
        data-uuid="f9fe719b-e283-4b7d-904e-80b5b5283fc9"
        data-url="/gavleborg/gavle/tva-man-stoppades-med-stulna-solglasogon-varda-45-000-kronor-i-bilen"
        data-premium="false"
        data-headline="Två män stoppades – med stulna solglasögon värda 45 000 kronor i bilen"
        data-publish-date="2018-04-16"
        data-type="full"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>När männen stoppades på riksväg 56 i Sala hittades 16 par solglasögon från Synsam i Gävle i deras bil. Bägge döms nu till två månaders fängelse för häleri.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container gd_d_panorama">
      <div id="gd_d_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container gd_t_panorama">
      <div id="gd_t_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container gd_m_panorama">
      <div id="gd_m_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">Männen är 27 och 30 år gamla. De stoppades på 56:an i Sala för en månad sedan med solglasögon värda 45 000 kronor i bilen.</p>   <p class="body">De säger att de hittat glasögonen vid en sopstation i närheten av en bensinmack, men det är utrett att de har stulits från Synsam i Gävle. </p>   <p class="body">Enligt rätten kan männen inte heller ha missat att glasögonen var stulna, eftersom både prislappar och larmanordningar fanns kvar. De döms därför för häleri.</p>
      <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/0524385b-4230-460b-8701-dd38137325f4/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/0524385b-4230-460b-8701-dd38137325f4/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/0524385b-4230-460b-8701-dd38137325f4/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/0524385b-4230-460b-8701-dd38137325f4/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/0524385b-4230-460b-8701-dd38137325f4/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/0524385b-4230-460b-8701-dd38137325f4/1200.jpg 1200w" class="inline-image lazyload" alt="">
  </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Angelica Ränttilä</div>
    <a href="tel://026-15 95 54" class="phone">026-15 95 54</a>
    <a href="mailto:angelica.ranttila@mittmedia.se" class="email">angelica.ranttila@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="f9fe719b-e283-4b7d-904e-80b5b5283fc9" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Tv%C3%A5%20m%C3%A4n%20stoppades%20%E2%80%93%20med%20stulna%20solglas%C3%B6gon%20v%C3%A4rda%2045%20000%20kronor%20i%20bilen&amp;url=http://www.gd.se/gavleborg/gavle/tva-man-stoppades-med-stulna-solglasogon-varda-45-000-kronor-i-bilen">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="f9fe719b-e283-4b7d-904e-80b5b5283fc9" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=N%C3%A4r+m%C3%A4nnen+stoppades+p%C3%A5+riksv%C3%A4g+56+i+Sala+hittades+16+par+solglas%C3%B6gon+fr%C3%A5n+Synsam+i+G%C3%A4vle+i+deras+bil.+B%C3%A4gge+d%C3%B6ms+nu+till+tv%C3%A5+m%C3%A5naders+f%C3%A4ngelse+f%C3%B6r+h%C3%A4leri.&amp;p%5Btitle%5D=Tv%25C3%25A5%2520m%25C3%25A4n%2520stoppades%2520%25E2%2580%2593%2520med%2520stulna%2520solglas%25C3%25B6gon%2520v%25C3%25A4rda%252045%2520000%2520kronor%2520i%2520bilen&amp;p%5Burl%5D=http%3A%2F%2Fwww.gd.se%2Fgavleborg%2Fgavle%2Ftva-man-stoppades-med-stulna-solglasogon-varda-45-000-kronor-i-bilen&amp;s=100&amp;t=Tv%25C3%25A5%2520m%25C3%25A4n%2520stoppades%2520%25E2%2580%2593%2520med%2520stulna%2520solglas%25C3%25B6gon%2520v%25C3%25A4rda%252045%2520000%2520kronor%2520i%2520bilen&amp;u=http%3A%2F%2Fwww.gd.se%2Fgavleborg%2Fgavle%2Ftva-man-stoppades-med-stulna-solglasogon-varda-45-000-kronor-i-bilen">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
      
        <nav class="tags" role="complementary">
    <ul class="tags__list">
      <li class="tags__header">Mer om&hellip;</li>
      <li class="tags__listitem"><a class="tags__link" href="/taggat/St%C3%B6ld">Stöld</a></li>
    </ul>
  </nav>

    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
                  <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image"
     data-uuid="085b2256-621d-4244-b4a3-c6b8714022b6"
     data-headline="Misstänkt våldtäkt i centrala Gävle – man anhållen"
     data-publish-date="2018-04-16">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="085b2256-621d-4244-b4a3-c6b8714022b6">
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.48</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/gavleborg/gavle/misstankt-valdtakt-i-centrala-gavle-man-anhallen-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/ffbf4358-09b4-4b78-bfe1-3cd2ceb4633f/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/ffbf4358-09b4-4b78-bfe1-3cd2ceb4633f/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/gavle/misstankt-valdtakt-i-centrala-gavle-man-anhallen-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/ffbf4358-09b4-4b78-bfe1-3cd2ceb4633f/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/ffbf4358-09b4-4b78-bfe1-3cd2ceb4633f/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/ffbf4358-09b4-4b78-bfe1-3cd2ceb4633f/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/ffbf4358-09b4-4b78-bfe1-3cd2ceb4633f/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/ffbf4358-09b4-4b78-bfe1-3cd2ceb4633f/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/ffbf4358-09b4-4b78-bfe1-3cd2ceb4633f/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/ffbf4358-09b4-4b78-bfe1-3cd2ceb4633f/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="085b2256-621d-4244-b4a3-c6b8714022b6">
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.48</span>
</div>

      </div>
      <a href="/gavleborg/gavle/misstankt-valdtakt-i-centrala-gavle-man-anhallen-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Misstänkt våldtäkt i centrala Gävle – man anhållen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/gavle/misstankt-valdtakt-i-centrala-gavle-man-anhallen-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En man i 30-årsåldern sitter anhållen misstänkt för våldtäkt i Gävle.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="bd22c6ac-8a02-4b42-981e-dcad7d92948d"
     data-headline="Nattens nyheter: Bil fastnade i sjöisen – räddningstjänsten fick rycka ut"
     data-publish-date="2018-04-16">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="bd22c6ac-8a02-4b42-981e-dcad7d92948d">
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">04.31</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/gavleborg/nattens-nyheter-bil-fastnade-i-sjoisen-raddningstjansten-fick-rycka-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/nattens-nyheter-bil-fastnade-i-sjoisen-raddningstjansten-fick-rycka-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="bd22c6ac-8a02-4b42-981e-dcad7d92948d">
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">04.31</span>
</div>

      </div>
      <a href="/gavleborg/nattens-nyheter-bil-fastnade-i-sjoisen-raddningstjansten-fick-rycka-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nattens nyheter: Bil fastnade i sjöisen – räddningstjänsten fick rycka ut</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/nattens-nyheter-bil-fastnade-i-sjoisen-raddningstjansten-fick-rycka-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Så var natten i Gästrikland.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="7afaf45f-c040-4292-b66d-783826b70b70"
     data-headline="Larm om brand i en köksfläkt i Gävle"
     data-publish-date="2018-04-16">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="7afaf45f-c040-4292-b66d-783826b70b70">
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.01</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/gavleborg/gavle/larm-om-brand-i-en-koksflakt-i-gavle" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/f83dde56-ccff-4b81-a3aa-67aaefa00bd5/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/f83dde56-ccff-4b81-a3aa-67aaefa00bd5/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/gavle/larm-om-brand-i-en-koksflakt-i-gavle" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/f83dde56-ccff-4b81-a3aa-67aaefa00bd5/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/f83dde56-ccff-4b81-a3aa-67aaefa00bd5/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/f83dde56-ccff-4b81-a3aa-67aaefa00bd5/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/f83dde56-ccff-4b81-a3aa-67aaefa00bd5/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/f83dde56-ccff-4b81-a3aa-67aaefa00bd5/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/f83dde56-ccff-4b81-a3aa-67aaefa00bd5/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/f83dde56-ccff-4b81-a3aa-67aaefa00bd5/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="7afaf45f-c040-4292-b66d-783826b70b70">
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.01</span>
</div>

      </div>
      <a href="/gavleborg/gavle/larm-om-brand-i-en-koksflakt-i-gavle" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Larm om brand i en köksfläkt i Gävle</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/gavle/larm-om-brand-i-en-koksflakt-i-gavle" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Räddningstjänsten har larmats om en mindre brand i en lägenhet på Öster i Gävle. Det glöder i en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="e3af565d-6b3f-43bf-ae35-80d97d34606a"
     data-headline="Ny lösning för tankning i Lingbo på gång: "Folk här är förbannade över att stationen bara försvinner""
     data-publish-date="2018-04-16">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ockelbo" data-uuid="e3af565d-6b3f-43bf-ae35-80d97d34606a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ockelbo</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/gavleborg/ockelbo/ny-losning-for-tankning-i-lingbo-pa-gang-folk-har-ar-forbannade-over-att-stationen-bara-forsvinner" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/17401a90-4b25-4ec3-ab61-3076acb93d00/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/17401a90-4b25-4ec3-ab61-3076acb93d00/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/ockelbo/ny-losning-for-tankning-i-lingbo-pa-gang-folk-har-ar-forbannade-over-att-stationen-bara-forsvinner" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/17401a90-4b25-4ec3-ab61-3076acb93d00/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/17401a90-4b25-4ec3-ab61-3076acb93d00/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/17401a90-4b25-4ec3-ab61-3076acb93d00/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/17401a90-4b25-4ec3-ab61-3076acb93d00/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/17401a90-4b25-4ec3-ab61-3076acb93d00/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/17401a90-4b25-4ec3-ab61-3076acb93d00/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/17401a90-4b25-4ec3-ab61-3076acb93d00/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ockelbo" data-uuid="e3af565d-6b3f-43bf-ae35-80d97d34606a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ockelbo</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.00</span>
</div>

      </div>
      <a href="/gavleborg/ockelbo/ny-losning-for-tankning-i-lingbo-pa-gang-folk-har-ar-forbannade-over-att-stationen-bara-forsvinner" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Ny lösning för tankning i Lingbo på gång: "Folk här är förbannade över att stationen bara försvinner"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/ockelbo/ny-losning-for-tankning-i-lingbo-pa-gang-folk-har-ar-forbannade-over-att-stationen-bara-forsvinner" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Byföreningen i Lingbo har startat en mack-grupp för att lösa situationen när Preem lägger ned sin...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="239b5d92-b4e3-4687-9c68-ee1948f84394"
     data-headline="Då öppnar nya Ica Supermarket i Strömsbro"
     data-publish-date="2018-04-16">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="239b5d92-b4e3-4687-9c68-ee1948f84394">
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.16</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/gavleborg/gavle/da-oppnar-nya-ica-supermarket-i-stromsbro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/f3c0e743-f045-496b-a507-e6d8c6b129e2/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/f3c0e743-f045-496b-a507-e6d8c6b129e2/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/gavle/da-oppnar-nya-ica-supermarket-i-stromsbro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/f3c0e743-f045-496b-a507-e6d8c6b129e2/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/f3c0e743-f045-496b-a507-e6d8c6b129e2/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/f3c0e743-f045-496b-a507-e6d8c6b129e2/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/f3c0e743-f045-496b-a507-e6d8c6b129e2/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/f3c0e743-f045-496b-a507-e6d8c6b129e2/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/f3c0e743-f045-496b-a507-e6d8c6b129e2/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/f3c0e743-f045-496b-a507-e6d8c6b129e2/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="239b5d92-b4e3-4687-9c68-ee1948f84394">
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.16</span>
</div>

      </div>
      <a href="/gavleborg/gavle/da-oppnar-nya-ica-supermarket-i-stromsbro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Då öppnar nya Ica Supermarket i Strömsbro</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/gavle/da-oppnar-nya-ica-supermarket-i-stromsbro" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Nästa torsdag den 26 april öppnar nya Ica Supermarket i Strömsbro. Den slår upp portarna alldeles...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="691affb8-cce1-4a79-a3bc-65358e694ff2"
     data-headline="Kvinna misshandlades grovt på söder i fredags – ännu finns ingen misstänkt"
     data-publish-date="2018-04-16">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="691affb8-cce1-4a79-a3bc-65358e694ff2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.25</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/gavleborg/gavle/kvinna-misshandlades-grovt-pa-soder-i-fredags-annu-finns-ingen-misstankt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/7dcac22d-1539-4ca8-897c-215b1e782be5/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/7dcac22d-1539-4ca8-897c-215b1e782be5/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/gavle/kvinna-misshandlades-grovt-pa-soder-i-fredags-annu-finns-ingen-misstankt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/7dcac22d-1539-4ca8-897c-215b1e782be5/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/7dcac22d-1539-4ca8-897c-215b1e782be5/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/7dcac22d-1539-4ca8-897c-215b1e782be5/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/7dcac22d-1539-4ca8-897c-215b1e782be5/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/7dcac22d-1539-4ca8-897c-215b1e782be5/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/7dcac22d-1539-4ca8-897c-215b1e782be5/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/7dcac22d-1539-4ca8-897c-215b1e782be5/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="691affb8-cce1-4a79-a3bc-65358e694ff2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.25</span>
</div>

      </div>
      <a href="/gavleborg/gavle/kvinna-misshandlades-grovt-pa-soder-i-fredags-annu-finns-ingen-misstankt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Kvinna misshandlades grovt på söder i fredags – ännu finns ingen misstänkt</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/gavle/kvinna-misshandlades-grovt-pa-soder-i-fredags-annu-finns-ingen-misstankt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Runt 23-tiden i fredags misshandlades kvinnan allvarligt. Efter att larmet gått till polisen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="c48a05ab-bdd7-46bd-95cb-264b4b77e290"
     data-headline="Anne-Marie har en av nycklarna till internet: "Om ditt lösenord är röjt – då ska du byta tvärt""
     data-publish-date="2018-04-16">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="c48a05ab-bdd7-46bd-95cb-264b4b77e290">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/gavleborg/gavle/anne-marie-har-en-av-nycklarna-till-internet-om-ditt-losenord-ar-rojt-da-ska-du-byta-tvart" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/08e47e3d-25b1-4aad-97ac-eb3d89ee821f/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/08e47e3d-25b1-4aad-97ac-eb3d89ee821f/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/gavle/anne-marie-har-en-av-nycklarna-till-internet-om-ditt-losenord-ar-rojt-da-ska-du-byta-tvart" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/08e47e3d-25b1-4aad-97ac-eb3d89ee821f/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/08e47e3d-25b1-4aad-97ac-eb3d89ee821f/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/08e47e3d-25b1-4aad-97ac-eb3d89ee821f/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/08e47e3d-25b1-4aad-97ac-eb3d89ee821f/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/08e47e3d-25b1-4aad-97ac-eb3d89ee821f/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/08e47e3d-25b1-4aad-97ac-eb3d89ee821f/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/08e47e3d-25b1-4aad-97ac-eb3d89ee821f/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="c48a05ab-bdd7-46bd-95cb-264b4b77e290">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.00</span>
</div>

      </div>
      <a href="/gavleborg/gavle/anne-marie-har-en-av-nycklarna-till-internet-om-ditt-losenord-ar-rojt-da-ska-du-byta-tvart" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Anne-Marie har en av nycklarna till internet: "Om ditt lösenord är röjt – då ska du byta tvärt"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/gavle/anne-marie-har-en-av-nycklarna-till-internet-om-ditt-losenord-ar-rojt-da-ska-du-byta-tvart" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">På tisdag hålls Interlandagen i Gävle och säkerhet på nätet är fokus för dagen. En av de inbjudna...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="743f0391-a116-4b82-8c66-27ad2dc8cf2b"
     data-headline="Efter 46 år – nu stänger anrika butiken på Drottninggatan i Gävle: "Känns lite vemodigt""
     data-publish-date="2018-04-15">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="743f0391-a116-4b82-8c66-27ad2dc8cf2b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/gavleborg/gavle/efter-46-ar-nu-stanger-anrika-butiken-pa-drottninggatan-i-gavle-kanns-lite-vemodigt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/566ea4c7-e9a4-442d-b43a-9532b550f683/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/566ea4c7-e9a4-442d-b43a-9532b550f683/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/gavle/efter-46-ar-nu-stanger-anrika-butiken-pa-drottninggatan-i-gavle-kanns-lite-vemodigt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/566ea4c7-e9a4-442d-b43a-9532b550f683/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/566ea4c7-e9a4-442d-b43a-9532b550f683/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/566ea4c7-e9a4-442d-b43a-9532b550f683/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/566ea4c7-e9a4-442d-b43a-9532b550f683/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/566ea4c7-e9a4-442d-b43a-9532b550f683/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/566ea4c7-e9a4-442d-b43a-9532b550f683/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/566ea4c7-e9a4-442d-b43a-9532b550f683/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="743f0391-a116-4b82-8c66-27ad2dc8cf2b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/gavleborg/gavle/efter-46-ar-nu-stanger-anrika-butiken-pa-drottninggatan-i-gavle-kanns-lite-vemodigt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Efter 46 år – nu stänger anrika butiken på Drottninggatan i Gävle: "Känns lite vemodigt"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/gavle/efter-46-ar-nu-stanger-anrika-butiken-pa-drottninggatan-i-gavle-kanns-lite-vemodigt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Drottninggatan blir en anrik butik fattigare när Väskshopen stänger vid halvårsskiftet efter 46...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="5cfb337a-e214-4547-81a1-363a51e10437"
     data-headline="Fågelskit ställer till problem på Gävle golfklubb – 35 gäss får skjutas"
     data-publish-date="2018-04-16">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="5cfb337a-e214-4547-81a1-363a51e10437">
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.44</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/gavleborg/gavle/fagelskit-staller-till-problem-pa-gavle-golfklubb-35-gass-far-skjutas" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/7875a56d-894a-4408-b02f-8ae2d01d0089/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/7875a56d-894a-4408-b02f-8ae2d01d0089/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/gavle/fagelskit-staller-till-problem-pa-gavle-golfklubb-35-gass-far-skjutas" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/7875a56d-894a-4408-b02f-8ae2d01d0089/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/7875a56d-894a-4408-b02f-8ae2d01d0089/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/7875a56d-894a-4408-b02f-8ae2d01d0089/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/7875a56d-894a-4408-b02f-8ae2d01d0089/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/7875a56d-894a-4408-b02f-8ae2d01d0089/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/7875a56d-894a-4408-b02f-8ae2d01d0089/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/7875a56d-894a-4408-b02f-8ae2d01d0089/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="5cfb337a-e214-4547-81a1-363a51e10437">
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.44</span>
</div>

      </div>
      <a href="/gavleborg/gavle/fagelskit-staller-till-problem-pa-gavle-golfklubb-35-gass-far-skjutas" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Fågelskit ställer till problem på Gävle golfklubb – 35 gäss får skjutas</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/gavle/fagelskit-staller-till-problem-pa-gavle-golfklubb-35-gass-far-skjutas" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Länsstyrelsen har sagt ja till skyddsjakt på 35 vitkindade gäss vid Gävle golfklubb. Deras...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="fdcb6625-62fb-46cd-b62e-372f9f2f9378"
     data-headline="Bil körde fast i isen i Storsjön – drogs loss av bärgare och räddningstjänst"
     data-publish-date="2018-04-15">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Sandviken" data-uuid="fdcb6625-62fb-46cd-b62e-372f9f2f9378">
    <span class="main-category" itemprop="genre">Sandviken</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/gavleborg/sandviken/bil-korde-fast-i-isen-i-storsjon-drogs-loss-av-bargare-och-raddningstjanst" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/357a997d-26c1-4943-88af-4edab0bdea13/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/357a997d-26c1-4943-88af-4edab0bdea13/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/sandviken/bil-korde-fast-i-isen-i-storsjon-drogs-loss-av-bargare-och-raddningstjanst" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/357a997d-26c1-4943-88af-4edab0bdea13/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/357a997d-26c1-4943-88af-4edab0bdea13/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/357a997d-26c1-4943-88af-4edab0bdea13/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/357a997d-26c1-4943-88af-4edab0bdea13/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/357a997d-26c1-4943-88af-4edab0bdea13/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/357a997d-26c1-4943-88af-4edab0bdea13/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/357a997d-26c1-4943-88af-4edab0bdea13/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Sandviken" data-uuid="fdcb6625-62fb-46cd-b62e-372f9f2f9378">
    <span class="main-category" itemprop="genre">Sandviken</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/gavleborg/sandviken/bil-korde-fast-i-isen-i-storsjon-drogs-loss-av-bargare-och-raddningstjanst" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Bil körde fast i isen i Storsjön – drogs loss av bärgare och räddningstjänst</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/sandviken/bil-korde-fast-i-isen-i-storsjon-drogs-loss-av-bargare-och-raddningstjanst" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Räddningstjänsten larmades till Hedåsbadet i Sandviken sent på söndagskvällen, efter ett samtal...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="da833531-f070-4ff1-ac3e-dadda2b09404"
     data-headline="Nu blir det billigare att gå till tandläkaren – så mycket höjs bidraget i dag"
     data-publish-date="2018-04-15">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="da833531-f070-4ff1-ac3e-dadda2b09404">
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/gavleborg/nu-blir-det-billigare-att-ga-till-tandlakaren-sa-mycket-hojs-bidraget-i-dag-4" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/e4bad0e6-e3f4-47c0-abdb-2ecf93318e76/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/e4bad0e6-e3f4-47c0-abdb-2ecf93318e76/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/nu-blir-det-billigare-att-ga-till-tandlakaren-sa-mycket-hojs-bidraget-i-dag-4" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/e4bad0e6-e3f4-47c0-abdb-2ecf93318e76/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/e4bad0e6-e3f4-47c0-abdb-2ecf93318e76/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e4bad0e6-e3f4-47c0-abdb-2ecf93318e76/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e4bad0e6-e3f4-47c0-abdb-2ecf93318e76/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e4bad0e6-e3f4-47c0-abdb-2ecf93318e76/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e4bad0e6-e3f4-47c0-abdb-2ecf93318e76/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e4bad0e6-e3f4-47c0-abdb-2ecf93318e76/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="da833531-f070-4ff1-ac3e-dadda2b09404">
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/gavleborg/nu-blir-det-billigare-att-ga-till-tandlakaren-sa-mycket-hojs-bidraget-i-dag-4" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nu blir det billigare att gå till tandläkaren – så mycket höjs bidraget i dag</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/nu-blir-det-billigare-att-ga-till-tandlakaren-sa-mycket-hojs-bidraget-i-dag-4" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I dag dubblas det allmänna tandvårdsbidraget, och blir nu upp till 600 kronor per år. Höjningen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="dd165127-d67c-4ac8-ab11-bf0b547653f6"
     data-headline="Gävleborgs bibliotek bäst på att vara mångspråkiga"
     data-publish-date="2018-04-16">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="dd165127-d67c-4ac8-ab11-bf0b547653f6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.26</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/gavleborg/gavleborgs-bibliotek-bast-pa-att-vara-mangsprakiga" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/ace79ad7-d6d8-44f0-85e2-6ab81526527a/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/ace79ad7-d6d8-44f0-85e2-6ab81526527a/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/gavleborgs-bibliotek-bast-pa-att-vara-mangsprakiga" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/ace79ad7-d6d8-44f0-85e2-6ab81526527a/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/ace79ad7-d6d8-44f0-85e2-6ab81526527a/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/ace79ad7-d6d8-44f0-85e2-6ab81526527a/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/ace79ad7-d6d8-44f0-85e2-6ab81526527a/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/ace79ad7-d6d8-44f0-85e2-6ab81526527a/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/ace79ad7-d6d8-44f0-85e2-6ab81526527a/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/ace79ad7-d6d8-44f0-85e2-6ab81526527a/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="dd165127-d67c-4ac8-ab11-bf0b547653f6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.26</span>
</div>

      </div>
      <a href="/gavleborg/gavleborgs-bibliotek-bast-pa-att-vara-mangsprakiga" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Gävleborgs bibliotek bäst på att vara mångspråkiga</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/gavleborgs-bibliotek-bast-pa-att-vara-mangsprakiga" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">När tillgången till böcker på andra språk än svenska bland Sveriges bibliotek jämförs ligger...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="e7fc34c7-177a-405f-94da-17a67b90c1cc"
     data-headline="Apa bet av djurskötares finger på Furuviksparken"
     data-publish-date="2018-04-14">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="e7fc34c7-177a-405f-94da-17a67b90c1cc">
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14 apr</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/gavleborg/gavle/apa-bet-av-djurskotares-finger-pa-furuviksparken" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/e3096d23-78a2-4d9d-8674-c5420830fe84/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/e3096d23-78a2-4d9d-8674-c5420830fe84/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/gavle/apa-bet-av-djurskotares-finger-pa-furuviksparken" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/e3096d23-78a2-4d9d-8674-c5420830fe84/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/e3096d23-78a2-4d9d-8674-c5420830fe84/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e3096d23-78a2-4d9d-8674-c5420830fe84/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e3096d23-78a2-4d9d-8674-c5420830fe84/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e3096d23-78a2-4d9d-8674-c5420830fe84/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e3096d23-78a2-4d9d-8674-c5420830fe84/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e3096d23-78a2-4d9d-8674-c5420830fe84/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="e7fc34c7-177a-405f-94da-17a67b90c1cc">
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14 apr</span>
</div>

      </div>
      <a href="/gavleborg/gavle/apa-bet-av-djurskotares-finger-pa-furuviksparken" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Apa bet av djurskötares finger på Furuviksparken</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/gavle/apa-bet-av-djurskotares-finger-pa-furuviksparken" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I början av april bet en schimpans av fingret på en djurskötare i samband med schimpansernas...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="ffc68d83-5074-49f3-8848-27da09d93847"
     data-headline="Petronella var musikalartist i 15 år – nu leder hon allsång i Forsbacka"
     data-publish-date="2018-04-15">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="ffc68d83-5074-49f3-8848-27da09d93847">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/gavleborg/gavle/petronella-var-musikalartist-i-15-ar-nu-leder-hon-allsang-i-forsbacka" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/cb3d451b-2c15-4d1a-805c-86df01946df9/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/cb3d451b-2c15-4d1a-805c-86df01946df9/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/gavle/petronella-var-musikalartist-i-15-ar-nu-leder-hon-allsang-i-forsbacka" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/cb3d451b-2c15-4d1a-805c-86df01946df9/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/cb3d451b-2c15-4d1a-805c-86df01946df9/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/cb3d451b-2c15-4d1a-805c-86df01946df9/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/cb3d451b-2c15-4d1a-805c-86df01946df9/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/cb3d451b-2c15-4d1a-805c-86df01946df9/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/cb3d451b-2c15-4d1a-805c-86df01946df9/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/cb3d451b-2c15-4d1a-805c-86df01946df9/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="ffc68d83-5074-49f3-8848-27da09d93847">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/gavleborg/gavle/petronella-var-musikalartist-i-15-ar-nu-leder-hon-allsang-i-forsbacka" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Petronella var musikalartist i 15 år – nu leder hon allsång i Forsbacka</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/gavle/petronella-var-musikalartist-i-15-ar-nu-leder-hon-allsang-i-forsbacka" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Efter 15 år i rampljuset råkade musikalartisten Petronella Löfstrand ut för en personlig tragedi....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="3195a819-8ceb-4e51-b434-e2c0d974fa16"
     data-headline="Christian Rickardsson blir tf kommunchef i Hofors"
     data-publish-date="2018-04-16">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Hofors" data-uuid="3195a819-8ceb-4e51-b434-e2c0d974fa16">
    <span class="main-category" itemprop="genre">Hofors</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.15</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/gavleborg/hofors/christian-rickardsson-blir-tf-kommunchef-i-hofors" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/9e1941f3-9016-4ed1-9eed-482494eede8c/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/9e1941f3-9016-4ed1-9eed-482494eede8c/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/hofors/christian-rickardsson-blir-tf-kommunchef-i-hofors" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/9e1941f3-9016-4ed1-9eed-482494eede8c/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/9e1941f3-9016-4ed1-9eed-482494eede8c/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/9e1941f3-9016-4ed1-9eed-482494eede8c/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/9e1941f3-9016-4ed1-9eed-482494eede8c/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/9e1941f3-9016-4ed1-9eed-482494eede8c/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/9e1941f3-9016-4ed1-9eed-482494eede8c/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/9e1941f3-9016-4ed1-9eed-482494eede8c/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Hofors" data-uuid="3195a819-8ceb-4e51-b434-e2c0d974fa16">
    <span class="main-category" itemprop="genre">Hofors</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.15</span>
</div>

      </div>
      <a href="/gavleborg/hofors/christian-rickardsson-blir-tf-kommunchef-i-hofors" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Christian Rickardsson blir tf kommunchef i Hofors</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/hofors/christian-rickardsson-blir-tf-kommunchef-i-hofors" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Christian Rickardsson blir tillförordnad kommunchef i Hofors under rekryteringen av Mimmi...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="96b9f24f-94b2-4abb-8bca-9ef548d56b1e"
     data-headline="Daniel Adams Ray i ny skepnad till Furuviksparken"
     data-publish-date="2018-04-16">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="96b9f24f-94b2-4abb-8bca-9ef548d56b1e">
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.17</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/gavleborg/gavle/daniel-adams-ray-i-ny-skepnad-till-furuviksparken" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/86f83c8d-2746-4ae6-aafb-97b07fef78ee/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/86f83c8d-2746-4ae6-aafb-97b07fef78ee/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/gavle/daniel-adams-ray-i-ny-skepnad-till-furuviksparken" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/86f83c8d-2746-4ae6-aafb-97b07fef78ee/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/86f83c8d-2746-4ae6-aafb-97b07fef78ee/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/86f83c8d-2746-4ae6-aafb-97b07fef78ee/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/86f83c8d-2746-4ae6-aafb-97b07fef78ee/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/86f83c8d-2746-4ae6-aafb-97b07fef78ee/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/86f83c8d-2746-4ae6-aafb-97b07fef78ee/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/86f83c8d-2746-4ae6-aafb-97b07fef78ee/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="96b9f24f-94b2-4abb-8bca-9ef548d56b1e">
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.17</span>
</div>

      </div>
      <a href="/gavleborg/gavle/daniel-adams-ray-i-ny-skepnad-till-furuviksparken" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Daniel Adams Ray i ny skepnad till Furuviksparken</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/gavle/daniel-adams-ray-i-ny-skepnad-till-furuviksparken" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Daniel Adams Ray bjuder på både gammalt och nytt när han den 2 juli äntrar Furuviks stora scen.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="08877787-f43a-4037-a095-f7f2617b10ea"
     data-headline="Så länge får äldre patienter i länet vänta på att åka hem efter sjukhusinläggning"
     data-publish-date="2018-04-16">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="08877787-f43a-4037-a095-f7f2617b10ea">
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.27</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/gavleborg/sa-lange-far-aldre-patienter-i-lanet-vanta-pa-att-aka-hem-efter-sjukhusinlaggning" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/6c956980-27d3-496c-b2a5-fb4e3dcf8856/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/6c956980-27d3-496c-b2a5-fb4e3dcf8856/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/sa-lange-far-aldre-patienter-i-lanet-vanta-pa-att-aka-hem-efter-sjukhusinlaggning" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/6c956980-27d3-496c-b2a5-fb4e3dcf8856/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/6c956980-27d3-496c-b2a5-fb4e3dcf8856/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/6c956980-27d3-496c-b2a5-fb4e3dcf8856/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/6c956980-27d3-496c-b2a5-fb4e3dcf8856/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/6c956980-27d3-496c-b2a5-fb4e3dcf8856/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/6c956980-27d3-496c-b2a5-fb4e3dcf8856/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/6c956980-27d3-496c-b2a5-fb4e3dcf8856/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="08877787-f43a-4037-a095-f7f2617b10ea">
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.27</span>
</div>

      </div>
      <a href="/gavleborg/sa-lange-far-aldre-patienter-i-lanet-vanta-pa-att-aka-hem-efter-sjukhusinlaggning" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Så länge får äldre patienter i länet vänta på att åka hem efter sjukhusinläggning</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/sa-lange-far-aldre-patienter-i-lanet-vanta-pa-att-aka-hem-efter-sjukhusinlaggning" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Äldre i Uppsala län får i snitt ligga kvar 7,4 dagar på sjukhus trots att de är friska nog att gå...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="c6189782-802a-470a-a812-0d72ad6ae4a0"
     data-headline="Veckans fastighetsaffärer – så mycket fick grannen för sitt hus"
     data-publish-date="2018-04-15">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="c6189782-802a-470a-a812-0d72ad6ae4a0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/gavleborg/veckans-fastighetsaffarer-sa-mycket-fick-grannen-for-sitt-hus-14" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/196e6329-a4df-4ffc-8d7f-de20f1415f48/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/196e6329-a4df-4ffc-8d7f-de20f1415f48/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/veckans-fastighetsaffarer-sa-mycket-fick-grannen-for-sitt-hus-14" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/196e6329-a4df-4ffc-8d7f-de20f1415f48/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/196e6329-a4df-4ffc-8d7f-de20f1415f48/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/196e6329-a4df-4ffc-8d7f-de20f1415f48/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/196e6329-a4df-4ffc-8d7f-de20f1415f48/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/196e6329-a4df-4ffc-8d7f-de20f1415f48/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/196e6329-a4df-4ffc-8d7f-de20f1415f48/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/196e6329-a4df-4ffc-8d7f-de20f1415f48/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="c6189782-802a-470a-a812-0d72ad6ae4a0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/gavleborg/veckans-fastighetsaffarer-sa-mycket-fick-grannen-for-sitt-hus-14" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Veckans fastighetsaffärer – så mycket fick grannen för sitt hus</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/veckans-fastighetsaffarer-sa-mycket-fick-grannen-for-sitt-hus-14" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Här listas de senaste fastighetsaffärerna i Gästrikland och Älvkarleby.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="40237247-1452-4768-b4b7-6e850fda3f16"
     data-headline="Framgångssagan för Gävleföretaget Playipp ser ut att fortsätta – vd: "Kan anställa 15""
     data-publish-date="2018-04-15">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="40237247-1452-4768-b4b7-6e850fda3f16">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/gavleborg/gavle/framgangssagan-for-gavleforetaget-playipp-ser-ut-att-fortsatta-vd-kan-anstalla-15" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/0d6d58ad-d610-48a9-921c-bc7934155756/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/0d6d58ad-d610-48a9-921c-bc7934155756/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/gavle/framgangssagan-for-gavleforetaget-playipp-ser-ut-att-fortsatta-vd-kan-anstalla-15" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/0d6d58ad-d610-48a9-921c-bc7934155756/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/0d6d58ad-d610-48a9-921c-bc7934155756/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/0d6d58ad-d610-48a9-921c-bc7934155756/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/0d6d58ad-d610-48a9-921c-bc7934155756/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/0d6d58ad-d610-48a9-921c-bc7934155756/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/0d6d58ad-d610-48a9-921c-bc7934155756/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/0d6d58ad-d610-48a9-921c-bc7934155756/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="40237247-1452-4768-b4b7-6e850fda3f16">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/gavleborg/gavle/framgangssagan-for-gavleforetaget-playipp-ser-ut-att-fortsatta-vd-kan-anstalla-15" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Framgångssagan för Gävleföretaget Playipp ser ut att fortsätta – vd: "Kan anställa 15"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/gavle/framgangssagan-for-gavleforetaget-playipp-ser-ut-att-fortsatta-vd-kan-anstalla-15" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">På fyra år fördubblade Playipp personalstyrkan och har idag 23 anställda. Och framgångssagan för...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="54d03278-34e7-4b7b-b0ef-7ff439317f0f"
     data-headline="Kulturveckan i Hofors och två andra kulturtips i veckan"
     data-publish-date="2018-04-16">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="54d03278-34e7-4b7b-b0ef-7ff439317f0f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.25</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/gavleborg/kulturveckan-i-hofors-och-tva-andra-kulturtips-i-veckan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/36008d02-823e-45da-a3e0-5d6210960a4e/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/36008d02-823e-45da-a3e0-5d6210960a4e/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/kulturveckan-i-hofors-och-tva-andra-kulturtips-i-veckan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/36008d02-823e-45da-a3e0-5d6210960a4e/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/36008d02-823e-45da-a3e0-5d6210960a4e/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/36008d02-823e-45da-a3e0-5d6210960a4e/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/36008d02-823e-45da-a3e0-5d6210960a4e/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/36008d02-823e-45da-a3e0-5d6210960a4e/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/36008d02-823e-45da-a3e0-5d6210960a4e/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/36008d02-823e-45da-a3e0-5d6210960a4e/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="54d03278-34e7-4b7b-b0ef-7ff439317f0f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.25</span>
</div>

      </div>
      <a href="/gavleborg/kulturveckan-i-hofors-och-tva-andra-kulturtips-i-veckan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Kulturveckan i Hofors och två andra kulturtips i veckan</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/kulturveckan-i-hofors-och-tva-andra-kulturtips-i-veckan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">GD Kultur letar bland veckans kulturevenemang.</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle"
     data-uuid="strossle"
     data-headline=""
     data-publish-date="2018-04-16">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container gd_d_box">
      <div id="gd_d_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container gd_t_box">
      <div id="gd_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container gd_m_box">
      <div id="gd_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script type="text/javascript">
        window.smartclipId = 71344;
      </script>
      <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement layout_smartclip_callback show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container d_smartclip_callback">
      <div id="d_smartclip_callback"
            data-layout="smartclip_callback"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "smartclip_callback",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
        <ul class="no-bullet">
            <li class="footer-info-title">Stf ansvarig utgivare:</li>
            <li>Daniel Bertils</li>
            <li><a href="mailto:daniel.bertils@mittmedia.se">daniel.bertils@mittmedia.se</a></li>
        </ul>
      </div>
      <div class="line-to-the-right block">
        <ul class="no-bullet">
          <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/gefle-dagblad">Kundservice</a></li>
            <li class="footer-info-title">Kundcenter:</li>
            <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
            <li class="footer-info-title">Telefonväxel:</li>
            <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
        </ul>
      </div>
      <div class="last block">
        <ul class="no-bullet">
          <li>
            <a href="/info/om-gd-och-mittmedia">
              Om <span itemprop="brand">GD</span>
</a>          </li>
          <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
          <li><a href="/info/cookies">Information om cookies</a></li>
          <li><a href="/info/om-pul-personuppgiftslagen">Information om PUL</a></li>
          <li><a href="/info/upphovsratt-pa-gd-se">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@gd.se">tips@gd.se</a></li>
            <li><strong>Ring och tipsa</strong><br/><a href="tel:+4626159601">026-15 96 01</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med GD</a></li>
        </ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@gd.se">tips@gd.se</a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+4626159601">026-15 96 01</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med GD</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.nps_dialogue_enabled = false
  window.nps_survey_reset_date = '2018-01-24'
</script>

  <script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>


      <script>
      window.PageObject = {"article_id":"f9fe719b-e283-4b7d-904e-80b5b5283fc9","bylines":["Angelica Ränttilä"],"categories":["Gävle","Brott","Gävleborg","Allmänt"],"category_list":["Gävleborg","Gävle","Blåljus","Brott","Allmänt"],"char_length":648,"function_tags":["gd_print","livered","arbetarbladet_print"],"has_video":false,"is_premium":false,"metadata":{"title":"Två män stoppades – med stulna solglasögon värda 45 000 kronor i bilen","slug":"tva-man-stoppades-med-stulna-solglasogon-varda-45-000-kronor-i-bilen","url":"/gavleborg/gavle/tva-man-stoppades-med-stulna-solglasogon-varda-45-000-kronor-i-bilen","pub_date":"2018-04-16T13:23:30.000+02:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"AB","tags":["Stöld"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script type="text/javascript">
  window.orvesto_id = '051c509a6a8c423e9fbb8c8df82d4412';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>

  <script src="/assets/application-642be22fad0a1fd2795e1ba7980e271f4fa4e881bf9b00a1ddfebd4954a18787.js"></script>

    

  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_takeover">
      <div id="t_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_takeover">
      <div id="m_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

    <script type="text/javascript">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</script>


</body>
</html>
