<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="DNMteYOzQD5px5I0K-WUNIa6k80Z52PQHS8pUot-Cdg" />

    <meta name="description" content="Vid halv sjutiden på söndagskvällen fick räddningstjänsten larm om en villabrand på Texelvägen i...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458868","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":5,"applicationTime":725,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="gd.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.gd.se/artikel/abyggeby-forsby/badrumselement-tog-eld-vaggen-fick-rivas" />
  <meta property="og:title"           content="Badrumselement tog eld – väggen fick rivas" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/565c70c150e2f4710a814fd0677a3d9f779acfe2.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Vid halv sjutiden på söndagskvällen fick räddningstjänsten larm om en villabrand på Texelvägen i...">
    <meta property="fb:pages" content="358284056531" />
    <meta property="fb:pages" content="1627589817519052" />
    <meta property="fb:pages" content="1687451078148313" />
    <meta property="fb:pages" content="301673779956425" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Åbyggeby-Forsby" />
<meta property="article:published_time" content="2018-12-16 19:46:55 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/gd/apple-touch-icon-3001f015e4a732acafcf4cb49739eb8c81d8359f42b8839309f6ced6b760f04e.png">
  <link rel="icon" type="image/png" href="/assets/sites/gd/favicon-32x32-9bb8c94810f94f5ef943cce67548f506bafb009984dbe684eb565b1582f7c255.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/gd/favicon-16x16-eb980026b834609cfc1ee7b239b11f6feb3aadb86cdb92ca37b51e2b9e9e4ed3.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/gd/safari-pinned-tab-5f9a5ddb2f8bfe660905c6a902de5e397caa01f7fadbab4a001bdfc383f94da8.svg" color="#265a91">
  <link rel="shortcut icon" href="/assets/sites/gd/favicon-63b936d3a808ca679fc4789cd052ccfdd24085721e2961a4b119e85d3bc6dbcd.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#265a91">
    <meta name="apple-itunes-app" content="app-id=1041985551">

  <link rel="alternate" type="application/rss+xml" title="gd.se RSS" href="/feed" />

  <title>Badrumselement tog eld – väggen fick rivas</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588587","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554941"}},{"bidder":"appnexus","params":{"placementId":"12958233"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542456,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133418,"zoneId":641202,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588585","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554942"}},{"bidder":"appnexus","params":{"placementId":"12958228"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542458,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133418,"zoneId":641202,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588583","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554943"}},{"bidder":"appnexus","params":{"placementId":"12940164"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542452,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133418,"zoneId":641202,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Olyckor \u0026 katastrofer","Brand","Brand i byggnad"],"base":{"publisher_id":"88606851","box":{"name":"dfp_gd_box","size":[250,360]},"dfp_family_big":{"name":"dfp_gd_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_gd_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_gd_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_gd_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_gd_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_gd_mobilt","size":[320,320]},"panorama":{"name":"dfp_gd_panorama","size":[980,240]},"ppw":{"name":"dfp_gd_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_gd_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_gd_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71344},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"angelica.ranttila@mittmedia.se","name":"Angelica Ränttilä","phone":"026-15 95 54"}],"categories":["Olyckor \u0026 katastrofer","Brand","Brand i byggnad"],"id":"5fd1717d-6792-4900-9770-7481ee23dd25","premium":true},"notifications":{"highlightEndDate":"2018-12-14"},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["gd.se","olyckor \u0026 katastrofer","brand","brand i byggnad","gd","print","livered","arbetarbladet","plus","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"gd.se","environment":"production","id":"GD"},"triggerbee":{"siteId":159161},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.gd.se","site_title":"gd.se","site_description":"gd.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.gd.se","site_id":"GD","view_ads":"true","everysport_api_key":"ab40725eb9ec115946d0c1bbd360652e","section":null,"city":"Gävle"};
  window.content_keywords = ["gd.se","olyckor \u0026 katastrofer","brand","brand i byggnad","gd","print","livered","arbetarbladet","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.gd.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/mittmedia-site-icons-d16e426f57fef642f18f35d660a399b71321b57f17f20bfc080c9760651456c8.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/gd/application-bf06fb7621800961907a6ed29548a596548c6ac06ea88456ac9ddd4f7bd77349.css" />
  <script src="/packs/application-328b220e158f34f72344.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="+A5bAa0kbuzaPN3oQaLLzIfaXdvB6pi52N7MSgCvY0iSk/958Z0A8VVbw8qk1aGsA5K63l6w2ihgxH7FqVpBdQ==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="gd articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175046,
                                      6548274,
                                      701915);
</script>

    <script async src="https://gd.ecsanalytics.com/js/gfdhcb/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Söndag 16 december</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/gd-ab"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/gefle-dagblad"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/gd"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/gd/main-logo-7c518f2c678daeffda5a8e631cc9e9b45968f4a214ee3574524ad174c5571552.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.gd.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på GD">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="GD huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="GD alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gävle"}}'>
    <a href="/gavle" class="item" data-section-name="/gavle" target="_self">
      Gävle
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hofors"}}'>
    <a href="/hofors" class="item" data-section-name="/hofors" target="_self">
      Hofors
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ockelbo"}}'>
    <a href="/ockelbo" class="item" data-section-name="/ockelbo" target="_self">
      Ockelbo
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandviken"}}'>
    <a href="/sandviken" class="item" data-section-name="/sandviken" target="_self">
      Sandviken
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Älvkarleby"}}'>
    <a href="/alvkarleby" class="item" data-section-name="/alvkarleby" target="_self">
      Älvkarleby
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Brynäs"}}'>
    <a href="/brynas" class="item" data-section-name="/brynas" target="_self">
      Brynäs
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gefle IF"}}'>
    <a href="/gefle" class="item" data-section-name="/gefle" target="_self">
      Gefle IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"SAIK"}}'>
    <a href="http://www.bandypuls.se/sandviken" class="item" data-section-name="http://www.bandypuls.se/sandviken" target="_blank">
      SAIK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandvikens IF"}}'>
    <a href="/sandvikens-if" class="item" data-section-name="/sandvikens-if" target="_self">
      Sandvikens IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">
      Motorsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ridsport"}}'>
    <a href="/ridsport" class="item" data-section-name="/ridsport" target="_self">
      Ridsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (lib)"}}'>
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib" target="_self">
      Ledare (lib)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kungligt"}}'>
    <a href="/kungligt" class="item" data-section-name="/kungligt" target="_self">
      Kungligt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bygga &amp; Bo"}}'>
    <a href="/bygga-bo" class="item" data-section-name="/bygga-bo" target="_self">
      Bygga & Bo
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://gt.lokus.se/" class="item" data-section-name="http://gt.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://gefledagblad.mittjobb.se/" class="item" data-section-name="http://gefledagblad.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://gt.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt" class="item" data-section-name="http://gt.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://gefledagblad.mittjobb.se/" class="item" data-section-name="http://gefledagblad.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/evenemangsannonser" target="_blank">
      Evenemangsguide
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/gd/main-logo-7c518f2c678daeffda5a8e631cc9e9b45968f4a214ee3574524ad174c5571552.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="GD huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.gd.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/gd-ab" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/gefle-dagblad" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/gd" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gävle"}}'>
          <a href="/gavle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gävle</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hofors"}}'>
          <a href="/hofors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hofors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ockelbo"}}'>
          <a href="/ockelbo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ockelbo</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandviken"}}'>
          <a href="/sandviken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandviken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvkarleby"}}'>
          <a href="/alvkarleby" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Älvkarleby</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Brynäs"}}'>
          <a href="/brynas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Brynäs</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gefle IF"}}'>
          <a href="/gefle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gefle IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"SAIK"}}'>
          <a href="http://www.bandypuls.se/sandviken" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">SAIK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandvikens IF"}}'>
          <a href="/sandvikens-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandvikens IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ridsport"}}'>
          <a href="/ridsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ridsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
          <a href="/ledare-lib" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (lib)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungligt"}}'>
          <a href="/kungligt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kungligt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bygga &amp; Bo"}}'>
          <a href="/bygga-bo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bygga & Bo</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://gt.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://gefledagblad.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://gt.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://gefledagblad.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/evenemangsannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.gd.se//assets/sites/gd/site-logo-fallback-61f4a72fdb4d5a143cb000753311491b77bfb9a06f5a363750e2a9fda3c1cf8c.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="GD">
  </div>
  <meta itemprop="datePublished" content="2018-12-16">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/565c70c150e2f4710a814fd0677a3d9f779acfe2.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Åbyggeby-Forsby"
     data-uuid="5fd1717d-6792-4900-9770-7481ee23dd25">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 20:46</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">Badrumselement tog eld – väggen fick rivas</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Badrumselement%20tog%20eld%20%E2%80%93%20v%C3%A4ggen%20fick%20rivas&url=https://www.gd.se/artikel/abyggeby-forsby/badrumselement-tog-eld-vaggen-fick-rivas"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="5fd1717d-6792-4900-9770-7481ee23dd25"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Vid+halv+sjutiden+p%C3%A5+s%C3%B6ndagskv%C3%A4llen+fick+r%C3%A4ddningstj%C3%A4nsten+larm+om+en+villabrand+p%C3%A5+Texelv%C3%A4gen+i...&p%5Btitle%5D=Badrumselement%2520tog%2520eld%2520%25E2%2580%2593%2520v%25C3%25A4ggen%2520fick%2520rivas&p%5Burl%5D=https%3A%2F%2Fwww.gd.se%2Fartikel%2Fabyggeby-forsby%2Fbadrumselement-tog-eld-vaggen-fick-rivas&s=100&t=Badrumselement%2520tog%2520eld%2520%25E2%2580%2593%2520v%25C3%25A4ggen%2520fick%2520rivas&u=https%3A%2F%2Fwww.gd.se%2Fartikel%2Fabyggeby-forsby%2Fbadrumselement-tog-eld-vaggen-fick-rivas"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="5fd1717d-6792-4900-9770-7481ee23dd25"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.gd.se/artikel/abyggeby-forsby/badrumselement-tog-eld-vaggen-fick-rivas">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-5fd1717d-6792-4900-9770-7481ee23dd25" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/565c70c150e2f4710a814fd0677a3d9f779acfe2.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/565c70c150e2f4710a814fd0677a3d9f779acfe2.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/565c70c150e2f4710a814fd0677a3d9f779acfe2.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/565c70c150e2f4710a814fd0677a3d9f779acfe2.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/565c70c150e2f4710a814fd0677a3d9f779acfe2.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/565c70c150e2f4710a814fd0677a3d9f779acfe2.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/565c70c150e2f4710a814fd0677a3d9f779acfe2.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: Daniel Gustafsson
          </div>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="5fd1717d-6792-4900-9770-7481ee23dd25"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Vid halv sjutiden på söndagskvällen fick räddningstjänsten larm om en villabrand på Texelvägen i Gävle.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_3741263c593c3a7362c8b568b8abebe8"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_3741263c593c3a7362c8b568b8abebe8"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">Det visade sig att ett element i badrummet börjat brinna. Elden hade dessutom spridit sig in i väggen, vilket gjorde att räddningstjänsten fick riva den för att släcka.</p><p class="body">– Tack vara rådigt ingripande med handbrandsläckare av fastighetsägaren blev skadorna begränsade, säger Daniel Åström, inre befäl vid Gästrike räddningstjänst.</p>
      <div class="row unpadded">
  <div class="column large-full inline-resource">
    <div class="responsive-iframe-container ratio-4-3">
      <iframe id="resource-id-220772" src="https://resource-service.mmcloud.se/api/v1/resources/ssl/220772?categories%5B%5D=Olyckor+%26+katastrofer&categories%5B%5D=Brand&categories%5B%5D=Brand+i+byggnad&domain=gd.se" frameborder="0" width="100%" scrolling="no" class="googlemaps-resource" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-220772");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'https://resource-service.mmcloud.se/api/v1/resources/ssl/220772?categories%5B%5D=Olyckor+%26+katastrofer&categories%5B%5D=Brand&categories%5B%5D=Brand+i+byggnad&domain=gd.se') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>

      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/565c70c150e2f4710a814fd0677a3d9f779acfe2.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/565c70c150e2f4710a814fd0677a3d9f779acfe2.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/565c70c150e2f4710a814fd0677a3d9f779acfe2.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/565c70c150e2f4710a814fd0677a3d9f779acfe2.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/565c70c150e2f4710a814fd0677a3d9f779acfe2.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/565c70c150e2f4710a814fd0677a3d9f779acfe2.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/565c70c150e2f4710a814fd0677a3d9f779acfe2.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: Daniel Gustafsson
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Angelica Ränttilä</div>
    <a href="tel://026-15 95 54" class="phone">026-15 95 54</a>
    <a href="mailto:angelica.ranttila@mittmedia.se" class="email">angelica.ranttila@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Badrumselement%20tog%20eld%20%E2%80%93%20v%C3%A4ggen%20fick%20rivas&url=https://www.gd.se/artikel/abyggeby-forsby/badrumselement-tog-eld-vaggen-fick-rivas"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="5fd1717d-6792-4900-9770-7481ee23dd25"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Vid+halv+sjutiden+p%C3%A5+s%C3%B6ndagskv%C3%A4llen+fick+r%C3%A4ddningstj%C3%A4nsten+larm+om+en+villabrand+p%C3%A5+Texelv%C3%A4gen+i...&p%5Btitle%5D=Badrumselement%2520tog%2520eld%2520%25E2%2580%2593%2520v%25C3%25A4ggen%2520fick%2520rivas&p%5Burl%5D=https%3A%2F%2Fwww.gd.se%2Fartikel%2Fabyggeby-forsby%2Fbadrumselement-tog-eld-vaggen-fick-rivas&s=100&t=Badrumselement%2520tog%2520eld%2520%25E2%2580%2593%2520v%25C3%25A4ggen%2520fick%2520rivas&u=https%3A%2F%2Fwww.gd.se%2Fartikel%2Fabyggeby-forsby%2Fbadrumselement-tog-eld-vaggen-fick-rivas"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="5fd1717d-6792-4900-9770-7481ee23dd25"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              
                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Brynäs"
     data-uuid="9cdc6c36-b417-4f86-a2a0-21640f9dc67e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brynäs</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14:05</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/brynas/ugnsbrand-pa-brynas-i-gavle-ingen-skadad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9cdc6c36-b417-4f86-a2a0-21640f9dc67e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/725c499252d851a39aae727e6507c7fdf8293b5d.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/725c499252d851a39aae727e6507c7fdf8293b5d.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/725c499252d851a39aae727e6507c7fdf8293b5d.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/725c499252d851a39aae727e6507c7fdf8293b5d.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/725c499252d851a39aae727e6507c7fdf8293b5d.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/725c499252d851a39aae727e6507c7fdf8293b5d.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/725c499252d851a39aae727e6507c7fdf8293b5d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/brynas/ugnsbrand-pa-brynas-i-gavle-ingen-skadad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9cdc6c36-b417-4f86-a2a0-21640f9dc67e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/725c499252d851a39aae727e6507c7fdf8293b5d.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/725c499252d851a39aae727e6507c7fdf8293b5d.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/725c499252d851a39aae727e6507c7fdf8293b5d.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/725c499252d851a39aae727e6507c7fdf8293b5d.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/725c499252d851a39aae727e6507c7fdf8293b5d.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/725c499252d851a39aae727e6507c7fdf8293b5d.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/725c499252d851a39aae727e6507c7fdf8293b5d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Brynäs"
     data-uuid="9cdc6c36-b417-4f86-a2a0-21640f9dc67e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brynäs</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14:05</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/brynas/ugnsbrand-pa-brynas-i-gavle-ingen-skadad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9cdc6c36-b417-4f86-a2a0-21640f9dc67e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ugnsbrand på Brynäs i Gävle – ingen skadad</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/brynas/ugnsbrand-pa-brynas-i-gavle-ingen-skadad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9cdc6c36-b417-4f86-a2a0-21640f9dc67e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Vid 13-tiden på söndagen uppstod en mindre brand i en ugn på Boothsgatan i Gävle.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="612ae7c9-c4b2-4f7d-9d23-3b819b52617f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavle-kommun/boende-forhindrade-villabrand-utanfor-centrala-gavle-slackte-sjalva" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"612ae7c9-c4b2-4f7d-9d23-3b819b52617f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5f29a6c2c138b1a2b6789deccfd5e034c8750824.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5f29a6c2c138b1a2b6789deccfd5e034c8750824.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5f29a6c2c138b1a2b6789deccfd5e034c8750824.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5f29a6c2c138b1a2b6789deccfd5e034c8750824.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5f29a6c2c138b1a2b6789deccfd5e034c8750824.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5f29a6c2c138b1a2b6789deccfd5e034c8750824.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5f29a6c2c138b1a2b6789deccfd5e034c8750824.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavle-kommun/boende-forhindrade-villabrand-utanfor-centrala-gavle-slackte-sjalva" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"612ae7c9-c4b2-4f7d-9d23-3b819b52617f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5f29a6c2c138b1a2b6789deccfd5e034c8750824.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5f29a6c2c138b1a2b6789deccfd5e034c8750824.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5f29a6c2c138b1a2b6789deccfd5e034c8750824.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5f29a6c2c138b1a2b6789deccfd5e034c8750824.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5f29a6c2c138b1a2b6789deccfd5e034c8750824.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5f29a6c2c138b1a2b6789deccfd5e034c8750824.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5f29a6c2c138b1a2b6789deccfd5e034c8750824.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="612ae7c9-c4b2-4f7d-9d23-3b819b52617f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/gavle-kommun/boende-forhindrade-villabrand-utanfor-centrala-gavle-slackte-sjalva" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"612ae7c9-c4b2-4f7d-9d23-3b819b52617f","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Boende förhindrade villabrand utanför centrala Gävle – släckte själva</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavle-kommun/boende-forhindrade-villabrand-utanfor-centrala-gavle-slackte-sjalva" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"612ae7c9-c4b2-4f7d-9d23-3b819b52617f","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Vid 18.45 på lördagskvällen kom larmet om en villabrand i utanför centrala Gävle. Elden hade fått...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sätra"
     data-uuid="688eef7e-31b6-4d62-a502-c4b59eda188d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sätra</span>
        <span class="article-meta-divider">|</span>
        <span class="label">03:43</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sätra"
     data-uuid="688eef7e-31b6-4d62-a502-c4b59eda188d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sätra</span>
        <span class="article-meta-divider">|</span>
        <span class="label">03:43</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/satra/raddningstjansten-slackte-brand-i-soprum-i-satra" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"688eef7e-31b6-4d62-a502-c4b59eda188d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Räddningstjänsten släckte brand i soprum i Sätra</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/satra/raddningstjansten-slackte-brand-i-soprum-i-satra" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"688eef7e-31b6-4d62-a502-c4b59eda188d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Rökutveckling från ett soprum orsakade utryckning till Rävpasset i Sätra under natten mot söndag.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Öster-Alderholmen"
     data-uuid="0af9222b-4897-45d7-8dce-741088410dcc">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Öster-Alderholmen</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/oster-alderholmen/rokutveckling-i-lagenhet-polisen-utreder-brott" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0af9222b-4897-45d7-8dce-741088410dcc","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/LMtq_rC6QSXk5PIbra7bPObtTkQAAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/LMtq_rC6QSXk5PIbra7bPObtTkQAAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/LMtq_rC6QSXk5PIbra7bPObtTkQAAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/LMtq_rC6QSXk5PIbra7bPObtTkQAAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/LMtq_rC6QSXk5PIbra7bPObtTkQAAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/LMtq_rC6QSXk5PIbra7bPObtTkQAAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/LMtq_rC6QSXk5PIbra7bPObtTkQAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/oster-alderholmen/rokutveckling-i-lagenhet-polisen-utreder-brott" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0af9222b-4897-45d7-8dce-741088410dcc","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/LMtq_rC6QSXk5PIbra7bPObtTkQAAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/LMtq_rC6QSXk5PIbra7bPObtTkQAAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/LMtq_rC6QSXk5PIbra7bPObtTkQAAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/LMtq_rC6QSXk5PIbra7bPObtTkQAAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/LMtq_rC6QSXk5PIbra7bPObtTkQAAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/LMtq_rC6QSXk5PIbra7bPObtTkQAAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/LMtq_rC6QSXk5PIbra7bPObtTkQAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Öster-Alderholmen"
     data-uuid="0af9222b-4897-45d7-8dce-741088410dcc">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Öster-Alderholmen</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/oster-alderholmen/rokutveckling-i-lagenhet-polisen-utreder-brott" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0af9222b-4897-45d7-8dce-741088410dcc","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Rökutveckling i lägenhet – polisen utreder brott</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/oster-alderholmen/rokutveckling-i-lagenhet-polisen-utreder-brott" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0af9222b-4897-45d7-8dce-741088410dcc","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En tjutande brandvarnare och röklukt gjorde att räddningstjänsten larmades till Sjåaregatan på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="4d32328c-8525-4243-8198-4907cf81f7b7">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brott & straff</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/brott-straff/dagens-blaljus-man-hittad-avliden-pa-sjon-ojaren-och-christer-stoppade-hus-i-stensatra-fran-att-brinna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4d32328c-8525-4243-8198-4907cf81f7b7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/brott-straff/dagens-blaljus-man-hittad-avliden-pa-sjon-ojaren-och-christer-stoppade-hus-i-stensatra-fran-att-brinna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4d32328c-8525-4243-8198-4907cf81f7b7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="4d32328c-8525-4243-8198-4907cf81f7b7">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brott & straff</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/brott-straff/dagens-blaljus-man-hittad-avliden-pa-sjon-ojaren-och-christer-stoppade-hus-i-stensatra-fran-att-brinna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4d32328c-8525-4243-8198-4907cf81f7b7","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Dagens blåljus: Man hittad avliden på sjön Öjaren och Christer stoppade hus i Stensätra från att brinna</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/brott-straff/dagens-blaljus-man-hittad-avliden-pa-sjon-ojaren-och-christer-stoppade-hus-i-stensatra-fran-att-brinna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4d32328c-8525-4243-8198-4907cf81f7b7","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Här samlas dagens olyckor, bränder och polishändelser.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="d6fce835-e4fc-427a-ad26-26f2848b4158">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavle-kommun/raddningstjansten-fick-rycka-ut-pa-en-soteld" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d6fce835-e4fc-427a-ad26-26f2848b4158","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/QApJhRqB_IILkG_vMamls-vmUi8AAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/QApJhRqB_IILkG_vMamls-vmUi8AAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/QApJhRqB_IILkG_vMamls-vmUi8AAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/QApJhRqB_IILkG_vMamls-vmUi8AAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/QApJhRqB_IILkG_vMamls-vmUi8AAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/QApJhRqB_IILkG_vMamls-vmUi8AAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/QApJhRqB_IILkG_vMamls-vmUi8AAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavle-kommun/raddningstjansten-fick-rycka-ut-pa-en-soteld" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d6fce835-e4fc-427a-ad26-26f2848b4158","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/QApJhRqB_IILkG_vMamls-vmUi8AAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/QApJhRqB_IILkG_vMamls-vmUi8AAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/QApJhRqB_IILkG_vMamls-vmUi8AAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/QApJhRqB_IILkG_vMamls-vmUi8AAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/QApJhRqB_IILkG_vMamls-vmUi8AAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/QApJhRqB_IILkG_vMamls-vmUi8AAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/QApJhRqB_IILkG_vMamls-vmUi8AAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="d6fce835-e4fc-427a-ad26-26f2848b4158">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/gavle-kommun/raddningstjansten-fick-rycka-ut-pa-en-soteld" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d6fce835-e4fc-427a-ad26-26f2848b4158","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Räddningstjänsten fick rycka ut på en soteld</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavle-kommun/raddningstjansten-fick-rycka-ut-pa-en-soteld" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d6fce835-e4fc-427a-ad26-26f2848b4158","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Enligt larmet som kom klockan 22.46 under onsdagskvällen så brann det i skorstenen. Byggnaden som...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="0382bdd4-fad8-4b8d-aa70-4eef5c2c83aa">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 7 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavle-kommun/gavlegardarna-kraver-aldre-kvinna-pa-330-000-kronor-efter-brand-lamnade-ljus-obevakat-i-lagenhet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0382bdd4-fad8-4b8d-aa70-4eef5c2c83aa","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/25d8f12b1bbdb195efa6d1887aea3479c98cc75c.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/25d8f12b1bbdb195efa6d1887aea3479c98cc75c.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/25d8f12b1bbdb195efa6d1887aea3479c98cc75c.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/25d8f12b1bbdb195efa6d1887aea3479c98cc75c.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/25d8f12b1bbdb195efa6d1887aea3479c98cc75c.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/25d8f12b1bbdb195efa6d1887aea3479c98cc75c.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/25d8f12b1bbdb195efa6d1887aea3479c98cc75c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavle-kommun/gavlegardarna-kraver-aldre-kvinna-pa-330-000-kronor-efter-brand-lamnade-ljus-obevakat-i-lagenhet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0382bdd4-fad8-4b8d-aa70-4eef5c2c83aa","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/25d8f12b1bbdb195efa6d1887aea3479c98cc75c.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/25d8f12b1bbdb195efa6d1887aea3479c98cc75c.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/25d8f12b1bbdb195efa6d1887aea3479c98cc75c.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/25d8f12b1bbdb195efa6d1887aea3479c98cc75c.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/25d8f12b1bbdb195efa6d1887aea3479c98cc75c.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/25d8f12b1bbdb195efa6d1887aea3479c98cc75c.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/25d8f12b1bbdb195efa6d1887aea3479c98cc75c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="0382bdd4-fad8-4b8d-aa70-4eef5c2c83aa">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 7 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/gavle-kommun/gavlegardarna-kraver-aldre-kvinna-pa-330-000-kronor-efter-brand-lamnade-ljus-obevakat-i-lagenhet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0382bdd4-fad8-4b8d-aa70-4eef5c2c83aa","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Gavlegårdarna kräver äldre kvinna på 330 000 kronor efter brand – lämnade ljus obevakat i lägenhet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavle-kommun/gavlegardarna-kraver-aldre-kvinna-pa-330-000-kronor-efter-brand-lamnade-ljus-obevakat-i-lagenhet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0382bdd4-fad8-4b8d-aa70-4eef5c2c83aa","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En kvinna i 75-årsåldern åtalas efter att hon vållat en brand som kunde ha lett till förstörelse...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Söder-Hemsta"
     data-uuid="892e8891-f250-4c65-a646-eb8a14e1f4ea">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Söder-Hemsta</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 7 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/soder-hemsta/brand-i-mikrovagsugn-pa-soder-i-gavle" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"892e8891-f250-4c65-a646-eb8a14e1f4ea","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/725c499252d851a39aae727e6507c7fdf8293b5d.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/725c499252d851a39aae727e6507c7fdf8293b5d.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/725c499252d851a39aae727e6507c7fdf8293b5d.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/725c499252d851a39aae727e6507c7fdf8293b5d.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/725c499252d851a39aae727e6507c7fdf8293b5d.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/725c499252d851a39aae727e6507c7fdf8293b5d.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/725c499252d851a39aae727e6507c7fdf8293b5d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/soder-hemsta/brand-i-mikrovagsugn-pa-soder-i-gavle" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"892e8891-f250-4c65-a646-eb8a14e1f4ea","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/725c499252d851a39aae727e6507c7fdf8293b5d.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/725c499252d851a39aae727e6507c7fdf8293b5d.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/725c499252d851a39aae727e6507c7fdf8293b5d.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/725c499252d851a39aae727e6507c7fdf8293b5d.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/725c499252d851a39aae727e6507c7fdf8293b5d.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/725c499252d851a39aae727e6507c7fdf8293b5d.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/725c499252d851a39aae727e6507c7fdf8293b5d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Söder-Hemsta"
     data-uuid="892e8891-f250-4c65-a646-eb8a14e1f4ea">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Söder-Hemsta</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 7 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/soder-hemsta/brand-i-mikrovagsugn-pa-soder-i-gavle" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"892e8891-f250-4c65-a646-eb8a14e1f4ea","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Brand i mikrovågsugn på Söder i Gävle</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/soder-hemsta/brand-i-mikrovagsugn-pa-soder-i-gavle" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"892e8891-f250-4c65-a646-eb8a14e1f4ea","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Strax efter klockan 20 på fredagskvällen ryckte räddningstjänsten ut till Luthergatan i Gävle.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Skutskär"
     data-uuid="a7470540-c9b4-4cf6-97b9-eccff94b5962">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Skutskär</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/skutskar/brinnande-frityrolja-orsakade-rokspridning-i-byggnad-i-skutskar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a7470540-c9b4-4cf6-97b9-eccff94b5962","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/919a58d0-9d83-4cd2-94f5-7789b8e66c28.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/919a58d0-9d83-4cd2-94f5-7789b8e66c28.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/919a58d0-9d83-4cd2-94f5-7789b8e66c28.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/919a58d0-9d83-4cd2-94f5-7789b8e66c28.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/919a58d0-9d83-4cd2-94f5-7789b8e66c28.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/919a58d0-9d83-4cd2-94f5-7789b8e66c28.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/919a58d0-9d83-4cd2-94f5-7789b8e66c28.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/skutskar/brinnande-frityrolja-orsakade-rokspridning-i-byggnad-i-skutskar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a7470540-c9b4-4cf6-97b9-eccff94b5962","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/919a58d0-9d83-4cd2-94f5-7789b8e66c28.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/919a58d0-9d83-4cd2-94f5-7789b8e66c28.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/919a58d0-9d83-4cd2-94f5-7789b8e66c28.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/919a58d0-9d83-4cd2-94f5-7789b8e66c28.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/919a58d0-9d83-4cd2-94f5-7789b8e66c28.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/919a58d0-9d83-4cd2-94f5-7789b8e66c28.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/919a58d0-9d83-4cd2-94f5-7789b8e66c28.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skutskär"
     data-uuid="a7470540-c9b4-4cf6-97b9-eccff94b5962">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Skutskär</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/skutskar/brinnande-frityrolja-orsakade-rokspridning-i-byggnad-i-skutskar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a7470540-c9b4-4cf6-97b9-eccff94b5962","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Brinnande frityrolja orsakade rökspridning i byggnad i Skutskär</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/skutskar/brinnande-frityrolja-orsakade-rokspridning-i-byggnad-i-skutskar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a7470540-c9b4-4cf6-97b9-eccff94b5962","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En liten brand startade under lördagseftermiddagen i ett hus i centrala Skutskär.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="ae6bcfda-e8cb-4c38-aeee-b1e2ae9dc3d9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">04:38</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavle-kommun/ny-bilbrand-vaktare-ryckte-ut" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ae6bcfda-e8cb-4c38-aeee-b1e2ae9dc3d9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6d3158f9-2cba-44fc-8c12-bdedd68d05f0.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6d3158f9-2cba-44fc-8c12-bdedd68d05f0.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6d3158f9-2cba-44fc-8c12-bdedd68d05f0.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6d3158f9-2cba-44fc-8c12-bdedd68d05f0.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6d3158f9-2cba-44fc-8c12-bdedd68d05f0.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6d3158f9-2cba-44fc-8c12-bdedd68d05f0.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6d3158f9-2cba-44fc-8c12-bdedd68d05f0.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavle-kommun/ny-bilbrand-vaktare-ryckte-ut" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ae6bcfda-e8cb-4c38-aeee-b1e2ae9dc3d9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6d3158f9-2cba-44fc-8c12-bdedd68d05f0.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6d3158f9-2cba-44fc-8c12-bdedd68d05f0.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6d3158f9-2cba-44fc-8c12-bdedd68d05f0.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6d3158f9-2cba-44fc-8c12-bdedd68d05f0.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6d3158f9-2cba-44fc-8c12-bdedd68d05f0.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6d3158f9-2cba-44fc-8c12-bdedd68d05f0.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6d3158f9-2cba-44fc-8c12-bdedd68d05f0.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="ae6bcfda-e8cb-4c38-aeee-b1e2ae9dc3d9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">04:38</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/gavle-kommun/ny-bilbrand-vaktare-ryckte-ut" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ae6bcfda-e8cb-4c38-aeee-b1e2ae9dc3d9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ny bilbrand – väktare ryckte ut</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavle-kommun/ny-bilbrand-vaktare-ryckte-ut" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ae6bcfda-e8cb-4c38-aeee-b1e2ae9dc3d9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Tidigt på söndagsmorgonen började det brinna i ännu ett fordon i Andersberg, Gävle.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Söder-Hemsta"
     data-uuid="c922f690-a84c-42ba-88f4-4cef2c48a182">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Söder-Hemsta</span>
        <span class="article-meta-divider">|</span>
        <span class="label">05:21</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/soder-hemsta/lillbocken-i-gavle-borjade-brinna-raddades-av-polis" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c922f690-a84c-42ba-88f4-4cef2c48a182","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6cb34fcf-1d21-4e8a-ab10-565768760686.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6cb34fcf-1d21-4e8a-ab10-565768760686.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6cb34fcf-1d21-4e8a-ab10-565768760686.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6cb34fcf-1d21-4e8a-ab10-565768760686.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6cb34fcf-1d21-4e8a-ab10-565768760686.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6cb34fcf-1d21-4e8a-ab10-565768760686.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6cb34fcf-1d21-4e8a-ab10-565768760686.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/soder-hemsta/lillbocken-i-gavle-borjade-brinna-raddades-av-polis" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c922f690-a84c-42ba-88f4-4cef2c48a182","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6cb34fcf-1d21-4e8a-ab10-565768760686.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6cb34fcf-1d21-4e8a-ab10-565768760686.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6cb34fcf-1d21-4e8a-ab10-565768760686.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6cb34fcf-1d21-4e8a-ab10-565768760686.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6cb34fcf-1d21-4e8a-ab10-565768760686.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6cb34fcf-1d21-4e8a-ab10-565768760686.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6cb34fcf-1d21-4e8a-ab10-565768760686.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Söder-Hemsta"
     data-uuid="c922f690-a84c-42ba-88f4-4cef2c48a182">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Söder-Hemsta</span>
        <span class="article-meta-divider">|</span>
        <span class="label">05:21</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/soder-hemsta/lillbocken-i-gavle-borjade-brinna-raddades-av-polis" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c922f690-a84c-42ba-88f4-4cef2c48a182","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Lillbocken i Gävle började brinna – räddades av polis</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/soder-hemsta/lillbocken-i-gavle-borjade-brinna-raddades-av-polis" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c922f690-a84c-42ba-88f4-4cef2c48a182","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En berusad man har omhändertagits och misstänks ha tänt eld på den lilla julbocken som står...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sätra"
     data-uuid="e1eed2f2-a320-4a74-8125-00935e22b797">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sätra</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/satra/nya-bilbrander-i-gavle-tva-larm-inom-drygt-en-timme" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e1eed2f2-a320-4a74-8125-00935e22b797","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6d84351d-47af-4141-812b-92a0c1678e7b.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6d84351d-47af-4141-812b-92a0c1678e7b.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6d84351d-47af-4141-812b-92a0c1678e7b.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6d84351d-47af-4141-812b-92a0c1678e7b.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6d84351d-47af-4141-812b-92a0c1678e7b.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6d84351d-47af-4141-812b-92a0c1678e7b.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6d84351d-47af-4141-812b-92a0c1678e7b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/satra/nya-bilbrander-i-gavle-tva-larm-inom-drygt-en-timme" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e1eed2f2-a320-4a74-8125-00935e22b797","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6d84351d-47af-4141-812b-92a0c1678e7b.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6d84351d-47af-4141-812b-92a0c1678e7b.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6d84351d-47af-4141-812b-92a0c1678e7b.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6d84351d-47af-4141-812b-92a0c1678e7b.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6d84351d-47af-4141-812b-92a0c1678e7b.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6d84351d-47af-4141-812b-92a0c1678e7b.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6d84351d-47af-4141-812b-92a0c1678e7b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sätra"
     data-uuid="e1eed2f2-a320-4a74-8125-00935e22b797">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sätra</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/satra/nya-bilbrander-i-gavle-tva-larm-inom-drygt-en-timme" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e1eed2f2-a320-4a74-8125-00935e22b797","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nya bilbränder i Gävle – två larm inom drygt en timme</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/satra/nya-bilbrander-i-gavle-tva-larm-inom-drygt-en-timme" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e1eed2f2-a320-4a74-8125-00935e22b797","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Räddningstjänsten släckte en bilbrand på Älgpasset i Sätra under natten mot lördag. Strax...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="d7d5baa6-e94f-4ac0-90be-6b873e052507">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavle-kommun/elva-bilar-skadade-i-anlagd-brand-i-gavle-polisen-har-sparrat-av-omradet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d7d5baa6-e94f-4ac0-90be-6b873e052507","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2d530275-c294-4ac0-a989-b64077511f86.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2d530275-c294-4ac0-a989-b64077511f86.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2d530275-c294-4ac0-a989-b64077511f86.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2d530275-c294-4ac0-a989-b64077511f86.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2d530275-c294-4ac0-a989-b64077511f86.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2d530275-c294-4ac0-a989-b64077511f86.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2d530275-c294-4ac0-a989-b64077511f86.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavle-kommun/elva-bilar-skadade-i-anlagd-brand-i-gavle-polisen-har-sparrat-av-omradet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d7d5baa6-e94f-4ac0-90be-6b873e052507","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2d530275-c294-4ac0-a989-b64077511f86.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2d530275-c294-4ac0-a989-b64077511f86.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2d530275-c294-4ac0-a989-b64077511f86.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2d530275-c294-4ac0-a989-b64077511f86.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2d530275-c294-4ac0-a989-b64077511f86.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2d530275-c294-4ac0-a989-b64077511f86.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2d530275-c294-4ac0-a989-b64077511f86.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="d7d5baa6-e94f-4ac0-90be-6b873e052507">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/gavle-kommun/elva-bilar-skadade-i-anlagd-brand-i-gavle-polisen-har-sparrat-av-omradet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d7d5baa6-e94f-4ac0-90be-6b873e052507","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Elva bilar skadade i anlagd brand i Gävle – polisen har spärrat av området </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavle-kommun/elva-bilar-skadade-i-anlagd-brand-i-gavle-polisen-har-sparrat-av-omradet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d7d5baa6-e94f-4ac0-90be-6b873e052507","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Räddningstjänsten fick larm om att bilar brann på Solröksgatan i Andersberg under tidiga...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="751c569d-b603-4ac3-8f37-869dd127cae5">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavle-kommun/polisen-tror-att-branderna-kan-fortsatta-alex-bil-brann-upp-det-var-en-chock" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"751c569d-b603-4ac3-8f37-869dd127cae5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e315bc3b-85b1-461a-87db-ef69483de9b4.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e315bc3b-85b1-461a-87db-ef69483de9b4.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e315bc3b-85b1-461a-87db-ef69483de9b4.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e315bc3b-85b1-461a-87db-ef69483de9b4.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e315bc3b-85b1-461a-87db-ef69483de9b4.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e315bc3b-85b1-461a-87db-ef69483de9b4.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e315bc3b-85b1-461a-87db-ef69483de9b4.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavle-kommun/polisen-tror-att-branderna-kan-fortsatta-alex-bil-brann-upp-det-var-en-chock" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"751c569d-b603-4ac3-8f37-869dd127cae5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e315bc3b-85b1-461a-87db-ef69483de9b4.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e315bc3b-85b1-461a-87db-ef69483de9b4.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e315bc3b-85b1-461a-87db-ef69483de9b4.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e315bc3b-85b1-461a-87db-ef69483de9b4.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e315bc3b-85b1-461a-87db-ef69483de9b4.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e315bc3b-85b1-461a-87db-ef69483de9b4.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e315bc3b-85b1-461a-87db-ef69483de9b4.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="751c569d-b603-4ac3-8f37-869dd127cae5">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/gavle-kommun/polisen-tror-att-branderna-kan-fortsatta-alex-bil-brann-upp-det-var-en-chock" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"751c569d-b603-4ac3-8f37-869dd127cae5","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Polisen tror att bränderna kan fortsätta – Alex bil brann upp: "Det var en chock"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavle-kommun/polisen-tror-att-branderna-kan-fortsatta-alex-bil-brann-upp-det-var-en-chock" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"751c569d-b603-4ac3-8f37-869dd127cae5","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det är kallt och grått på Solröksgatan. Lite mer än fem timmar har gått sedan larmet kom. Bilar...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="7f331dc5-a044-4a18-968c-c09e31162441">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavle-kommun/tolv-bilar-totalforstorda-i-anlagd-brand-i-andersberg-boende-jag-blir-forbannad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7f331dc5-a044-4a18-968c-c09e31162441","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2d530275-c294-4ac0-a989-b64077511f86.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2d530275-c294-4ac0-a989-b64077511f86.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2d530275-c294-4ac0-a989-b64077511f86.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2d530275-c294-4ac0-a989-b64077511f86.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2d530275-c294-4ac0-a989-b64077511f86.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2d530275-c294-4ac0-a989-b64077511f86.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2d530275-c294-4ac0-a989-b64077511f86.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavle-kommun/tolv-bilar-totalforstorda-i-anlagd-brand-i-andersberg-boende-jag-blir-forbannad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7f331dc5-a044-4a18-968c-c09e31162441","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2d530275-c294-4ac0-a989-b64077511f86.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2d530275-c294-4ac0-a989-b64077511f86.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2d530275-c294-4ac0-a989-b64077511f86.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2d530275-c294-4ac0-a989-b64077511f86.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2d530275-c294-4ac0-a989-b64077511f86.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2d530275-c294-4ac0-a989-b64077511f86.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2d530275-c294-4ac0-a989-b64077511f86.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="7f331dc5-a044-4a18-968c-c09e31162441">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/gavle-kommun/tolv-bilar-totalforstorda-i-anlagd-brand-i-andersberg-boende-jag-blir-forbannad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7f331dc5-a044-4a18-968c-c09e31162441","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Tolv bilar totalförstörda i anlagd brand i Andersberg – boende: "Jag blir förbannad"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavle-kommun/tolv-bilar-totalforstorda-i-anlagd-brand-i-andersberg-boende-jag-blir-forbannad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7f331dc5-a044-4a18-968c-c09e31162441","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under tidiga fredagsmorgonen brann tolv bilar på en parkering längs Solröksgatan i Andersberg. Vi...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="2380f510-bc8d-4d4d-b650-d4a6ff2f38c5">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ledare liberal</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ledare-liberal/karin-bergkvist-boende-i-andersberg-har-ratt-att-kanna-sig-trygga-nya-styret-i-gavle-maste-ta-itu-med-bilbranderna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2380f510-bc8d-4d4d-b650-d4a6ff2f38c5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/63ebdab4-30e1-410d-a2d3-d0e9cda337de.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/63ebdab4-30e1-410d-a2d3-d0e9cda337de.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/63ebdab4-30e1-410d-a2d3-d0e9cda337de.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/63ebdab4-30e1-410d-a2d3-d0e9cda337de.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/63ebdab4-30e1-410d-a2d3-d0e9cda337de.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/63ebdab4-30e1-410d-a2d3-d0e9cda337de.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/63ebdab4-30e1-410d-a2d3-d0e9cda337de.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ledare-liberal/karin-bergkvist-boende-i-andersberg-har-ratt-att-kanna-sig-trygga-nya-styret-i-gavle-maste-ta-itu-med-bilbranderna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2380f510-bc8d-4d4d-b650-d4a6ff2f38c5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/63ebdab4-30e1-410d-a2d3-d0e9cda337de.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/63ebdab4-30e1-410d-a2d3-d0e9cda337de.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/63ebdab4-30e1-410d-a2d3-d0e9cda337de.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/63ebdab4-30e1-410d-a2d3-d0e9cda337de.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/63ebdab4-30e1-410d-a2d3-d0e9cda337de.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/63ebdab4-30e1-410d-a2d3-d0e9cda337de.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/63ebdab4-30e1-410d-a2d3-d0e9cda337de.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="2380f510-bc8d-4d4d-b650-d4a6ff2f38c5">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ledare liberal</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ledare-liberal/karin-bergkvist-boende-i-andersberg-har-ratt-att-kanna-sig-trygga-nya-styret-i-gavle-maste-ta-itu-med-bilbranderna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2380f510-bc8d-4d4d-b650-d4a6ff2f38c5","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Karin Bergkvist: Boende i Andersberg har rätt att känna sig trygga – nya styret i Gävle måste ta itu med bilbränderna</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ledare-liberal/karin-bergkvist-boende-i-andersberg-har-ratt-att-kanna-sig-trygga-nya-styret-i-gavle-maste-ta-itu-med-bilbranderna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2380f510-bc8d-4d4d-b650-d4a6ff2f38c5","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Ursäkta inte bilbrännare och gör något åt otryggheten i socialt utsatta områden, skriver GD:s...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Andersberg"
     data-uuid="6a26ab64-c8e9-4b0d-a9c4-bc8bd1f25d04">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Andersberg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/andersberg/flera-bilar-i-lagor-vid-ny-bilbrand-i-andersberg-vittne-har-sett-tva-personer-springa-fran-platsen-i-samband-med-att-branden-startade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6a26ab64-c8e9-4b0d-a9c4-bc8bd1f25d04","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/andersberg/flera-bilar-i-lagor-vid-ny-bilbrand-i-andersberg-vittne-har-sett-tva-personer-springa-fran-platsen-i-samband-med-att-branden-startade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6a26ab64-c8e9-4b0d-a9c4-bc8bd1f25d04","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8d3d00e5f8e90b8bf5f00aafe93b69b7b7586508.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Andersberg"
     data-uuid="6a26ab64-c8e9-4b0d-a9c4-bc8bd1f25d04">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Andersberg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/andersberg/flera-bilar-i-lagor-vid-ny-bilbrand-i-andersberg-vittne-har-sett-tva-personer-springa-fran-platsen-i-samband-med-att-branden-startade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6a26ab64-c8e9-4b0d-a9c4-bc8bd1f25d04","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Flera bilar i lågor vid ny bilbrand i Andersberg: "Vittne har sett två personer springa från platsen i samband med att branden startade"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/andersberg/flera-bilar-i-lagor-vid-ny-bilbrand-i-andersberg-vittne-har-sett-tva-personer-springa-fran-platsen-i-samband-med-att-branden-startade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6a26ab64-c8e9-4b0d-a9c4-bc8bd1f25d04","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under natten inkom larm om fordonsbrand i Andersberg. Enligt de första uppgifterna skulle det...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sätra"
     data-uuid="09a4e012-7f63-4392-aa85-97beec3f6b33">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sätra</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/satra/larm-om-brand-i-skogen-i-stadsdelen-satra-var-mopedbrand" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"09a4e012-7f63-4392-aa85-97beec3f6b33","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/41413de5acbf3367f854f5e2c276bf0e65731761.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/41413de5acbf3367f854f5e2c276bf0e65731761.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/41413de5acbf3367f854f5e2c276bf0e65731761.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/41413de5acbf3367f854f5e2c276bf0e65731761.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/41413de5acbf3367f854f5e2c276bf0e65731761.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/41413de5acbf3367f854f5e2c276bf0e65731761.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/41413de5acbf3367f854f5e2c276bf0e65731761.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/satra/larm-om-brand-i-skogen-i-stadsdelen-satra-var-mopedbrand" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"09a4e012-7f63-4392-aa85-97beec3f6b33","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/41413de5acbf3367f854f5e2c276bf0e65731761.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/41413de5acbf3367f854f5e2c276bf0e65731761.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/41413de5acbf3367f854f5e2c276bf0e65731761.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/41413de5acbf3367f854f5e2c276bf0e65731761.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/41413de5acbf3367f854f5e2c276bf0e65731761.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/41413de5acbf3367f854f5e2c276bf0e65731761.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/41413de5acbf3367f854f5e2c276bf0e65731761.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sätra"
     data-uuid="09a4e012-7f63-4392-aa85-97beec3f6b33">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sätra</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/satra/larm-om-brand-i-skogen-i-stadsdelen-satra-var-mopedbrand" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"09a4e012-7f63-4392-aa85-97beec3f6b33","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Larm om brand i skogen i stadsdelen Sätra – var mopedbrand</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/satra/larm-om-brand-i-skogen-i-stadsdelen-satra-var-mopedbrand" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"09a4e012-7f63-4392-aa85-97beec3f6b33","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Enligt larmet ska det brinna vid cykelbanan vid Rävpasset i Gävle. När brandmännen kommer fram så...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Stensätra-Hillsta"
     data-uuid="1f92757a-0db9-43f7-bd5c-aa19c87c6012">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Stensätra-Hillsta</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/stensatra-hillsta/har-ar-hjalten-som-stoppade-huset-fran-att-brinna-meterhoga-lagor-steg-fran-bilen-vid-fasaden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1f92757a-0db9-43f7-bd5c-aa19c87c6012","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/746e9e90-8a3b-4980-8b0c-1b1d7a42f793.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/746e9e90-8a3b-4980-8b0c-1b1d7a42f793.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/746e9e90-8a3b-4980-8b0c-1b1d7a42f793.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/746e9e90-8a3b-4980-8b0c-1b1d7a42f793.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/746e9e90-8a3b-4980-8b0c-1b1d7a42f793.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/746e9e90-8a3b-4980-8b0c-1b1d7a42f793.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/746e9e90-8a3b-4980-8b0c-1b1d7a42f793.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stensatra-hillsta/har-ar-hjalten-som-stoppade-huset-fran-att-brinna-meterhoga-lagor-steg-fran-bilen-vid-fasaden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1f92757a-0db9-43f7-bd5c-aa19c87c6012","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/746e9e90-8a3b-4980-8b0c-1b1d7a42f793.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/746e9e90-8a3b-4980-8b0c-1b1d7a42f793.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/746e9e90-8a3b-4980-8b0c-1b1d7a42f793.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/746e9e90-8a3b-4980-8b0c-1b1d7a42f793.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/746e9e90-8a3b-4980-8b0c-1b1d7a42f793.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/746e9e90-8a3b-4980-8b0c-1b1d7a42f793.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/746e9e90-8a3b-4980-8b0c-1b1d7a42f793.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Stensätra-Hillsta"
     data-uuid="1f92757a-0db9-43f7-bd5c-aa19c87c6012">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Stensätra-Hillsta</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stensatra-hillsta/har-ar-hjalten-som-stoppade-huset-fran-att-brinna-meterhoga-lagor-steg-fran-bilen-vid-fasaden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1f92757a-0db9-43f7-bd5c-aa19c87c6012","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Här är hjälten som stoppade huset från att brinna: "Meterhöga lågor steg från bilen vid fasaden"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stensatra-hillsta/har-ar-hjalten-som-stoppade-huset-fran-att-brinna-meterhoga-lagor-steg-fran-bilen-vid-fasaden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1f92757a-0db9-43f7-bd5c-aa19c87c6012","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Christer Hökdahl såg att det brann i en bil vid en husfasad. Stora flammor slog upp ur...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sätra"
     data-uuid="ec17d7eb-761b-4db3-b12b-448a07024089">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sätra</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 7 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/satra/bilbrand-i-satra-gang-sags-i-narheten-se-nar-raddningstjansten-kommer-till-platsen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ec17d7eb-761b-4db3-b12b-448a07024089","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8c09f941-8b38-4ad8-a401-160cfa0e04cf.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8c09f941-8b38-4ad8-a401-160cfa0e04cf.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8c09f941-8b38-4ad8-a401-160cfa0e04cf.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8c09f941-8b38-4ad8-a401-160cfa0e04cf.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8c09f941-8b38-4ad8-a401-160cfa0e04cf.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8c09f941-8b38-4ad8-a401-160cfa0e04cf.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8c09f941-8b38-4ad8-a401-160cfa0e04cf.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/satra/bilbrand-i-satra-gang-sags-i-narheten-se-nar-raddningstjansten-kommer-till-platsen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ec17d7eb-761b-4db3-b12b-448a07024089","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8c09f941-8b38-4ad8-a401-160cfa0e04cf.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8c09f941-8b38-4ad8-a401-160cfa0e04cf.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8c09f941-8b38-4ad8-a401-160cfa0e04cf.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8c09f941-8b38-4ad8-a401-160cfa0e04cf.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8c09f941-8b38-4ad8-a401-160cfa0e04cf.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8c09f941-8b38-4ad8-a401-160cfa0e04cf.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8c09f941-8b38-4ad8-a401-160cfa0e04cf.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sätra"
     data-uuid="ec17d7eb-761b-4db3-b12b-448a07024089">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sätra</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 7 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/satra/bilbrand-i-satra-gang-sags-i-narheten-se-nar-raddningstjansten-kommer-till-platsen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ec17d7eb-761b-4db3-b12b-448a07024089","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bilbrand i Sätra – gäng sågs i närheten: se när räddningstjänsten kommer till platsen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/satra/bilbrand-i-satra-gang-sags-i-narheten-se-nar-raddningstjansten-kommer-till-platsen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ec17d7eb-761b-4db3-b12b-448a07024089","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Tidigt på fredagsmorgonen startade en bilbrand på en parkering på Ulvsätersvägen, ett stenkast...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_633bc206fa5db43b3d8998cdec15aca0"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_633bc206fa5db43b3d8998cdec15aca0"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_06f437e756e85b1c763ce8e2aed8f8e2"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_06f437e756e85b1c763ce8e2aed8f8e2"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div data-spklw-widget="widget-53c3eb06eaae4" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/gd-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/gefle-dagblad">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-gd-och-mittmedia">
	      Om <span itemprop="brand">GD</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-gd-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@gd.se">tips@gd.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4626159601">026-15 96 01</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med GD</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@gd.se">tips@gd.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4626159601">026-15 96 01</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med GD</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

    <div class='nps-client-dialogue-footer nps-client-dialogue hide'>
  <div class="row nps-client-dialogue-view-1 show">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera gd.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>


  
  <script>
  window.orvesto_id = '051c509a6a8c423e9fbb8c8df82d4412';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-9d2f9b56a51af778efab9370560c72ae1b496801da425a97050e81793b37234a.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_2150a4de16aa38ba34251d0fc30ba6a6"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_2150a4de16aa38ba34251d0fc30ba6a6"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_393ce0b38088ff5447fe188d5637eb43"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_393ce0b38088ff5447fe188d5637eb43"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
