<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="DNMteYOzQD5px5I0K-WUNIa6k80Z52PQHS8pUot-Cdg" />

    <meta name="description" content="Jonas Frank, 31 år, från Forsbacka, är ny ägare till huset på adressen Nygatan 24 i Norrsundet....">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458868","transactionName":"elcNREIKCggBEEtRDEpMAlRDFRMIF00XWwxO","queueTime":4,"applicationTime":274,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="gd.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.gd.se/artikel/bostadspuls/30-talshus-pa-115-kvadratmeter-salt-i-norrsundet-priset-345-000-kronor" />
  <meta property="og:title"           content="30-talshus på 115 kvadratmeter sålt i Norrsundet – priset: 345 000 kronor" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/992496b6a6fbabe8f435928fe1f09643a07f13e9.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Jonas Frank, 31 år, från Forsbacka, är ny ägare till huset på adressen Nygatan 24 i Norrsundet....">
    <meta property="fb:pages" content="358284056531" />
    <meta property="fb:pages" content="1627589817519052" />
    <meta property="fb:pages" content="1687451078148313" />
    <meta property="fb:pages" content="301673779956425" />
  <!-- end Facebook meta -->

  

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/gd/apple-touch-icon-3001f015e4a732acafcf4cb49739eb8c81d8359f42b8839309f6ced6b760f04e.png">
  <link rel="icon" type="image/png" href="/assets/sites/gd/favicon-32x32-9bb8c94810f94f5ef943cce67548f506bafb009984dbe684eb565b1582f7c255.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/gd/favicon-16x16-eb980026b834609cfc1ee7b239b11f6feb3aadb86cdb92ca37b51e2b9e9e4ed3.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/gd/safari-pinned-tab-5f9a5ddb2f8bfe660905c6a902de5e397caa01f7fadbab4a001bdfc383f94da8.svg" color="#265a91">
  <link rel="shortcut icon" href="/assets/sites/gd/favicon-63b936d3a808ca679fc4789cd052ccfdd24085721e2961a4b119e85d3bc6dbcd.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#265a91">
    <meta name="apple-itunes-app" content="app-id=1041985551">

  <link rel="alternate" type="application/rss+xml" title="gd.se RSS" href="/feed" />

  <title>30-talshus på 115 kvadratmeter sålt i Norrsundet – priset: 345 000 kronor</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588587","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554941"}},{"bidder":"appnexus","params":{"placementId":"12958233"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542456,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133418,"zoneId":641202,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588585","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554942"}},{"bidder":"appnexus","params":{"placementId":"12958228"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542458,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133418,"zoneId":641202,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588583","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554943"}},{"bidder":"appnexus","params":{"placementId":"12940164"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542452,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133418,"zoneId":641202,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{}},"googleDfp":{"targetingCategories":["Bostad"],"base":{"publisher_id":"88606851","box":{"name":"dfp_gd_box","size":[250,360]},"dfp_family_big":{"name":"dfp_gd_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_gd_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_gd_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_gd_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_gd_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_gd_mobilt","size":[320,320]},"panorama":{"name":"dfp_gd_panorama","size":[980,240]},"ppw":{"name":"dfp_gd_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_gd_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_gd_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71344},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"","name":"Mittmedias Textrobot","phone":""}],"categories":["Bostad"],"id":"5437a671-3563-424d-a1e5-6cadfc65d35e","premium":true},"nps":{"endDate":"2018-09-25"},"page":{"actionName":"show","contentKeywords":["gd.se","bostad","fastighetsaffarer","bostadspuls","lagfartsrobot","plus","article"],"controllerName":"bostadspuls","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"gd.se","environment":"production","id":"GD"},"triggerbee":{"siteId":159161},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.gd.se","site_title":"gd.se","site_description":"gd.se","controller_name":"bostadspuls","action_name":"show","domain":"www.gd.se","site_id":"GD","view_ads":"true","everysport_api_key":"ab40725eb9ec115946d0c1bbd360652e","section":null,"city":"Gävle"};
  window.content_keywords = ["gd.se","bostad","fastighetsaffarer","bostadspuls","lagfartsrobot","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.gd.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/mittmedia-site-icons-d16e426f57fef642f18f35d660a399b71321b57f17f20bfc080c9760651456c8.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/gd/application-f8f7b58256483a99f19ea15dbed8d15a4ffb3d9d1d05f8b655540d96add437d8.css" />
  <script src="/packs/application-ba7cbf291871ecf4f1b0.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="B7bdoGkauNoZiW8lcXw9Fh1hBLawl98lMqFiTC1tgXIlX6SQlsebtlmFpsYVoZmtJzo7cMgeRDzyYVFxCGxl9g==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="gd bostadspuls show">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175046,
                                      6548274,
                                      701915);
</script>

    <script async src="https://gd.ecsanalytics.com/js/gfdhcb/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag 27 november</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/gd-ab"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/gefle-dagblad"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/gd"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/bostadspuls"><img src="/assets/sites/gd/bostadspuls/main-logo-48db717a171f5ca7e75ac336e29df847ae2dec22fba7eb22adc4dcf2b8daaa4c.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.gd.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på GD">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="GD huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="GD alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gävle"}}'>
    <a href="/gavle" class="item" data-section-name="/gavle" target="_self">
      Gävle
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hofors"}}'>
    <a href="/hofors" class="item" data-section-name="/hofors" target="_self">
      Hofors
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ockelbo"}}'>
    <a href="/ockelbo" class="item" data-section-name="/ockelbo" target="_self">
      Ockelbo
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandviken"}}'>
    <a href="/sandviken" class="item" data-section-name="/sandviken" target="_self">
      Sandviken
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Älvkarleby"}}'>
    <a href="/alvkarleby" class="item" data-section-name="/alvkarleby" target="_self">
      Älvkarleby
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Brynäs"}}'>
    <a href="/brynas" class="item" data-section-name="/brynas" target="_self">
      Brynäs
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gefle IF"}}'>
    <a href="/gefle" class="item" data-section-name="/gefle" target="_self">
      Gefle IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"SAIK"}}'>
    <a href="http://www.bandypuls.se/sandviken" class="item" data-section-name="http://www.bandypuls.se/sandviken" target="_blank">
      SAIK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandvikens IF"}}'>
    <a href="/sandvikens-if" class="item" data-section-name="/sandvikens-if" target="_self">
      Sandvikens IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">
      Motorsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ridsport"}}'>
    <a href="/ridsport" class="item" data-section-name="/ridsport" target="_self">
      Ridsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (lib)"}}'>
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib" target="_self">
      Ledare (lib)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kungligt"}}'>
    <a href="/kungligt" class="item" data-section-name="/kungligt" target="_self">
      Kungligt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bygga &amp; Bo"}}'>
    <a href="/bygga-bo" class="item" data-section-name="/bygga-bo" target="_self">
      Bygga & Bo
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://gt.lokus.se/" class="item" data-section-name="http://gt.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://gefledagblad.mittjobb.se/" class="item" data-section-name="http://gefledagblad.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://gt.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt" class="item" data-section-name="http://gt.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://gefledagblad.mittjobb.se/" class="item" data-section-name="http://gefledagblad.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/evenemangsannonser" target="_blank">
      Evenemangsguide
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/bostadspuls"><img src="/assets/sites/gd/bostadspuls/main-logo-48db717a171f5ca7e75ac336e29df847ae2dec22fba7eb22adc4dcf2b8daaa4c.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="GD huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.gd.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/gd-ab" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/gefle-dagblad" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/gd" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gävle"}}'>
          <a href="/gavle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gävle</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hofors"}}'>
          <a href="/hofors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hofors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ockelbo"}}'>
          <a href="/ockelbo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ockelbo</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandviken"}}'>
          <a href="/sandviken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandviken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvkarleby"}}'>
          <a href="/alvkarleby" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Älvkarleby</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Brynäs"}}'>
          <a href="/brynas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Brynäs</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gefle IF"}}'>
          <a href="/gefle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gefle IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"SAIK"}}'>
          <a href="http://www.bandypuls.se/sandviken" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">SAIK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandvikens IF"}}'>
          <a href="/sandvikens-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandvikens IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ridsport"}}'>
          <a href="/ridsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ridsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
          <a href="/ledare-lib" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (lib)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungligt"}}'>
          <a href="/kungligt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kungligt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bygga &amp; Bo"}}'>
          <a href="/bygga-bo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bygga & Bo</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://gt.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://gefledagblad.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://gt.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://gefledagblad.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/evenemangsannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.gd.se//assets/sites/gd/site-logo-fallback-61f4a72fdb4d5a143cb000753311491b77bfb9a06f5a363750e2a9fda3c1cf8c.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="GD">
  </div>
  <meta itemprop="datePublished" content="2018-11-27">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/992496b6a6fbabe8f435928fe1f09643a07f13e9.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    <div class="row unpadded">
  <div class="column large-full medium-full padding-bottom-small">
    
    <div class="row padding-bottom-large">
  <div class="column large-full">
    <div class="panel panel-bostadspuls unikarum">
      <div class="image"></div>
      <div class="container">
        <div class="description center-vertical">
          <p class="title">Nya avsnitt av "Unika rum"</p>
          <p class="text">Udda platser och kreativa lösningar att bli inspirerad av!</p>
        </div>
        <div class="link center-vertical">
          <a class="button main action rounded-greater small inline" href="/taggat/Bostadspuls%20unika%20rum">Till serien</a>
        </div>
      </div>
    </div>
  </div>
</div>

  </div>
</div>

    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Hamrånge"
     data-uuid="5437a671-3563-424d-a1e5-6cadfc65d35e">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 17:40</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">30-talshus på 115 kvadratmeter sålt i Norrsundet – priset: 345 000 kronor</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=30-talshus%20p%C3%A5%20115%20kvadratmeter%20s%C3%A5lt%20i%20Norrsundet%20%E2%80%93%20priset:%20345%C2%A0000%20kronor&url=https://www.gd.se/artikel/bostadspuls/30-talshus-pa-115-kvadratmeter-salt-i-norrsundet-priset-345-000-kronor"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="5437a671-3563-424d-a1e5-6cadfc65d35e"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Jonas+Frank%2C+31+%C3%A5r%2C+fr%C3%A5n+Forsbacka%2C+%C3%A4r+ny+%C3%A4gare+till+huset+p%C3%A5+adressen+Nygatan+24+i+Norrsundet....&p%5Btitle%5D=30-talshus%2520p%25C3%25A5%2520115%2520kvadratmeter%2520s%25C3%25A5lt%2520i%2520Norrsundet%2520%25E2%2580%2593%2520priset%3A%2520345%25C2%25A0000%2520kronor&p%5Burl%5D=https%3A%2F%2Fwww.gd.se%2Fartikel%2Fbostadspuls%2F30-talshus-pa-115-kvadratmeter-salt-i-norrsundet-priset-345-000-kronor&s=100&t=30-talshus%2520p%25C3%25A5%2520115%2520kvadratmeter%2520s%25C3%25A5lt%2520i%2520Norrsundet%2520%25E2%2580%2593%2520priset%3A%2520345%25C2%25A0000%2520kronor&u=https%3A%2F%2Fwww.gd.se%2Fartikel%2Fbostadspuls%2F30-talshus-pa-115-kvadratmeter-salt-i-norrsundet-priset-345-000-kronor"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="5437a671-3563-424d-a1e5-6cadfc65d35e"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.gd.se/artikel/bostadspuls/30-talshus-pa-115-kvadratmeter-salt-i-norrsundet-priset-345-000-kronor">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-5437a671-3563-424d-a1e5-6cadfc65d35e" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/992496b6a6fbabe8f435928fe1f09643a07f13e9.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/992496b6a6fbabe8f435928fe1f09643a07f13e9.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/992496b6a6fbabe8f435928fe1f09643a07f13e9.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/992496b6a6fbabe8f435928fe1f09643a07f13e9.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/992496b6a6fbabe8f435928fe1f09643a07f13e9.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/992496b6a6fbabe8f435928fe1f09643a07f13e9.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/992496b6a6fbabe8f435928fe1f09643a07f13e9.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="5437a671-3563-424d-a1e5-6cadfc65d35e"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p></p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_dc9e863b74557026b31e2e9d719e02b1"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_dc9e863b74557026b31e2e9d719e02b1"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/992496b6a6fbabe8f435928fe1f09643a07f13e9.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/992496b6a6fbabe8f435928fe1f09643a07f13e9.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/992496b6a6fbabe8f435928fe1f09643a07f13e9.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/992496b6a6fbabe8f435928fe1f09643a07f13e9.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/992496b6a6fbabe8f435928fe1f09643a07f13e9.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/992496b6a6fbabe8f435928fe1f09643a07f13e9.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/992496b6a6fbabe8f435928fe1f09643a07f13e9.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Jonas Frank, 31 år, från Forsbacka, är ny ägare till huset på adressen Nygatan 24 i Norrsundet. Det 115 kvadratmeter stora huset är byggt 1932. Säljare är Patryk Buchelt. Ägarbytet gjordes i november 2018 och priset blev 345 000 kronor.</p><p class="body">Bara en månad tidigare såldes ett annat hus på samma gata, på Nygatan 9. Där blev priset för en 99 kvadratmeter stor villa 375 000 kronor.</p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Mittmedias Textrobot</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:" class="email"></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=30-talshus%20p%C3%A5%20115%20kvadratmeter%20s%C3%A5lt%20i%20Norrsundet%20%E2%80%93%20priset:%20345%C2%A0000%20kronor&url=https://www.gd.se/artikel/bostadspuls/30-talshus-pa-115-kvadratmeter-salt-i-norrsundet-priset-345-000-kronor"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="5437a671-3563-424d-a1e5-6cadfc65d35e"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Jonas+Frank%2C+31+%C3%A5r%2C+fr%C3%A5n+Forsbacka%2C+%C3%A4r+ny+%C3%A4gare+till+huset+p%C3%A5+adressen+Nygatan+24+i+Norrsundet....&p%5Btitle%5D=30-talshus%2520p%25C3%25A5%2520115%2520kvadratmeter%2520s%25C3%25A5lt%2520i%2520Norrsundet%2520%25E2%2580%2593%2520priset%3A%2520345%25C2%25A0000%2520kronor&p%5Burl%5D=https%3A%2F%2Fwww.gd.se%2Fartikel%2Fbostadspuls%2F30-talshus-pa-115-kvadratmeter-salt-i-norrsundet-priset-345-000-kronor&s=100&t=30-talshus%2520p%25C3%25A5%2520115%2520kvadratmeter%2520s%25C3%25A5lt%2520i%2520Norrsundet%2520%25E2%2580%2593%2520priset%3A%2520345%25C2%25A0000%2520kronor&u=https%3A%2F%2Fwww.gd.se%2Fartikel%2Fbostadspuls%2F30-talshus-pa-115-kvadratmeter-salt-i-norrsundet-priset-345-000-kronor"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="5437a671-3563-424d-a1e5-6cadfc65d35e"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Fastighetsaff%C3%A4rer">Fastighetsaffärer</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Vallhov"
     data-uuid="6ec7cb02-bf48-40b6-b6ec-ca116c0e946b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Vallhov</span>
        <span class="article-meta-divider">|</span>
        <span class="label">09:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vallhov/lagorna-tog-familjens-hus-i-vallhov-folj-med-nar-de-far-se-sitt-hem-igen-for-forsta-gangen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6ec7cb02-bf48-40b6-b6ec-ca116c0e946b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/68ed352c3886956862afe539118ff90c73bfd266.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/68ed352c3886956862afe539118ff90c73bfd266.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/68ed352c3886956862afe539118ff90c73bfd266.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/68ed352c3886956862afe539118ff90c73bfd266.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/68ed352c3886956862afe539118ff90c73bfd266.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/68ed352c3886956862afe539118ff90c73bfd266.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/68ed352c3886956862afe539118ff90c73bfd266.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vallhov/lagorna-tog-familjens-hus-i-vallhov-folj-med-nar-de-far-se-sitt-hem-igen-for-forsta-gangen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6ec7cb02-bf48-40b6-b6ec-ca116c0e946b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/68ed352c3886956862afe539118ff90c73bfd266.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/68ed352c3886956862afe539118ff90c73bfd266.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/68ed352c3886956862afe539118ff90c73bfd266.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/68ed352c3886956862afe539118ff90c73bfd266.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/68ed352c3886956862afe539118ff90c73bfd266.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/68ed352c3886956862afe539118ff90c73bfd266.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/68ed352c3886956862afe539118ff90c73bfd266.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Vallhov"
     data-uuid="6ec7cb02-bf48-40b6-b6ec-ca116c0e946b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Vallhov</span>
        <span class="article-meta-divider">|</span>
        <span class="label">09:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vallhov/lagorna-tog-familjens-hus-i-vallhov-folj-med-nar-de-far-se-sitt-hem-igen-for-forsta-gangen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6ec7cb02-bf48-40b6-b6ec-ca116c0e946b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Lågorna tog familjens hus i Vallhov – följ med när de får se sitt hem igen för första gången</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vallhov/lagorna-tog-familjens-hus-i-vallhov-folj-med-nar-de-far-se-sitt-hem-igen-for-forsta-gangen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6ec7cb02-bf48-40b6-b6ec-ca116c0e946b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Precis innan jul kan familjen förhoppningsvis få flytta hem igen, drygt ett och ett halvt år...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävleborg"
     data-uuid="870515fe-287b-481d-aef0-166e79f0a0f0">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävleborg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/villa-langs-gavlean-hetast-pa-hemnet-har-ar-objekten-som-klickades-mest-vecka-47" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"870515fe-287b-481d-aef0-166e79f0a0f0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/831b94aa65295e7668074919987f9f9f8866ba26.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/831b94aa65295e7668074919987f9f9f8866ba26.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/831b94aa65295e7668074919987f9f9f8866ba26.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/831b94aa65295e7668074919987f9f9f8866ba26.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/831b94aa65295e7668074919987f9f9f8866ba26.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/831b94aa65295e7668074919987f9f9f8866ba26.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/831b94aa65295e7668074919987f9f9f8866ba26.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/villa-langs-gavlean-hetast-pa-hemnet-har-ar-objekten-som-klickades-mest-vecka-47" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"870515fe-287b-481d-aef0-166e79f0a0f0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/831b94aa65295e7668074919987f9f9f8866ba26.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/831b94aa65295e7668074919987f9f9f8866ba26.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/831b94aa65295e7668074919987f9f9f8866ba26.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/831b94aa65295e7668074919987f9f9f8866ba26.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/831b94aa65295e7668074919987f9f9f8866ba26.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/831b94aa65295e7668074919987f9f9f8866ba26.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/831b94aa65295e7668074919987f9f9f8866ba26.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävleborg"
     data-uuid="870515fe-287b-481d-aef0-166e79f0a0f0">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävleborg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/villa-langs-gavlean-hetast-pa-hemnet-har-ar-objekten-som-klickades-mest-vecka-47" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"870515fe-287b-481d-aef0-166e79f0a0f0","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Villa längs Gavleån hetast på Hemnet – här är objekten som klickades mest vecka 47</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/villa-langs-gavlean-hetast-pa-hemnet-har-ar-objekten-som-klickades-mest-vecka-47" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"870515fe-287b-481d-aef0-166e79f0a0f0","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En villa alldeles intill Gavleån var det mest populära objektet på Hemnet förra veckan.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Jädraås"
     data-uuid="265a1077-1548-4bb4-94b9-08f528bf2e62">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Jädraås</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12:20</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/118-kvadratmeter-stort-hus-i-jadraas-salt-till-ny-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"265a1077-1548-4bb4-94b9-08f528bf2e62","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9dd6c11a34a617c97e6a373d600017da1ec89829.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9dd6c11a34a617c97e6a373d600017da1ec89829.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9dd6c11a34a617c97e6a373d600017da1ec89829.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9dd6c11a34a617c97e6a373d600017da1ec89829.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9dd6c11a34a617c97e6a373d600017da1ec89829.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9dd6c11a34a617c97e6a373d600017da1ec89829.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9dd6c11a34a617c97e6a373d600017da1ec89829.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/118-kvadratmeter-stort-hus-i-jadraas-salt-till-ny-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"265a1077-1548-4bb4-94b9-08f528bf2e62","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9dd6c11a34a617c97e6a373d600017da1ec89829.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9dd6c11a34a617c97e6a373d600017da1ec89829.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9dd6c11a34a617c97e6a373d600017da1ec89829.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9dd6c11a34a617c97e6a373d600017da1ec89829.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9dd6c11a34a617c97e6a373d600017da1ec89829.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9dd6c11a34a617c97e6a373d600017da1ec89829.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9dd6c11a34a617c97e6a373d600017da1ec89829.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jädraås"
     data-uuid="265a1077-1548-4bb4-94b9-08f528bf2e62">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Jädraås</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12:20</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/118-kvadratmeter-stort-hus-i-jadraas-salt-till-ny-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"265a1077-1548-4bb4-94b9-08f528bf2e62","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>118 kvadratmeter stort hus i Jädraås sålt till ny ägare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/118-kvadratmeter-stort-hus-i-jadraas-salt-till-ny-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"265a1077-1548-4bb4-94b9-08f528bf2e62","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Henriette Annacarin Åman, 57 år, från Svartsjö, är ny ägare till fastigheten på adressen Värmland...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="d46aecf4-1db9-43a8-b77e-e88d0a62ab81">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">25 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/fran-ruffigt-skyddsrum-till-mysig-skaparverkstad-se-den-haftiga-forvandlingen-av-villakallaren" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d46aecf4-1db9-43a8-b77e-e88d0a62ab81","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a4d949baf4fcd98607bf4ea4b2fc8b070299ba63.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a4d949baf4fcd98607bf4ea4b2fc8b070299ba63.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a4d949baf4fcd98607bf4ea4b2fc8b070299ba63.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a4d949baf4fcd98607bf4ea4b2fc8b070299ba63.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a4d949baf4fcd98607bf4ea4b2fc8b070299ba63.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a4d949baf4fcd98607bf4ea4b2fc8b070299ba63.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a4d949baf4fcd98607bf4ea4b2fc8b070299ba63.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/fran-ruffigt-skyddsrum-till-mysig-skaparverkstad-se-den-haftiga-forvandlingen-av-villakallaren" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d46aecf4-1db9-43a8-b77e-e88d0a62ab81","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a4d949baf4fcd98607bf4ea4b2fc8b070299ba63.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a4d949baf4fcd98607bf4ea4b2fc8b070299ba63.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a4d949baf4fcd98607bf4ea4b2fc8b070299ba63.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a4d949baf4fcd98607bf4ea4b2fc8b070299ba63.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a4d949baf4fcd98607bf4ea4b2fc8b070299ba63.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a4d949baf4fcd98607bf4ea4b2fc8b070299ba63.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a4d949baf4fcd98607bf4ea4b2fc8b070299ba63.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="d46aecf4-1db9-43a8-b77e-e88d0a62ab81">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">25 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/fran-ruffigt-skyddsrum-till-mysig-skaparverkstad-se-den-haftiga-forvandlingen-av-villakallaren" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d46aecf4-1db9-43a8-b77e-e88d0a62ab81","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Från ruffigt skyddsrum till mysig skaparverkstad – se den häftiga förvandlingen av villakällaren</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/fran-ruffigt-skyddsrum-till-mysig-skaparverkstad-se-den-haftiga-forvandlingen-av-villakallaren" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d46aecf4-1db9-43a8-b77e-e88d0a62ab81","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Hon ville ha ett eget rum och förvandlade skyddsrummet i källaren till ett kreativt pysselrum. –...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="2cc89e8b-4e81-4e43-b79f-0d5732aec39e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/90-kvadratmeter-stor-villa-saldes-for-4-500-000-kronor-arets-dyraste-hittills-i-arsunda" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2cc89e8b-4e81-4e43-b79f-0d5732aec39e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ea297c404956211aa87a70f78a08dd37e6104cd1.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ea297c404956211aa87a70f78a08dd37e6104cd1.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ea297c404956211aa87a70f78a08dd37e6104cd1.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ea297c404956211aa87a70f78a08dd37e6104cd1.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ea297c404956211aa87a70f78a08dd37e6104cd1.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ea297c404956211aa87a70f78a08dd37e6104cd1.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ea297c404956211aa87a70f78a08dd37e6104cd1.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/90-kvadratmeter-stor-villa-saldes-for-4-500-000-kronor-arets-dyraste-hittills-i-arsunda" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2cc89e8b-4e81-4e43-b79f-0d5732aec39e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ea297c404956211aa87a70f78a08dd37e6104cd1.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ea297c404956211aa87a70f78a08dd37e6104cd1.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ea297c404956211aa87a70f78a08dd37e6104cd1.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ea297c404956211aa87a70f78a08dd37e6104cd1.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ea297c404956211aa87a70f78a08dd37e6104cd1.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ea297c404956211aa87a70f78a08dd37e6104cd1.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ea297c404956211aa87a70f78a08dd37e6104cd1.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="2cc89e8b-4e81-4e43-b79f-0d5732aec39e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/90-kvadratmeter-stor-villa-saldes-for-4-500-000-kronor-arets-dyraste-hittills-i-arsunda" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2cc89e8b-4e81-4e43-b79f-0d5732aec39e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>90 kvadratmeter stor villa såldes för 4 500 000 kronor – årets dyraste hittills i Årsunda</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/90-kvadratmeter-stor-villa-saldes-for-4-500-000-kronor-arets-dyraste-hittills-i-arsunda" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2cc89e8b-4e81-4e43-b79f-0d5732aec39e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Årets hittills dyraste villa i Årsunda är såld. Priset för den blev 4 500 000 kronor och det var...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="8464b4f1-d20e-4019-9274-d930cf2929f8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/radhus-pa-160-kvadratmeter-fran-1975-salt-i-gavle-priset-5-200-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8464b4f1-d20e-4019-9274-d930cf2929f8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d0eb30192b0fee6fb3b917e911b5341d9b8e4ea5.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d0eb30192b0fee6fb3b917e911b5341d9b8e4ea5.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d0eb30192b0fee6fb3b917e911b5341d9b8e4ea5.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d0eb30192b0fee6fb3b917e911b5341d9b8e4ea5.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d0eb30192b0fee6fb3b917e911b5341d9b8e4ea5.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d0eb30192b0fee6fb3b917e911b5341d9b8e4ea5.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d0eb30192b0fee6fb3b917e911b5341d9b8e4ea5.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/radhus-pa-160-kvadratmeter-fran-1975-salt-i-gavle-priset-5-200-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8464b4f1-d20e-4019-9274-d930cf2929f8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d0eb30192b0fee6fb3b917e911b5341d9b8e4ea5.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d0eb30192b0fee6fb3b917e911b5341d9b8e4ea5.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d0eb30192b0fee6fb3b917e911b5341d9b8e4ea5.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d0eb30192b0fee6fb3b917e911b5341d9b8e4ea5.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d0eb30192b0fee6fb3b917e911b5341d9b8e4ea5.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d0eb30192b0fee6fb3b917e911b5341d9b8e4ea5.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d0eb30192b0fee6fb3b917e911b5341d9b8e4ea5.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="8464b4f1-d20e-4019-9274-d930cf2929f8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/radhus-pa-160-kvadratmeter-fran-1975-salt-i-gavle-priset-5-200-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8464b4f1-d20e-4019-9274-d930cf2929f8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Radhus på 160 kvadratmeter från 1975 sålt i Gävle – priset: 5 200 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/radhus-pa-160-kvadratmeter-fran-1975-salt-i-gavle-priset-5-200-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8464b4f1-d20e-4019-9274-d930cf2929f8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Försäljningen av fastigheten på adressen Södra Stapeltorgsgatan 24D i Gävle är nu klar. Nya ägare...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="ff66d91b-d0a1-4b6e-a8e9-3c6925f1e995">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/22-kvadratmeter-stor-stuga-i-harkskar-och-utvalnas-gavle-sald-for-1-500-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ff66d91b-d0a1-4b6e-a8e9-3c6925f1e995","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f10ef0b08e7c42f4e94d74f6b96b79e03d1ec3bb.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f10ef0b08e7c42f4e94d74f6b96b79e03d1ec3bb.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f10ef0b08e7c42f4e94d74f6b96b79e03d1ec3bb.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f10ef0b08e7c42f4e94d74f6b96b79e03d1ec3bb.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f10ef0b08e7c42f4e94d74f6b96b79e03d1ec3bb.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f10ef0b08e7c42f4e94d74f6b96b79e03d1ec3bb.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f10ef0b08e7c42f4e94d74f6b96b79e03d1ec3bb.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/22-kvadratmeter-stor-stuga-i-harkskar-och-utvalnas-gavle-sald-for-1-500-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ff66d91b-d0a1-4b6e-a8e9-3c6925f1e995","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f10ef0b08e7c42f4e94d74f6b96b79e03d1ec3bb.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f10ef0b08e7c42f4e94d74f6b96b79e03d1ec3bb.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f10ef0b08e7c42f4e94d74f6b96b79e03d1ec3bb.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f10ef0b08e7c42f4e94d74f6b96b79e03d1ec3bb.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f10ef0b08e7c42f4e94d74f6b96b79e03d1ec3bb.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f10ef0b08e7c42f4e94d74f6b96b79e03d1ec3bb.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f10ef0b08e7c42f4e94d74f6b96b79e03d1ec3bb.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="ff66d91b-d0a1-4b6e-a8e9-3c6925f1e995">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/22-kvadratmeter-stor-stuga-i-harkskar-och-utvalnas-gavle-sald-for-1-500-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ff66d91b-d0a1-4b6e-a8e9-3c6925f1e995","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>22 kvadratmeter stor stuga i Harkskär och Utvalnäs, Gävle såld för 1 500 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/22-kvadratmeter-stor-stuga-i-harkskar-och-utvalnas-gavle-sald-for-1-500-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ff66d91b-d0a1-4b6e-a8e9-3c6925f1e995","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Försäljningen av fastigheten på adressen Rännavägen 7 i Harkskär och Utvalnäs, Gävle är nu klar....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="3760d425-be8f-43f8-b450-54118a00f257">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/nya-agare-till-hus-i-gavle-23" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3760d425-be8f-43f8-b450-54118a00f257","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5f78ddee8556119555387f96c05d610f009c21f7.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5f78ddee8556119555387f96c05d610f009c21f7.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5f78ddee8556119555387f96c05d610f009c21f7.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5f78ddee8556119555387f96c05d610f009c21f7.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5f78ddee8556119555387f96c05d610f009c21f7.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5f78ddee8556119555387f96c05d610f009c21f7.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5f78ddee8556119555387f96c05d610f009c21f7.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/nya-agare-till-hus-i-gavle-23" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3760d425-be8f-43f8-b450-54118a00f257","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5f78ddee8556119555387f96c05d610f009c21f7.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5f78ddee8556119555387f96c05d610f009c21f7.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5f78ddee8556119555387f96c05d610f009c21f7.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5f78ddee8556119555387f96c05d610f009c21f7.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5f78ddee8556119555387f96c05d610f009c21f7.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5f78ddee8556119555387f96c05d610f009c21f7.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5f78ddee8556119555387f96c05d610f009c21f7.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="3760d425-be8f-43f8-b450-54118a00f257">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/nya-agare-till-hus-i-gavle-23" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3760d425-be8f-43f8-b450-54118a00f257","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nya ägare till hus i Gävle</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/nya-agare-till-hus-i-gavle-23" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3760d425-be8f-43f8-b450-54118a00f257","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Fastigheten på adressen Hillevallsvägen 3 i Gävle har fått nya ägare. Det är Anna Hillbom, 34,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="27b0dd9b-a6cb-4367-aeed-7bf050b60239">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/327-000-kronor-blev-priset-nar-fastigheten-pa-stora-hackholmen-8-i-sandviken-bytte-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"27b0dd9b-a6cb-4367-aeed-7bf050b60239","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bc9db9ac5fcfd49b97065de1728d8e85fb9a334c.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bc9db9ac5fcfd49b97065de1728d8e85fb9a334c.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bc9db9ac5fcfd49b97065de1728d8e85fb9a334c.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bc9db9ac5fcfd49b97065de1728d8e85fb9a334c.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bc9db9ac5fcfd49b97065de1728d8e85fb9a334c.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bc9db9ac5fcfd49b97065de1728d8e85fb9a334c.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bc9db9ac5fcfd49b97065de1728d8e85fb9a334c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/327-000-kronor-blev-priset-nar-fastigheten-pa-stora-hackholmen-8-i-sandviken-bytte-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"27b0dd9b-a6cb-4367-aeed-7bf050b60239","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bc9db9ac5fcfd49b97065de1728d8e85fb9a334c.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bc9db9ac5fcfd49b97065de1728d8e85fb9a334c.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bc9db9ac5fcfd49b97065de1728d8e85fb9a334c.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bc9db9ac5fcfd49b97065de1728d8e85fb9a334c.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bc9db9ac5fcfd49b97065de1728d8e85fb9a334c.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bc9db9ac5fcfd49b97065de1728d8e85fb9a334c.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bc9db9ac5fcfd49b97065de1728d8e85fb9a334c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="27b0dd9b-a6cb-4367-aeed-7bf050b60239">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/327-000-kronor-blev-priset-nar-fastigheten-pa-stora-hackholmen-8-i-sandviken-bytte-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"27b0dd9b-a6cb-4367-aeed-7bf050b60239","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>327 000 kronor blev priset när fastigheten på Stora Hackholmen 8 i Sandviken bytte ägare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/327-000-kronor-blev-priset-nar-fastigheten-pa-stora-hackholmen-8-i-sandviken-bytte-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"27b0dd9b-a6cb-4367-aeed-7bf050b60239","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Nu är det klart vem som köpt tomtmarken på Stora Hackholmen 8 i Sandviken av Svenska kyrkan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="37f9f4a9-6f5b-42a0-85dc-cd457dc45833">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">22 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/20-aring-ny-agare-till-stuga-i-salgsjon-gavle-650-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"37f9f4a9-6f5b-42a0-85dc-cd457dc45833","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/444fa8b7eace658c639aa91699989e55f7fa8996.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/444fa8b7eace658c639aa91699989e55f7fa8996.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/444fa8b7eace658c639aa91699989e55f7fa8996.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/444fa8b7eace658c639aa91699989e55f7fa8996.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/444fa8b7eace658c639aa91699989e55f7fa8996.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/444fa8b7eace658c639aa91699989e55f7fa8996.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/444fa8b7eace658c639aa91699989e55f7fa8996.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/20-aring-ny-agare-till-stuga-i-salgsjon-gavle-650-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"37f9f4a9-6f5b-42a0-85dc-cd457dc45833","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/444fa8b7eace658c639aa91699989e55f7fa8996.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/444fa8b7eace658c639aa91699989e55f7fa8996.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/444fa8b7eace658c639aa91699989e55f7fa8996.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/444fa8b7eace658c639aa91699989e55f7fa8996.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/444fa8b7eace658c639aa91699989e55f7fa8996.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/444fa8b7eace658c639aa91699989e55f7fa8996.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/444fa8b7eace658c639aa91699989e55f7fa8996.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="37f9f4a9-6f5b-42a0-85dc-cd457dc45833">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">22 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/20-aring-ny-agare-till-stuga-i-salgsjon-gavle-650-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"37f9f4a9-6f5b-42a0-85dc-cd457dc45833","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>20-åring ny ägare till stuga i Sälgsjön, Gävle – 650 000 kronor blev priset</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/20-aring-ny-agare-till-stuga-i-salgsjon-gavle-650-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"37f9f4a9-6f5b-42a0-85dc-cd457dc45833","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Nu är det klart vem som köpt huset på Albackavägen 27 i Sälgsjön, Gävle av Lillemor Ebba Agneta...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="bd56296c-b95a-4830-8ac9-b64ea6ca922d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/veckans-bostadsaffarer-sa-mycket-fick-grannen-for-sitt-hus-239" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bd56296c-b95a-4830-8ac9-b64ea6ca922d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/343ad8d102ab899d056c1ce625ce4da8ef127ba9.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/343ad8d102ab899d056c1ce625ce4da8ef127ba9.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/343ad8d102ab899d056c1ce625ce4da8ef127ba9.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/343ad8d102ab899d056c1ce625ce4da8ef127ba9.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/343ad8d102ab899d056c1ce625ce4da8ef127ba9.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/343ad8d102ab899d056c1ce625ce4da8ef127ba9.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/343ad8d102ab899d056c1ce625ce4da8ef127ba9.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/veckans-bostadsaffarer-sa-mycket-fick-grannen-for-sitt-hus-239" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bd56296c-b95a-4830-8ac9-b64ea6ca922d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/343ad8d102ab899d056c1ce625ce4da8ef127ba9.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/343ad8d102ab899d056c1ce625ce4da8ef127ba9.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/343ad8d102ab899d056c1ce625ce4da8ef127ba9.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/343ad8d102ab899d056c1ce625ce4da8ef127ba9.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/343ad8d102ab899d056c1ce625ce4da8ef127ba9.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/343ad8d102ab899d056c1ce625ce4da8ef127ba9.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/343ad8d102ab899d056c1ce625ce4da8ef127ba9.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="bd56296c-b95a-4830-8ac9-b64ea6ca922d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/veckans-bostadsaffarer-sa-mycket-fick-grannen-for-sitt-hus-239" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bd56296c-b95a-4830-8ac9-b64ea6ca922d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Veckans bostadsaffärer – så mycket fick grannen för sitt hus</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/veckans-bostadsaffarer-sa-mycket-fick-grannen-for-sitt-hus-239" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bd56296c-b95a-4830-8ac9-b64ea6ca922d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Här är den senaste veckans fastighetsaffärer i Gävle, Sandviken, Hofors, Ockelbo och Älvkarleby.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="334d3818-271e-4725-8f3d-9e5bf2dda7f5">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/nya-agare-till-hus-i-gavle-prislappen-3-325-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"334d3818-271e-4725-8f3d-9e5bf2dda7f5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/56b9bbb945c106a828d6a1c03d7fbdd949fe0e4b.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/56b9bbb945c106a828d6a1c03d7fbdd949fe0e4b.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/56b9bbb945c106a828d6a1c03d7fbdd949fe0e4b.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/56b9bbb945c106a828d6a1c03d7fbdd949fe0e4b.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/56b9bbb945c106a828d6a1c03d7fbdd949fe0e4b.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/56b9bbb945c106a828d6a1c03d7fbdd949fe0e4b.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/56b9bbb945c106a828d6a1c03d7fbdd949fe0e4b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/nya-agare-till-hus-i-gavle-prislappen-3-325-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"334d3818-271e-4725-8f3d-9e5bf2dda7f5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/56b9bbb945c106a828d6a1c03d7fbdd949fe0e4b.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/56b9bbb945c106a828d6a1c03d7fbdd949fe0e4b.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/56b9bbb945c106a828d6a1c03d7fbdd949fe0e4b.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/56b9bbb945c106a828d6a1c03d7fbdd949fe0e4b.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/56b9bbb945c106a828d6a1c03d7fbdd949fe0e4b.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/56b9bbb945c106a828d6a1c03d7fbdd949fe0e4b.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/56b9bbb945c106a828d6a1c03d7fbdd949fe0e4b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="334d3818-271e-4725-8f3d-9e5bf2dda7f5">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/nya-agare-till-hus-i-gavle-prislappen-3-325-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"334d3818-271e-4725-8f3d-9e5bf2dda7f5","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nya ägare till hus i Gävle – prislappen: 3 325 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/nya-agare-till-hus-i-gavle-prislappen-3-325-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"334d3818-271e-4725-8f3d-9e5bf2dda7f5","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Fastigheten på adressen Järvstakroken 38 i Gävle har fått nya ägare. Köpare är Sara Jansson, 33,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="cc7ca2a1-4fd1-4b6c-9531-569e1e030ca2">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/41-aring-ny-agare-till-hus-i-bonan-gavle-1-700-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cc7ca2a1-4fd1-4b6c-9531-569e1e030ca2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/caff56e74fbd44be3293af1f87f28992af941bce.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/caff56e74fbd44be3293af1f87f28992af941bce.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/caff56e74fbd44be3293af1f87f28992af941bce.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/caff56e74fbd44be3293af1f87f28992af941bce.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/caff56e74fbd44be3293af1f87f28992af941bce.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/caff56e74fbd44be3293af1f87f28992af941bce.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/caff56e74fbd44be3293af1f87f28992af941bce.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/41-aring-ny-agare-till-hus-i-bonan-gavle-1-700-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cc7ca2a1-4fd1-4b6c-9531-569e1e030ca2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/caff56e74fbd44be3293af1f87f28992af941bce.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/caff56e74fbd44be3293af1f87f28992af941bce.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/caff56e74fbd44be3293af1f87f28992af941bce.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/caff56e74fbd44be3293af1f87f28992af941bce.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/caff56e74fbd44be3293af1f87f28992af941bce.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/caff56e74fbd44be3293af1f87f28992af941bce.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/caff56e74fbd44be3293af1f87f28992af941bce.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="cc7ca2a1-4fd1-4b6c-9531-569e1e030ca2">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/41-aring-ny-agare-till-hus-i-bonan-gavle-1-700-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cc7ca2a1-4fd1-4b6c-9531-569e1e030ca2","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>41-åring ny ägare till hus i Bönan, Gävle – 1 700 000 kronor blev priset</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/41-aring-ny-agare-till-hus-i-bonan-gavle-1-700-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cc7ca2a1-4fd1-4b6c-9531-569e1e030ca2","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Mathias Wennberg, 41 år, har köpt huset på adressen Engsstigen 23 i Bönan, Gävle av säljaren...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="91f0f11a-a755-4c78-bd49-f96be7c50ada">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/177-kvadratmeter-stort-hus-i-gavle-salt-for-3-500-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"91f0f11a-a755-4c78-bd49-f96be7c50ada","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1d237ca0f59cec8ecf7b7b2b92f3c604a3cc6531.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1d237ca0f59cec8ecf7b7b2b92f3c604a3cc6531.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1d237ca0f59cec8ecf7b7b2b92f3c604a3cc6531.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1d237ca0f59cec8ecf7b7b2b92f3c604a3cc6531.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1d237ca0f59cec8ecf7b7b2b92f3c604a3cc6531.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1d237ca0f59cec8ecf7b7b2b92f3c604a3cc6531.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1d237ca0f59cec8ecf7b7b2b92f3c604a3cc6531.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/177-kvadratmeter-stort-hus-i-gavle-salt-for-3-500-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"91f0f11a-a755-4c78-bd49-f96be7c50ada","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1d237ca0f59cec8ecf7b7b2b92f3c604a3cc6531.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1d237ca0f59cec8ecf7b7b2b92f3c604a3cc6531.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1d237ca0f59cec8ecf7b7b2b92f3c604a3cc6531.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1d237ca0f59cec8ecf7b7b2b92f3c604a3cc6531.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1d237ca0f59cec8ecf7b7b2b92f3c604a3cc6531.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1d237ca0f59cec8ecf7b7b2b92f3c604a3cc6531.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1d237ca0f59cec8ecf7b7b2b92f3c604a3cc6531.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="91f0f11a-a755-4c78-bd49-f96be7c50ada">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/177-kvadratmeter-stort-hus-i-gavle-salt-for-3-500-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"91f0f11a-a755-4c78-bd49-f96be7c50ada","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>177 kvadratmeter stort hus i Gävle sålt för 3 500 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/177-kvadratmeter-stort-hus-i-gavle-salt-for-3-500-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"91f0f11a-a755-4c78-bd49-f96be7c50ada","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">3 500 000 kronor fick Daniel och Louise Wennberg, 43 och 40 år, ge för huset på adressen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävleborg"
     data-uuid="54c53700-7c8d-4253-8e2c-b9cfc535e99b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävleborg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/renoverad-villa-pa-sorby-urfjall-hetast-pa-hemnet-har-ar-objekten-som-klickades-mest-vecka-46" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"54c53700-7c8d-4253-8e2c-b9cfc535e99b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/05958b91b651b52fd092f9070d6121b4d361985a.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/05958b91b651b52fd092f9070d6121b4d361985a.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/05958b91b651b52fd092f9070d6121b4d361985a.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/05958b91b651b52fd092f9070d6121b4d361985a.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/05958b91b651b52fd092f9070d6121b4d361985a.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/05958b91b651b52fd092f9070d6121b4d361985a.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/05958b91b651b52fd092f9070d6121b4d361985a.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/renoverad-villa-pa-sorby-urfjall-hetast-pa-hemnet-har-ar-objekten-som-klickades-mest-vecka-46" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"54c53700-7c8d-4253-8e2c-b9cfc535e99b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/05958b91b651b52fd092f9070d6121b4d361985a.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/05958b91b651b52fd092f9070d6121b4d361985a.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/05958b91b651b52fd092f9070d6121b4d361985a.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/05958b91b651b52fd092f9070d6121b4d361985a.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/05958b91b651b52fd092f9070d6121b4d361985a.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/05958b91b651b52fd092f9070d6121b4d361985a.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/05958b91b651b52fd092f9070d6121b4d361985a.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävleborg"
     data-uuid="54c53700-7c8d-4253-8e2c-b9cfc535e99b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävleborg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/renoverad-villa-pa-sorby-urfjall-hetast-pa-hemnet-har-ar-objekten-som-klickades-mest-vecka-46" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"54c53700-7c8d-4253-8e2c-b9cfc535e99b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Renoverad villa på Sörby Urfjäll hetast på Hemnet – här är objekten som klickades mest vecka 46</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/renoverad-villa-pa-sorby-urfjall-hetast-pa-hemnet-har-ar-objekten-som-klickades-mest-vecka-46" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"54c53700-7c8d-4253-8e2c-b9cfc535e99b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En renoverad villa från 1936 på Sörby Urfjäll var det mest populära objektet på Hemnet den...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävleborg"
     data-uuid="fcdc9289-a009-4a04-8494-e1488b3bb5c6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävleborg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/veckans-bostadsaffarer-sa-mycket-fick-grannen-for-sitt-hus-234" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fcdc9289-a009-4a04-8494-e1488b3bb5c6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c24fff229d808287f6946b82a8b8b1871c9b2087.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c24fff229d808287f6946b82a8b8b1871c9b2087.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c24fff229d808287f6946b82a8b8b1871c9b2087.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c24fff229d808287f6946b82a8b8b1871c9b2087.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c24fff229d808287f6946b82a8b8b1871c9b2087.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c24fff229d808287f6946b82a8b8b1871c9b2087.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c24fff229d808287f6946b82a8b8b1871c9b2087.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/veckans-bostadsaffarer-sa-mycket-fick-grannen-for-sitt-hus-234" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fcdc9289-a009-4a04-8494-e1488b3bb5c6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c24fff229d808287f6946b82a8b8b1871c9b2087.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c24fff229d808287f6946b82a8b8b1871c9b2087.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c24fff229d808287f6946b82a8b8b1871c9b2087.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c24fff229d808287f6946b82a8b8b1871c9b2087.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c24fff229d808287f6946b82a8b8b1871c9b2087.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c24fff229d808287f6946b82a8b8b1871c9b2087.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c24fff229d808287f6946b82a8b8b1871c9b2087.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävleborg"
     data-uuid="fcdc9289-a009-4a04-8494-e1488b3bb5c6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävleborg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/veckans-bostadsaffarer-sa-mycket-fick-grannen-for-sitt-hus-234" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fcdc9289-a009-4a04-8494-e1488b3bb5c6","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Veckans bostadsaffärer – så mycket fick grannen för sitt hus</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/veckans-bostadsaffarer-sa-mycket-fick-grannen-for-sitt-hus-234" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fcdc9289-a009-4a04-8494-e1488b3bb5c6","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Här är den senaste veckans fastighetsaffärer i Gävle, Sandviken, Hofors, Ockelbo och Älvkarleby.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="b32a615a-39dd-43ab-9842-3a4aa2a12122">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/nya-agare-till-hus-i-gavle-prislappen-3-400-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b32a615a-39dd-43ab-9842-3a4aa2a12122","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/eb5cecfe121fad8392f2669b05e1f66ff3635eb0.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/eb5cecfe121fad8392f2669b05e1f66ff3635eb0.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/eb5cecfe121fad8392f2669b05e1f66ff3635eb0.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/eb5cecfe121fad8392f2669b05e1f66ff3635eb0.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/eb5cecfe121fad8392f2669b05e1f66ff3635eb0.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/eb5cecfe121fad8392f2669b05e1f66ff3635eb0.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/eb5cecfe121fad8392f2669b05e1f66ff3635eb0.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/nya-agare-till-hus-i-gavle-prislappen-3-400-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b32a615a-39dd-43ab-9842-3a4aa2a12122","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/eb5cecfe121fad8392f2669b05e1f66ff3635eb0.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/eb5cecfe121fad8392f2669b05e1f66ff3635eb0.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/eb5cecfe121fad8392f2669b05e1f66ff3635eb0.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/eb5cecfe121fad8392f2669b05e1f66ff3635eb0.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/eb5cecfe121fad8392f2669b05e1f66ff3635eb0.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/eb5cecfe121fad8392f2669b05e1f66ff3635eb0.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/eb5cecfe121fad8392f2669b05e1f66ff3635eb0.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="b32a615a-39dd-43ab-9842-3a4aa2a12122">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/nya-agare-till-hus-i-gavle-prislappen-3-400-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b32a615a-39dd-43ab-9842-3a4aa2a12122","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nya ägare till hus i Gävle – prislappen: 3 400 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/nya-agare-till-hus-i-gavle-prislappen-3-400-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b32a615a-39dd-43ab-9842-3a4aa2a12122","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">3 400 000 kronor fick Johanna Frances, 29, och Olof Mattias Backström, 38, ge för huset på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="34ac4f16-33df-414d-9f5b-96bb855542f2">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/nya-agare-till-hus-i-gavle-prislappen-2-530-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"34ac4f16-33df-414d-9f5b-96bb855542f2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/58ba3e134c2866c8455616818df5049eca70b57d.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/58ba3e134c2866c8455616818df5049eca70b57d.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/58ba3e134c2866c8455616818df5049eca70b57d.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/58ba3e134c2866c8455616818df5049eca70b57d.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/58ba3e134c2866c8455616818df5049eca70b57d.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/58ba3e134c2866c8455616818df5049eca70b57d.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/58ba3e134c2866c8455616818df5049eca70b57d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/nya-agare-till-hus-i-gavle-prislappen-2-530-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"34ac4f16-33df-414d-9f5b-96bb855542f2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/58ba3e134c2866c8455616818df5049eca70b57d.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/58ba3e134c2866c8455616818df5049eca70b57d.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/58ba3e134c2866c8455616818df5049eca70b57d.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/58ba3e134c2866c8455616818df5049eca70b57d.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/58ba3e134c2866c8455616818df5049eca70b57d.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/58ba3e134c2866c8455616818df5049eca70b57d.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/58ba3e134c2866c8455616818df5049eca70b57d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="34ac4f16-33df-414d-9f5b-96bb855542f2">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/nya-agare-till-hus-i-gavle-prislappen-2-530-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"34ac4f16-33df-414d-9f5b-96bb855542f2","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nya ägare till hus i Gävle – prislappen: 2 530 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/nya-agare-till-hus-i-gavle-prislappen-2-530-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"34ac4f16-33df-414d-9f5b-96bb855542f2","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Fastigheten på adressen Villavägen 26 i Gävle har fått nya ägare. Köpare är Ewa Maria Kristina...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="3f44df3f-9437-4d99-b68f-99559049211e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">22 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/80-kvadratmeter-stort-kedjehus-i-gavle-salt-for-2-120-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3f44df3f-9437-4d99-b68f-99559049211e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/12469c9e8a52f713b5ea05c8a6fdf3fb4d28da14.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/12469c9e8a52f713b5ea05c8a6fdf3fb4d28da14.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/12469c9e8a52f713b5ea05c8a6fdf3fb4d28da14.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/12469c9e8a52f713b5ea05c8a6fdf3fb4d28da14.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/12469c9e8a52f713b5ea05c8a6fdf3fb4d28da14.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/12469c9e8a52f713b5ea05c8a6fdf3fb4d28da14.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/12469c9e8a52f713b5ea05c8a6fdf3fb4d28da14.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/80-kvadratmeter-stort-kedjehus-i-gavle-salt-for-2-120-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3f44df3f-9437-4d99-b68f-99559049211e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/12469c9e8a52f713b5ea05c8a6fdf3fb4d28da14.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/12469c9e8a52f713b5ea05c8a6fdf3fb4d28da14.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/12469c9e8a52f713b5ea05c8a6fdf3fb4d28da14.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/12469c9e8a52f713b5ea05c8a6fdf3fb4d28da14.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/12469c9e8a52f713b5ea05c8a6fdf3fb4d28da14.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/12469c9e8a52f713b5ea05c8a6fdf3fb4d28da14.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/12469c9e8a52f713b5ea05c8a6fdf3fb4d28da14.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="3f44df3f-9437-4d99-b68f-99559049211e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">22 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/80-kvadratmeter-stort-kedjehus-i-gavle-salt-for-2-120-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3f44df3f-9437-4d99-b68f-99559049211e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>80 kvadratmeter stort kedjehus i Gävle sålt för 2 120 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/80-kvadratmeter-stort-kedjehus-i-gavle-salt-for-2-120-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3f44df3f-9437-4d99-b68f-99559049211e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Anton Gavelli, 21 år, har tagit över fastigheten på adressen Stigsrundan 71 i Gävle från Gunnar...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="22032615-d903-4fd8-a67e-d1371075129f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/ny-agare-till-kedjehus-i-gavle" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"22032615-d903-4fd8-a67e-d1371075129f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0c66a38144a51757e56a65f1436de7abc3f66e91.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0c66a38144a51757e56a65f1436de7abc3f66e91.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0c66a38144a51757e56a65f1436de7abc3f66e91.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0c66a38144a51757e56a65f1436de7abc3f66e91.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0c66a38144a51757e56a65f1436de7abc3f66e91.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0c66a38144a51757e56a65f1436de7abc3f66e91.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0c66a38144a51757e56a65f1436de7abc3f66e91.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/ny-agare-till-kedjehus-i-gavle" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"22032615-d903-4fd8-a67e-d1371075129f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0c66a38144a51757e56a65f1436de7abc3f66e91.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0c66a38144a51757e56a65f1436de7abc3f66e91.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0c66a38144a51757e56a65f1436de7abc3f66e91.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0c66a38144a51757e56a65f1436de7abc3f66e91.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0c66a38144a51757e56a65f1436de7abc3f66e91.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0c66a38144a51757e56a65f1436de7abc3f66e91.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0c66a38144a51757e56a65f1436de7abc3f66e91.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="22032615-d903-4fd8-a67e-d1371075129f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bostad</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/ny-agare-till-kedjehus-i-gavle" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"22032615-d903-4fd8-a67e-d1371075129f","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ny ägare till kedjehus i Gävle</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/ny-agare-till-kedjehus-i-gavle" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"22032615-d903-4fd8-a67e-d1371075129f","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Anna Birgitta Hübinette, 67 år, har tagit över fastigheten på Jaktstigen 8 i Gävle från Anna-Lisa...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_05d2f4ed14013bfd713fe1eeed4ff421"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_05d2f4ed14013bfd713fe1eeed4ff421"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_8b68a46fd6e02da748d86c030ec6db22"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_8b68a46fd6e02da748d86c030ec6db22"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="row unpadded">
  <div class="column large-full medium-full padding-bottom-small">
    
    <div class="row padding-bottom-large">
  <div class="column large-full">
    <div class="panel panel-bostadspuls hemmahos">
      <div class="image"></div>
      <div class="container">
        <div class="description center-vertical">
          <p class="title">Nya avsnitt av "Hemma hos"</p>
          <p class="text">Inspireras av planlösningar, inredning och färgval!</p>
        </div>
        <div class="link center-vertical">
          <a class="button main action rounded-greater small inline" href="/taggat/Bostadspuls%20hemma%20hos">Till serien</a>
        </div>
      </div>
    </div>
  </div>
</div>

  </div>
</div>

  <div data-spklw-widget="widget-53c3eb06eaae4" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/gd-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/gefle-dagblad">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-gd-och-mittmedia">
	      Om <span itemprop="brand">GD</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-gd-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@gd.se">tips@gd.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4626159601">026-15 96 01</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med GD</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@gd.se">tips@gd.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4626159601">026-15 96 01</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med GD</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script>
  window.orvesto_id = '051c509a6a8c423e9fbb8c8df82d4412';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-5db838b1676c2317e16b629f486bcd166951ed6d4d3f4ed208975caa17fc6f5b.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_c5b5b02a7d05406d9d75388b27dcfc75"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_c5b5b02a7d05406d9d75388b27dcfc75"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_f90fbade97c9bc462c3a1250f468ee4b"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_f90fbade97c9bc462c3a1250f468ee4b"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
