<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","GD"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.gd.se/artikel/csaba-bene-perlenberg-artiondet-tillhor-40-talisterna","title":"Csaba Bene Perlenberg: Årtiondet tillhör 40-talisterna ","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="DNMteYOzQD5px5I0K-WUNIa6k80Z52PQHS8pUot-Cdg" />

    <meta name="description" content="2020-talet tillhör de omtalade 40-talisterna. Det är dem som decenniet kommer att handla om....">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458868","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":4,"applicationTime":311,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="gd.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.gd.se/artikel/csaba-bene-perlenberg-artiondet-tillhor-40-talisterna" />
  <meta property="og:title"           content="Csaba Bene Perlenberg: Årtiondet tillhör 40-talisterna " />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/94ad041e-5c02-40b2-acb5-1584f1935840.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="2020-talet tillhör de omtalade 40-talisterna. Det är dem som decenniet kommer att handla om....">
    <meta property="fb:pages" content="358284056531" />
    <meta property="fb:pages" content="1627589817519052" />
    <meta property="fb:pages" content="1687451078148313" />
    <meta property="fb:pages" content="301673779956425" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Ledare liberal" />
<meta property="article:published_time" content="2020-04-30 06:00:32 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/gd/apple-touch-icon-3001f015e4a732acafcf4cb49739eb8c81d8359f42b8839309f6ced6b760f04e.png">
  <link rel="icon" type="image/png" href="/assets/sites/gd/favicon-32x32-9bb8c94810f94f5ef943cce67548f506bafb009984dbe684eb565b1582f7c255.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/gd/favicon-16x16-eb980026b834609cfc1ee7b239b11f6feb3aadb86cdb92ca37b51e2b9e9e4ed3.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/gd/safari-pinned-tab-5f9a5ddb2f8bfe660905c6a902de5e397caa01f7fadbab4a001bdfc383f94da8.svg" color="#265a91">
  <link rel="shortcut icon" href="/assets/sites/gd/favicon-63b936d3a808ca679fc4789cd052ccfdd24085721e2961a4b119e85d3bc6dbcd.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#265a91">
    <meta name="apple-itunes-app" content="app-id=1041985551">

  <link rel="alternate" type="application/rss+xml" title="gd.se RSS" href="/feed" />

  <title>Csaba Bene Perlenberg: Årtiondet tillhör 40-talisterna </title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"smartclip":{"enabled":true,"adCallId":71344},"sunt":{"enabled":true}},"analytics":{"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"hotjar":{"siteId":null},"orvesto":{"id":"051c509a6a8c423e9fbb8c8df82d4412"}},"article":{"categories":["Politik","Politiska frågor","Kommunpolitik","Samhällspolitik","Bostads- \u0026 stadsplaneringsfrågor","Pension \u0026 välfärdspolitik"],"id":"8d5c1045-f3f0-4064-adf9-a1f98f389a28","locations":[],"premium":true,"tags":["Omvårdnadsnämnden i Gävle"]},"everysport":{"apiKey":"ab40725eb9ec115946d0c1bbd360652e"},"nps":{"endDate":"2020-03-18"},"page":{"actionName":"show_by_slug","contentKeywords":["gd.se","politik","politiska fragor","kommunpolitik","samhallspolitik","bostads- \u0026 stadsplaneringsfragor","pension \u0026 valfardspolitik","omvardnadsnamnden i gavle","gd","print","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"gd.se","environment":"production","id":"GD"},"triggerbee":{"siteId":159161},"user":{"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4"},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.gd.se","site_title":"gd.se","site_description":"gd.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.gd.se","site_id":"GD","view_ads":"true","section":null,"city":"Gävle"};
  window.content_keywords = ["gd.se","politik","politiska fragor","kommunpolitik","samhallspolitik","bostads- \u0026 stadsplaneringsfragor","pension \u0026 valfardspolitik","omvardnadsnamnden i gavle","gd","print","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4"}; 
</script>

  <link rel="preload" href="https://www.gd.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.bca5444a-7b53-4bea-8604-e65c93cb0072.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/gd/application-ef35e29c85befbd1c7255654eafd0becb87cf3a25b44ffa4e6f0c758e559a519.css" />
  <script src="/packs/js/application-0cc770c781da19488d37.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="2PqPw/JiZiQ/ZA6D5esxCUaLcG+bvOhcZHq/C85O3lpCUMainB5wZr7JeEOLBKW8+R9Ie/zpPD/zj51V4TaWRw==" />
</head>

<body class="gd articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till gd.se          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag 30 april</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://ocast.com/sv-se/brands/gefle-dagblad-1465/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/gefle-dagblad"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/gd"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/gd/main-logo-7c518f2c678daeffda5a8e631cc9e9b45968f4a214ee3574524ad174c5571552.svg" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.gd.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på GD">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="GD huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="GD alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gävle"}}'>
    <a href="/gavle" class="item" data-section-name="/gavle" target="_self">      Gävle    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hofors"}}'>
    <a href="/hofors" class="item" data-section-name="/hofors" target="_self">      Hofors    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ockelbo"}}'>
    <a href="/ockelbo" class="item" data-section-name="/ockelbo" target="_self">      Ockelbo    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandviken"}}'>
    <a href="/sandviken" class="item" data-section-name="/sandviken" target="_self">      Sandviken    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Älvkarleby"}}'>
    <a href="/alvkarleby" class="item" data-section-name="/alvkarleby" target="_self">      Älvkarleby    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">      Läsarsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Brynäs"}}'>
    <a href="/brynas" class="item" data-section-name="/brynas" target="_self">      Brynäs    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gefle IF"}}'>
    <a href="/gefle" class="item" data-section-name="/gefle" target="_self">      Gefle IF    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandvikens IF"}}'>
    <a href="/sandvikens-if" class="item" data-section-name="/sandvikens-if" target="_self">      Sandvikens IF    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"SAIK"}}'>
    <a href="/saik" class="item" data-section-name="/saik" target="_self">      SAIK    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">      Innebandy    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">      Motorsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ridsport"}}'>
    <a href="/ridsport" class="item" data-section-name="/ridsport" target="_self">      Ridsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (lib)"}}'>
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib" target="_self">      Ledare (lib)    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Nöje & Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Nöje & Kultur    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">      Bostadspuls    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">      All Bostad    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">      Fastighetsaffärer    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">      Motor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kungligt"}}'>
    <a href="/kungligt" class="item" data-section-name="/kungligt" target="_self">      Kungligt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bygga &amp; Bo"}}'>
    <a href="/bygga-bo" class="item" data-section-name="/bygga-bo" target="_self">      Bygga & Bo    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://gt.lokus.se/" class="item" data-section-name="https://gt.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">      Lunchguide.nu    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://gefledagblad.mittjobb.se/" class="item" data-section-name="http://gefledagblad.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://gt.lokus.se/bokning/skapa/" class="item" data-section-name="https://gt.lokus.se/bokning/skapa/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/radannonser" target="_blank">      Radannons    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://gefledagblad.mittjobb.se/" class="item" data-section-name="http://gefledagblad.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera-det-hander-i-gastrikland-norduppland/" class="item" data-section-name="https://kundservice.mittmedia.se/gefle-dagblad/annonsera-det-hander-i-gastrikland-norduppland/" target="_blank">      Evenemangsguide    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/gd/main-logo-7c518f2c678daeffda5a8e631cc9e9b45968f4a214ee3574524ad174c5571552.svg" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="GD huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.gd.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://ocast.com/sv-se/brands/gefle-dagblad-1465/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
                  <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/gefle-dagblad" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/gd" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gävle"}}'>
                  <a href="/gavle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gävle</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hofors"}}'>
                  <a href="/hofors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hofors</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ockelbo"}}'>
                  <a href="/ockelbo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ockelbo</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandviken"}}'>
                  <a href="/sandviken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandviken</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvkarleby"}}'>
                  <a href="/alvkarleby" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Älvkarleby</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
                  <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Brynäs"}}'>
                  <a href="/brynas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Brynäs</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gefle IF"}}'>
                  <a href="/gefle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gefle IF</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandvikens IF"}}'>
                  <a href="/sandvikens-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandvikens IF</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"SAIK"}}'>
                  <a href="/saik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">SAIK</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
                  <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
                  <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ridsport"}}'>
                  <a href="/ridsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ridsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
                  <a href="/ledare-lib" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (lib)</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
                  <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
                  <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
                  <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungligt"}}'>
                  <a href="/kungligt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kungligt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bygga &amp; Bo"}}'>
                  <a href="/bygga-bo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bygga & Bo</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://gt.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
                  <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://gefledagblad.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://gt.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
                  <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://gefledagblad.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
                  <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera-det-hander-i-gastrikland-norduppland/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="/information/cookies">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-8d5c1045-f3f0-4064-adf9-a1f98f389a28" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/94ad041e-5c02-40b2-acb5-1584f1935840.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/94ad041e-5c02-40b2-acb5-1584f1935840.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/94ad041e-5c02-40b2-acb5-1584f1935840.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/94ad041e-5c02-40b2-acb5-1584f1935840.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/94ad041e-5c02-40b2-acb5-1584f1935840.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/94ad041e-5c02-40b2-acb5-1584f1935840.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/94ad041e-5c02-40b2-acb5-1584f1935840.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="USA:s 73-årige president Donald Trump är en 40-talist. Under det kommande årtiondet ökar gruppens behov."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">USA:s 73-årige president Donald Trump är en 40-talist. Under det kommande årtiondet ökar gruppens behov.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: TT          </div>
                <div class="modal-fraction">1/1</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="8d5c1045-f3f0-4064-adf9-a1f98f389a28"
         data-content-states="open,soft_locked"
         data-keywords="gd.se,politik,politiska fragor,kommunpolitik,samhallspolitik,bostads- &amp; stadsplaneringsfragor,pension &amp; valfardspolitik,omvardnadsnamnden i gavle,gd,print,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.gd.se/artikel/csaba-bene-perlenberg-artiondet-tillhor-40-talisterna />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.gd.se//assets/sites/gd/site-logo-fallback-61f4a72fdb4d5a143cb000753311491b77bfb9a06f5a363750e2a9fda3c1cf8c.png ">
    </div>
    <meta itemprop="name" content="GD">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2020-04-30">
  <meta itemprop="dateModified" content="2020-04-28">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/94ad041e-5c02-40b2-acb5-1584f1935840.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="8d5c1045-f3f0-4064-adf9-a1f98f389a28">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 07:00</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Csaba Bene Perlenberg: Årtiondet tillhör 40-talisterna "/>
        <h1 class="headline">Csaba Bene Perlenberg: Årtiondet tillhör 40-talisterna </h1>
        
      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p>2020-talet tillhör de omtalade 40-talisterna. Det är dem som decenniet kommer att handla om. Deras behov, deras numerär. Under det närmsta årtiondet kommer 40-talisterna nämligen att gå från att vara i 70-årsåldern till att passera 80-årsstrecket. I stora massor.</p>
      </section>

      <div class="panorama">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/94ad041e-5c02-40b2-acb5-1584f1935840.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/94ad041e-5c02-40b2-acb5-1584f1935840.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/94ad041e-5c02-40b2-acb5-1584f1935840.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/94ad041e-5c02-40b2-acb5-1584f1935840.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/94ad041e-5c02-40b2-acb5-1584f1935840.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/94ad041e-5c02-40b2-acb5-1584f1935840.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/94ad041e-5c02-40b2-acb5-1584f1935840.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="USA:s 73-årige president Donald Trump är en 40-talist. Under det kommande årtiondet ökar gruppens behov."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">USA:s 73-årige president Donald Trump är en 40-talist. Under det kommande årtiondet ökar gruppens behov.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: TT          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Redan i dag &auml;r var femte person i Sverige &ouml;ver 65 &aring;r och fr&aring;n och med just i &aring;r kommer antalet 80-&aring;ringar att &ouml;ka, enligt Boverket. Mellan 2019 och 2030 kommer gruppen att &ouml;ka med hela 50 procent &ndash; vilket motsvarar &ouml;ver en kvarts miljon personer (270 000) med &ouml;kat v&auml;lf&auml;rdsbehov. 130 000 av &ouml;kningens 270 000 personer kommer dessutom att vara &ouml;ver 85 &aring;r gamla, enligt SCB. Samtidigt &ouml;kar medellivsl&auml;ngden. Gl&ouml;m f&ouml;r en stund diskussionen om hur vi ska finna personal eller hinna bygga omv&aring;rdsrobotar som ska ta hand om v&aring;ra &auml;ldre &ndash; det m&aring;ste finnas ett anpassat bostadsbest&aring;nd att ta hand om och v&aring;rda v&aring;ra &auml;ldre i.</p><p class="body">I G&auml;vle b&ouml;rjar kommunen nu ta h&ouml;jd f&ouml;r den v&auml;ntade &auml;ldreexplosionen. P&aring; torsdagens sammantr&auml;de med Omv&aring;rdsn&auml;mnden avhandlas kommunens boendeplan f&ouml;r s&auml;rskilt boende f&ouml;r &auml;ldre mellan 2021-24 med utblick mot 2030. Boendeformen &auml;r som bekant en behovspr&ouml;vad boendeform, men icke desto mindre reglerad i Socialtj&auml;nstlagen.&nbsp;</p><p class="body">Att det under de n&auml;rmaste &aring;ren kommer att finnas ett &ouml;verskott p&aring; l&auml;genheter &auml;r ett angen&auml;mt problem att ha, och kommer troligtvis att vara ett k&auml;rt minne i slutet av &aring;rtiondet. I b&ouml;rjan av 2030-talet ber&auml;knar Omv&aring;rdnadsf&ouml;rvaltningen i G&auml;vle att underskottet p&aring; l&auml;genheter f&ouml;r &auml;ldre med st&ouml;dbehov uppg&aring; till 292 l&auml;genheter, motsvarande tre nya v&aring;rd- och omsorgsboenden.&nbsp;</p><p class="body">Befolkningsprognosen visar p&aring; att den st&ouml;rsta bristen av v&aring;rd- och omsorgsboenden kommer att finnas i Stigslund/Str&ouml;msbro/Hille/Hamr&aring;nge, i G&auml;vles centrala delar och i Valbo/Forsbacka/Hagastr&ouml;m. &Auml;ve &nbsp;Bomhus samt i Hedesunda kommer det enligt G&auml;vle kommun finnas ett mindre underskott av boenden f&ouml;r &auml;ldre.</p><p class="body">Det betyder att de boenden som &ouml;ppnas i &aring;r inte kommer att r&auml;cka till i framtiden. Under 2020 kommer det att finnas tv&aring; nya inflyttningsklara och externt drivna v&aring;rd- och omsorgsboendet med sammanlagt 174 l&auml;genheter, ett p&aring; Mur&eacute;ngatan med 102 l&auml;genheter av Attendo och 72 l&auml;genheter i S&auml;tra av Fr&ouml;sundas. Om tre &aring;r kommer det &auml;ven att &ouml;ppnas ett kommunalt v&aring;rd- och omsorgsboende i S&ouml;dra Hemlingby med 80 l&auml;genheter.</p><p class="body">Kommunen v&aring;gar sig p&aring; en hoppfull fundering i boendeplanen som avhandlas under torsdagen, som dock &auml;r f&ouml;ga trolig: &rdquo;M&ouml;jligheten finns ocks&aring; att den &auml;ldre befolkningens allm&auml;nna h&auml;lsotillst&aring;nd f&ouml;rb&auml;ttras och att detta leder till att det framtida behovet inte &ouml;kar i samma utstr&auml;ckning som nuvarande prognos antyder, men det mesta tyder &auml;nd&aring; p&aring; att behovs&ouml;kningen efter 2022 kommer bli brantare &auml;n den hittills varit.&rdquo;&nbsp;</p><p class="body">V&auml;rt att p&aring;peka &auml;r att ett generellt f&ouml;r&auml;ndrat h&auml;lsotillst&aring;nd givetvis &auml;r att &ouml;nska f&ouml;r alla och envar, men att det &auml;ven medf&ouml;r att fler &auml;ldre lever l&auml;ngre. D&auml;rmed kommer behovet av &auml;ldreboende att &ouml;ka samtidigt som genomstr&ouml;mningen minskar.&nbsp;</p><p class="body">G&auml;vle kommun g&ouml;r helt r&auml;tt som planerar f&ouml;r ett &ouml;kat behov p&aring; bostadssidan. Samtidigt &auml;r utmaningen stor g&auml;llande kompetensf&ouml;rs&ouml;rjningen. 40-talisterna kommer inte n&ouml;ja sig med underbemanning.</p><p class="body"><strong>Csaba Bene Perlenberg</strong></p><p class="body"></p>      </section>
    <div itemscope itemprop="author" itemtype="https://schema.org/Person">
    <meta itemprop="name" content="not available" />
  </div>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Csaba%20Bene%20Perlenberg:%20%C3%85rtiondet%20tillh%C3%B6r%2040-talisterna%20&url=https://www.gd.se/artikel/csaba-bene-perlenberg-artiondet-tillhor-40-talisterna"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="8d5c1045-f3f0-4064-adf9-a1f98f389a28"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=2020-talet+tillh%C3%B6r+de+omtalade+40-talisterna.+Det+%C3%A4r+dem+som+decenniet+kommer+att+handla+om....&p%5Btitle%5D=Csaba%2520Bene%2520Perlenberg%3A%2520%25C3%2585rtiondet%2520tillh%25C3%25B6r%252040-talisterna%2520&p%5Burl%5D=https%3A%2F%2Fwww.gd.se%2Fartikel%2Fcsaba-bene-perlenberg-artiondet-tillhor-40-talisterna&s=100&t=Csaba%2520Bene%2520Perlenberg%3A%2520%25C3%2585rtiondet%2520tillh%25C3%25B6r%252040-talisterna%2520&u=https%3A%2F%2Fwww.gd.se%2Fartikel%2Fcsaba-bene-perlenberg-artiondet-tillhor-40-talisterna"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="8d5c1045-f3f0-4064-adf9-a1f98f389a28"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>


      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>

      <div class="tags">
        <nav class="article-tags" role="complementary">
  <h2 class="tags-header">Läs mer om</h2>
  <ul class="tags-list">
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/Omv%C3%A5rdnadsn%C3%A4mnden%20i%20G%C3%A4vle">Omvårdnadsnämnden i Gävle</a>      </li>
      </ul>
</nav>

      </div>


    <div data-spklw-widget="widget-53c3eb06eaae4" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/klubben-far-inget-konstgras-kanner-sig-overkord-av-kommunen-forvaningen-och-frustrationen-ar-stor"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3a3a09a5-5b8d-4cff-991f-68da482997be","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="3a3a09a5-5b8d-4cff-991f-68da482997be">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8e5e7a64-21b3-4fc6-959e-ffe775b55b21.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8e5e7a64-21b3-4fc6-959e-ffe775b55b21.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8e5e7a64-21b3-4fc6-959e-ffe775b55b21.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8e5e7a64-21b3-4fc6-959e-ffe775b55b21.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8e5e7a64-21b3-4fc6-959e-ffe775b55b21.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8e5e7a64-21b3-4fc6-959e-ffe775b55b21.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8e5e7a64-21b3-4fc6-959e-ffe775b55b21.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8e5e7a64-21b3-4fc6-959e-ffe775b55b21.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8e5e7a64-21b3-4fc6-959e-ffe775b55b21.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8e5e7a64-21b3-4fc6-959e-ffe775b55b21.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8e5e7a64-21b3-4fc6-959e-ffe775b55b21.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8e5e7a64-21b3-4fc6-959e-ffe775b55b21.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8e5e7a64-21b3-4fc6-959e-ffe775b55b21.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8e5e7a64-21b3-4fc6-959e-ffe775b55b21.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="3a3a09a5-5b8d-4cff-991f-68da482997be">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Klubben får inget konstgräs – känner sig överkörd av kommunen: "Förvåningen och frustrationen är stor"</h2>

              <div class="excerpt">
          Förslaget var att Vallhov skulle få en av konstgräsplanerna i Sandvikens kommun. Men i sista...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/stora-politikerbraket-i-ockelbo-lost-sd-vill-ta-at-sig-aran-bra-att-de-erkanner-att-de-gjort-fel"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3c8b2862-6aca-48fd-8187-6b6c1eb0e1d9","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ockelbo kommun"
     data-uuid="3c8b2862-6aca-48fd-8187-6b6c1eb0e1d9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ockelbo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f635b3c1-0573-4449-b6a7-27a82521a923.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f635b3c1-0573-4449-b6a7-27a82521a923.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f635b3c1-0573-4449-b6a7-27a82521a923.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f635b3c1-0573-4449-b6a7-27a82521a923.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f635b3c1-0573-4449-b6a7-27a82521a923.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f635b3c1-0573-4449-b6a7-27a82521a923.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f635b3c1-0573-4449-b6a7-27a82521a923.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f635b3c1-0573-4449-b6a7-27a82521a923.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f635b3c1-0573-4449-b6a7-27a82521a923.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f635b3c1-0573-4449-b6a7-27a82521a923.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f635b3c1-0573-4449-b6a7-27a82521a923.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f635b3c1-0573-4449-b6a7-27a82521a923.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f635b3c1-0573-4449-b6a7-27a82521a923.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f635b3c1-0573-4449-b6a7-27a82521a923.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ockelbo kommun"
     data-uuid="3c8b2862-6aca-48fd-8187-6b6c1eb0e1d9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ockelbo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Stora politikerbråket i Ockelbo löst – SD vill ta åt sig äran: "Bra att de erkänner att de gjort fel"</h2>

              <div class="excerpt">
          Den konflikt som blossat upp mellan politiker i Ockelbo när kommunfullmäktige behöver banta...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/fjarran-hojderbadet-kan-fa-bota-120-000-for-brister-i-legionellahantering"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5764b864-bf40-4ef7-adf3-5886d2809703","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="5764b864-bf40-4ef7-adf3-5886d2809703">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bff3dc5d6d50e0014d85e811431731bf6b3d006e.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bff3dc5d6d50e0014d85e811431731bf6b3d006e.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bff3dc5d6d50e0014d85e811431731bf6b3d006e.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bff3dc5d6d50e0014d85e811431731bf6b3d006e.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bff3dc5d6d50e0014d85e811431731bf6b3d006e.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bff3dc5d6d50e0014d85e811431731bf6b3d006e.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bff3dc5d6d50e0014d85e811431731bf6b3d006e.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bff3dc5d6d50e0014d85e811431731bf6b3d006e.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bff3dc5d6d50e0014d85e811431731bf6b3d006e.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bff3dc5d6d50e0014d85e811431731bf6b3d006e.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bff3dc5d6d50e0014d85e811431731bf6b3d006e.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bff3dc5d6d50e0014d85e811431731bf6b3d006e.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bff3dc5d6d50e0014d85e811431731bf6b3d006e.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bff3dc5d6d50e0014d85e811431731bf6b3d006e.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="5764b864-bf40-4ef7-adf3-5886d2809703">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Fjärran höjderbadet kan få böta 120 000 för brister i legionellahantering</h2>

              <div class="excerpt">
          Efter att legionellabakterier hittats i en dusch på Fjärran Höjderbadet i oktober har kommunens...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/inget-beslut-om-ny-skolorganisationen-anda-sags-skolbyggnaden-i-gastrike-hammarby-upp"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"76eb9883-e587-406e-8a60-28bc5046244a","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sandvikens kommun"
     data-uuid="76eb9883-e587-406e-8a60-28bc5046244a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sandvikens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/65b8c1e5-9b2f-4318-8afa-ff27019f5dec.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/65b8c1e5-9b2f-4318-8afa-ff27019f5dec.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/65b8c1e5-9b2f-4318-8afa-ff27019f5dec.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/65b8c1e5-9b2f-4318-8afa-ff27019f5dec.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/65b8c1e5-9b2f-4318-8afa-ff27019f5dec.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/65b8c1e5-9b2f-4318-8afa-ff27019f5dec.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/65b8c1e5-9b2f-4318-8afa-ff27019f5dec.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/65b8c1e5-9b2f-4318-8afa-ff27019f5dec.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/65b8c1e5-9b2f-4318-8afa-ff27019f5dec.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/65b8c1e5-9b2f-4318-8afa-ff27019f5dec.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/65b8c1e5-9b2f-4318-8afa-ff27019f5dec.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/65b8c1e5-9b2f-4318-8afa-ff27019f5dec.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/65b8c1e5-9b2f-4318-8afa-ff27019f5dec.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/65b8c1e5-9b2f-4318-8afa-ff27019f5dec.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sandvikens kommun"
     data-uuid="76eb9883-e587-406e-8a60-28bc5046244a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sandvikens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Inget beslut om ny skolorganisationen – ändå sägs skolbyggnaden i Gästrike-Hammarby upp</h2>

              <div class="excerpt">
          Nu har kunskapsnämnden klubbat igenom beslutet att säga upp hyresavtalet för skolan i...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/coronakrisen-regionens-ekonomi-pa-vag-mot-krasch-halv-miljard-i-forlust-hotar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f22698b5-b9f3-4ba9-8da5-24ff8ed4534c","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Politik"
     data-uuid="f22698b5-b9f3-4ba9-8da5-24ff8ed4534c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f46cf40e-d467-4bcf-b4a4-6268563d92ef.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f46cf40e-d467-4bcf-b4a4-6268563d92ef.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f46cf40e-d467-4bcf-b4a4-6268563d92ef.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f46cf40e-d467-4bcf-b4a4-6268563d92ef.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f46cf40e-d467-4bcf-b4a4-6268563d92ef.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f46cf40e-d467-4bcf-b4a4-6268563d92ef.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f46cf40e-d467-4bcf-b4a4-6268563d92ef.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f46cf40e-d467-4bcf-b4a4-6268563d92ef.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f46cf40e-d467-4bcf-b4a4-6268563d92ef.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f46cf40e-d467-4bcf-b4a4-6268563d92ef.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f46cf40e-d467-4bcf-b4a4-6268563d92ef.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f46cf40e-d467-4bcf-b4a4-6268563d92ef.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f46cf40e-d467-4bcf-b4a4-6268563d92ef.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f46cf40e-d467-4bcf-b4a4-6268563d92ef.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Politik"
     data-uuid="f22698b5-b9f3-4ba9-8da5-24ff8ed4534c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Coronakrisen: Regionens ekonomi på väg mot krasch – halv miljard i förlust hotar</h2>

              <div class="excerpt">
          Coronapandemin slår stenhårt mot Region Gävleborgs ekonomi. Resultatet för i år väntas landa på...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/nya-satra-dokumentaren-i-svt-visar-den-stadsdel-som-inte-fick-plats-i-joakim-lamottes-livesandning"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8af4278b-ef4c-47be-b5f4-1a8d8a159ade","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Recension"
     data-uuid="8af4278b-ef4c-47be-b5f4-1a8d8a159ade">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Recension</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7c6156aa-906b-4a72-905f-c57aff7aa51f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7c6156aa-906b-4a72-905f-c57aff7aa51f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7c6156aa-906b-4a72-905f-c57aff7aa51f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7c6156aa-906b-4a72-905f-c57aff7aa51f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7c6156aa-906b-4a72-905f-c57aff7aa51f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7c6156aa-906b-4a72-905f-c57aff7aa51f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7c6156aa-906b-4a72-905f-c57aff7aa51f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7c6156aa-906b-4a72-905f-c57aff7aa51f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7c6156aa-906b-4a72-905f-c57aff7aa51f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7c6156aa-906b-4a72-905f-c57aff7aa51f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7c6156aa-906b-4a72-905f-c57aff7aa51f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7c6156aa-906b-4a72-905f-c57aff7aa51f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7c6156aa-906b-4a72-905f-c57aff7aa51f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7c6156aa-906b-4a72-905f-c57aff7aa51f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="8af4278b-ef4c-47be-b5f4-1a8d8a159ade">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Recension</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Nya Sätra-dokumentären i SVT visar den stadsdel som inte fick plats i Joakim Lamottes livesändning</h2>

              <div class="excerpt">
          Mikael Wiströms film ”Situation Sverige” om en Sätra-familj letar efter förståelse istället för...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/kristers-stugdrom-stoppades-av-lansstyrelsen-hans-fall-kan-paverka-hur-strandskydd-bedoms-i-sandviken-hofors-och-ockelbo"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cf0548b4-97b6-4787-a9af-baabcc7fb76d","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Livsstil & fritid"
     data-uuid="cf0548b4-97b6-4787-a9af-baabcc7fb76d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">25 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f0a144b7-ddf3-4684-aadc-76060aaa29cf.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f0a144b7-ddf3-4684-aadc-76060aaa29cf.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f0a144b7-ddf3-4684-aadc-76060aaa29cf.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f0a144b7-ddf3-4684-aadc-76060aaa29cf.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f0a144b7-ddf3-4684-aadc-76060aaa29cf.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f0a144b7-ddf3-4684-aadc-76060aaa29cf.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f0a144b7-ddf3-4684-aadc-76060aaa29cf.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f0a144b7-ddf3-4684-aadc-76060aaa29cf.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f0a144b7-ddf3-4684-aadc-76060aaa29cf.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f0a144b7-ddf3-4684-aadc-76060aaa29cf.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f0a144b7-ddf3-4684-aadc-76060aaa29cf.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f0a144b7-ddf3-4684-aadc-76060aaa29cf.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f0a144b7-ddf3-4684-aadc-76060aaa29cf.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f0a144b7-ddf3-4684-aadc-76060aaa29cf.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Livsstil & fritid"
     data-uuid="cf0548b4-97b6-4787-a9af-baabcc7fb76d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">25 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Kristers stugdröm stoppades av länsstyrelsen – hans fall kan påverka hur strandskydd bedöms i Sandviken, Hofors och Ockelbo</h2>

              <div class="excerpt">
          Krister Parlings lilla sommarstuga ligger mitt i Storsjön, vid Bångs. När han ville bygga sin...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/coronadodligheten-i-gavleborg-ar-den-sjunde-hogsta-i-landet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d0516300-bbd7-47b7-aee3-7668263c14cb","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävleborgs län"
     data-uuid="d0516300-bbd7-47b7-aee3-7668263c14cb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävleborgs län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c2197242-52b2-4070-9abd-7d2023001c52.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c2197242-52b2-4070-9abd-7d2023001c52.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c2197242-52b2-4070-9abd-7d2023001c52.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c2197242-52b2-4070-9abd-7d2023001c52.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c2197242-52b2-4070-9abd-7d2023001c52.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c2197242-52b2-4070-9abd-7d2023001c52.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c2197242-52b2-4070-9abd-7d2023001c52.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c2197242-52b2-4070-9abd-7d2023001c52.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c2197242-52b2-4070-9abd-7d2023001c52.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c2197242-52b2-4070-9abd-7d2023001c52.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c2197242-52b2-4070-9abd-7d2023001c52.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c2197242-52b2-4070-9abd-7d2023001c52.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c2197242-52b2-4070-9abd-7d2023001c52.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c2197242-52b2-4070-9abd-7d2023001c52.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävleborgs län"
     data-uuid="d0516300-bbd7-47b7-aee3-7668263c14cb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävleborgs län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Coronadödligheten i Gävleborg är den sjunde högsta i landet</h2>

              <div class="excerpt">
          Sett till invånarantalet är Gävleborg den sjunde hårdast drabbade regionen i Sverige vad gäller...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/miss-i-berakningar-gor-regionens-bygge-123-miljoner-dyrare-coronadecimerade-politiker-sade-ja-till-okat-anslag-mycket-allvarligt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fea5859f-abfa-410e-9cd7-b0e4322cb886","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Politik"
     data-uuid="fea5859f-abfa-410e-9cd7-b0e4322cb886">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">21 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c0f4e71d-fc7f-4f21-a0a7-6c97def593eb.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c0f4e71d-fc7f-4f21-a0a7-6c97def593eb.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c0f4e71d-fc7f-4f21-a0a7-6c97def593eb.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c0f4e71d-fc7f-4f21-a0a7-6c97def593eb.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c0f4e71d-fc7f-4f21-a0a7-6c97def593eb.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c0f4e71d-fc7f-4f21-a0a7-6c97def593eb.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c0f4e71d-fc7f-4f21-a0a7-6c97def593eb.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c0f4e71d-fc7f-4f21-a0a7-6c97def593eb.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c0f4e71d-fc7f-4f21-a0a7-6c97def593eb.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c0f4e71d-fc7f-4f21-a0a7-6c97def593eb.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c0f4e71d-fc7f-4f21-a0a7-6c97def593eb.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c0f4e71d-fc7f-4f21-a0a7-6c97def593eb.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c0f4e71d-fc7f-4f21-a0a7-6c97def593eb.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c0f4e71d-fc7f-4f21-a0a7-6c97def593eb.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Politik"
     data-uuid="fea5859f-abfa-410e-9cd7-b0e4322cb886">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">21 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Miss i beräkningar gör regionens bygge 123 miljoner dyrare - coronadecimerade politiker sade ja till ökat anslag: "Mycket allvarligt"</h2>

              <div class="excerpt">
          Region Gävleborg går in med ytterligare 123 miljoner kronor i Framtidsbygget. De ombyggnationer...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/barnen-dras-till-byns-nya-attraktion-populara-investeringen-del-i-satsning-pa-ytteromraden"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0f1cdc8c-97ea-463f-bbf1-35f79f884998","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="0f1cdc8c-97ea-463f-bbf1-35f79f884998">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
              <div class="teaser-icon">
        <i class="m-icon-video"></i>
      </div>
      </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/439af321-ecfb-400c-8a97-a7da411cedd5.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/439af321-ecfb-400c-8a97-a7da411cedd5.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/439af321-ecfb-400c-8a97-a7da411cedd5.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/439af321-ecfb-400c-8a97-a7da411cedd5.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/439af321-ecfb-400c-8a97-a7da411cedd5.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/439af321-ecfb-400c-8a97-a7da411cedd5.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/439af321-ecfb-400c-8a97-a7da411cedd5.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/439af321-ecfb-400c-8a97-a7da411cedd5.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/439af321-ecfb-400c-8a97-a7da411cedd5.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/439af321-ecfb-400c-8a97-a7da411cedd5.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/439af321-ecfb-400c-8a97-a7da411cedd5.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/439af321-ecfb-400c-8a97-a7da411cedd5.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/439af321-ecfb-400c-8a97-a7da411cedd5.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/439af321-ecfb-400c-8a97-a7da411cedd5.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="0f1cdc8c-97ea-463f-bbf1-35f79f884998">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Barnen dras till byns nya attraktion – populära investeringen del i satsning på ytterområden</h2>

              <div class="excerpt">
          Lagom till påsklovet hade barnen i Hamrånge fått en ny attraktion. Pumptrackbanan som...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/dags-for-grannarna-att-tycka-till-om-bostadsomrade-pa-norrlandet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"34667f00-8a86-488c-afa3-b1b71072a4d6","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="34667f00-8a86-488c-afa3-b1b71072a4d6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2bf8ffa4-c756-4a89-9769-07b41614c15c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2bf8ffa4-c756-4a89-9769-07b41614c15c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2bf8ffa4-c756-4a89-9769-07b41614c15c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2bf8ffa4-c756-4a89-9769-07b41614c15c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2bf8ffa4-c756-4a89-9769-07b41614c15c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2bf8ffa4-c756-4a89-9769-07b41614c15c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2bf8ffa4-c756-4a89-9769-07b41614c15c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2bf8ffa4-c756-4a89-9769-07b41614c15c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2bf8ffa4-c756-4a89-9769-07b41614c15c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2bf8ffa4-c756-4a89-9769-07b41614c15c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2bf8ffa4-c756-4a89-9769-07b41614c15c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2bf8ffa4-c756-4a89-9769-07b41614c15c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2bf8ffa4-c756-4a89-9769-07b41614c15c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2bf8ffa4-c756-4a89-9769-07b41614c15c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="34667f00-8a86-488c-afa3-b1b71072a4d6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Dags för grannarna att tycka till om bostadsområde på Norrlandet</h2>

              <div class="excerpt">
          Detaljplanen för området med 150 nya bostäder på Planmyrstigen i Engesberg börjar bli färdig. Nu...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/cecilia-vann-upphandling-med-sitt-lilla-foretag-ska-klippa-gras-med-hast-betyder-jattemycket"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"969ed420-563b-42bf-a1ba-9305a46e9cab","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="969ed420-563b-42bf-a1ba-9305a46e9cab">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5f9b389a-f0d8-47d5-b797-a993ef1705e6.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5f9b389a-f0d8-47d5-b797-a993ef1705e6.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5f9b389a-f0d8-47d5-b797-a993ef1705e6.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5f9b389a-f0d8-47d5-b797-a993ef1705e6.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5f9b389a-f0d8-47d5-b797-a993ef1705e6.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5f9b389a-f0d8-47d5-b797-a993ef1705e6.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5f9b389a-f0d8-47d5-b797-a993ef1705e6.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5f9b389a-f0d8-47d5-b797-a993ef1705e6.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5f9b389a-f0d8-47d5-b797-a993ef1705e6.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5f9b389a-f0d8-47d5-b797-a993ef1705e6.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5f9b389a-f0d8-47d5-b797-a993ef1705e6.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5f9b389a-f0d8-47d5-b797-a993ef1705e6.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5f9b389a-f0d8-47d5-b797-a993ef1705e6.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5f9b389a-f0d8-47d5-b797-a993ef1705e6.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="969ed420-563b-42bf-a1ba-9305a46e9cab">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Cecilia vann upphandling med sitt lilla företag – ska klippa gräs med häst: "Betyder jättemycket"</h2>

              <div class="excerpt">
          Snabbare och mindre upphandlingar är ett sätt för kommunen att stötta små företag i coronatider....        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/bygglov-for-tredje-15-vaningshuset-pa-murengatan"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a7ed0853-c02d-41a7-9ddc-9634e9011c77","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="a7ed0853-c02d-41a7-9ddc-9634e9011c77">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/66203d3c-b989-4008-9b7b-981b18e333ec.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/66203d3c-b989-4008-9b7b-981b18e333ec.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/66203d3c-b989-4008-9b7b-981b18e333ec.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/66203d3c-b989-4008-9b7b-981b18e333ec.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/66203d3c-b989-4008-9b7b-981b18e333ec.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/66203d3c-b989-4008-9b7b-981b18e333ec.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/66203d3c-b989-4008-9b7b-981b18e333ec.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/66203d3c-b989-4008-9b7b-981b18e333ec.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/66203d3c-b989-4008-9b7b-981b18e333ec.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/66203d3c-b989-4008-9b7b-981b18e333ec.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/66203d3c-b989-4008-9b7b-981b18e333ec.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/66203d3c-b989-4008-9b7b-981b18e333ec.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/66203d3c-b989-4008-9b7b-981b18e333ec.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/66203d3c-b989-4008-9b7b-981b18e333ec.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="a7ed0853-c02d-41a7-9ddc-9634e9011c77">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Bygglov för tredje 15-våningshuset på Muréngatan</h2>

              <div class="excerpt">
          Det tredje av totalt fyra höghus på minst 15 våningar kan snart börja byggas i kvarteret Mumman...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ett-steg-narmare-allaktivitetshus-i-hedesunda"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5891b8bc-a694-49ee-b3c2-0760d4bcdce8","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="5891b8bc-a694-49ee-b3c2-0760d4bcdce8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/88b5848d-8738-4e58-bc69-b99c349ab9b4.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/88b5848d-8738-4e58-bc69-b99c349ab9b4.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/88b5848d-8738-4e58-bc69-b99c349ab9b4.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/88b5848d-8738-4e58-bc69-b99c349ab9b4.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/88b5848d-8738-4e58-bc69-b99c349ab9b4.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/88b5848d-8738-4e58-bc69-b99c349ab9b4.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/88b5848d-8738-4e58-bc69-b99c349ab9b4.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/88b5848d-8738-4e58-bc69-b99c349ab9b4.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/88b5848d-8738-4e58-bc69-b99c349ab9b4.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/88b5848d-8738-4e58-bc69-b99c349ab9b4.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/88b5848d-8738-4e58-bc69-b99c349ab9b4.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/88b5848d-8738-4e58-bc69-b99c349ab9b4.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/88b5848d-8738-4e58-bc69-b99c349ab9b4.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/88b5848d-8738-4e58-bc69-b99c349ab9b4.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="5891b8bc-a694-49ee-b3c2-0760d4bcdce8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ett steg närmare allaktivitetshus i Hedesunda</h2>

              <div class="excerpt">
          Nu finns det en detaljplan för det planerade allaktivitetshuset i Hedesunda. Även om bygget har...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/gavlegardarna-vill-bygga-24-nya-lagenheter-i-forsbacka"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"17521a9f-e53b-4334-be5c-978f9815e741","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="17521a9f-e53b-4334-be5c-978f9815e741">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/77699dff-cdde-41a8-9fbb-0003c844d14b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/77699dff-cdde-41a8-9fbb-0003c844d14b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/77699dff-cdde-41a8-9fbb-0003c844d14b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/77699dff-cdde-41a8-9fbb-0003c844d14b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/77699dff-cdde-41a8-9fbb-0003c844d14b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/77699dff-cdde-41a8-9fbb-0003c844d14b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/77699dff-cdde-41a8-9fbb-0003c844d14b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/77699dff-cdde-41a8-9fbb-0003c844d14b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/77699dff-cdde-41a8-9fbb-0003c844d14b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/77699dff-cdde-41a8-9fbb-0003c844d14b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/77699dff-cdde-41a8-9fbb-0003c844d14b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/77699dff-cdde-41a8-9fbb-0003c844d14b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/77699dff-cdde-41a8-9fbb-0003c844d14b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/77699dff-cdde-41a8-9fbb-0003c844d14b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="17521a9f-e53b-4334-be5c-978f9815e741">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Gavlegårdarna vill bygga 24 nya lägenheter i Forsbacka </h2>

              <div class="excerpt">
          Gavlegårdarna vill bygga två kombohus med sammanlagt 24 lägenheter på ängen vid gruppboendet på...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/insandare-prata-med-de-narmaste-berorda-i-stallet-for-att-riskera-proteststormar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"da553b99-67db-4281-b976-e4b0e4605f2c","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="da553b99-67db-4281-b976-e4b0e4605f2c">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fd2af69f-3eb1-4d0b-8f4f-cf135de457fa.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fd2af69f-3eb1-4d0b-8f4f-cf135de457fa.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fd2af69f-3eb1-4d0b-8f4f-cf135de457fa.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fd2af69f-3eb1-4d0b-8f4f-cf135de457fa.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fd2af69f-3eb1-4d0b-8f4f-cf135de457fa.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fd2af69f-3eb1-4d0b-8f4f-cf135de457fa.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fd2af69f-3eb1-4d0b-8f4f-cf135de457fa.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fd2af69f-3eb1-4d0b-8f4f-cf135de457fa.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fd2af69f-3eb1-4d0b-8f4f-cf135de457fa.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fd2af69f-3eb1-4d0b-8f4f-cf135de457fa.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fd2af69f-3eb1-4d0b-8f4f-cf135de457fa.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fd2af69f-3eb1-4d0b-8f4f-cf135de457fa.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fd2af69f-3eb1-4d0b-8f4f-cf135de457fa.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fd2af69f-3eb1-4d0b-8f4f-cf135de457fa.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="da553b99-67db-4281-b976-e4b0e4605f2c">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Insändare: Prata med de närmaste berörda i stället för att riskera proteststormar</h2>

              <div class="excerpt">
          Synpunkter på Söder 14:5 m fl, kvarteret Gefle Vapen. Detaljplan för kultur- och...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/insandare-finns-det-verkligen-inget-battre-alternativ-an-naringen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ddabf0a8-0028-4aa3-861e-27ba51789ae4","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="ddabf0a8-0028-4aa3-861e-27ba51789ae4">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fb72481b-dd25-4b34-aac3-d1e1d03e9819.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fb72481b-dd25-4b34-aac3-d1e1d03e9819.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fb72481b-dd25-4b34-aac3-d1e1d03e9819.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fb72481b-dd25-4b34-aac3-d1e1d03e9819.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fb72481b-dd25-4b34-aac3-d1e1d03e9819.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fb72481b-dd25-4b34-aac3-d1e1d03e9819.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fb72481b-dd25-4b34-aac3-d1e1d03e9819.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fb72481b-dd25-4b34-aac3-d1e1d03e9819.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fb72481b-dd25-4b34-aac3-d1e1d03e9819.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fb72481b-dd25-4b34-aac3-d1e1d03e9819.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fb72481b-dd25-4b34-aac3-d1e1d03e9819.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fb72481b-dd25-4b34-aac3-d1e1d03e9819.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fb72481b-dd25-4b34-aac3-d1e1d03e9819.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fb72481b-dd25-4b34-aac3-d1e1d03e9819.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="ddabf0a8-0028-4aa3-861e-27ba51789ae4">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Insändare: Finns det verkligen inget bättre alternativ än Näringen?</h2>

              <div class="excerpt">
          Det finns hundratals företag och ett tusental anställda på Näringen (den nedre) i dag, få vill...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/insandare-det-varsta-ar-att-de-som-har-de-hogsta-inkomsterna-ar-sa-giriga"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"eb24b5b9-61ec-4dd3-886c-a606d4e6310c","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="eb24b5b9-61ec-4dd3-886c-a606d4e6310c">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6ab5f752-a6a7-4190-bfa5-c5c925c64f53.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6ab5f752-a6a7-4190-bfa5-c5c925c64f53.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6ab5f752-a6a7-4190-bfa5-c5c925c64f53.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6ab5f752-a6a7-4190-bfa5-c5c925c64f53.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6ab5f752-a6a7-4190-bfa5-c5c925c64f53.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6ab5f752-a6a7-4190-bfa5-c5c925c64f53.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6ab5f752-a6a7-4190-bfa5-c5c925c64f53.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6ab5f752-a6a7-4190-bfa5-c5c925c64f53.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6ab5f752-a6a7-4190-bfa5-c5c925c64f53.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6ab5f752-a6a7-4190-bfa5-c5c925c64f53.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6ab5f752-a6a7-4190-bfa5-c5c925c64f53.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6ab5f752-a6a7-4190-bfa5-c5c925c64f53.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6ab5f752-a6a7-4190-bfa5-c5c925c64f53.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6ab5f752-a6a7-4190-bfa5-c5c925c64f53.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="eb24b5b9-61ec-4dd3-886c-a606d4e6310c">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Insändare: Det värsta är att de som har de högsta inkomsterna är så giriga</h2>

              <div class="excerpt">
          Svar till signaturen TobbE: Beträffande spelandet så var det inte lotto och liknande som jag...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/insandare-var-ambition-ar-att-naringen-ska-bli-en-stadsdel-for-alla"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1de03cb7-15d2-4eae-be82-39143e52df00","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="1de03cb7-15d2-4eae-be82-39143e52df00">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fb72481b-dd25-4b34-aac3-d1e1d03e9819.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fb72481b-dd25-4b34-aac3-d1e1d03e9819.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fb72481b-dd25-4b34-aac3-d1e1d03e9819.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fb72481b-dd25-4b34-aac3-d1e1d03e9819.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fb72481b-dd25-4b34-aac3-d1e1d03e9819.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fb72481b-dd25-4b34-aac3-d1e1d03e9819.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fb72481b-dd25-4b34-aac3-d1e1d03e9819.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fb72481b-dd25-4b34-aac3-d1e1d03e9819.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fb72481b-dd25-4b34-aac3-d1e1d03e9819.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fb72481b-dd25-4b34-aac3-d1e1d03e9819.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fb72481b-dd25-4b34-aac3-d1e1d03e9819.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fb72481b-dd25-4b34-aac3-d1e1d03e9819.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fb72481b-dd25-4b34-aac3-d1e1d03e9819.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fb72481b-dd25-4b34-aac3-d1e1d03e9819.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="1de03cb7-15d2-4eae-be82-39143e52df00">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Insändare: Vår ambition är att Näringen ska bli en stadsdel för alla</h2>

              <div class="excerpt">
          Svar till Camilla Larsson: Näringen har ett fantastiskt läge nära centralstationen, havet och...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/debatt-arbetslinjen-kravs-for-att-undvika-statsfinansiellt-moras"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"faf617ed-922d-4f7f-925e-b21b36a333c2","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="faf617ed-922d-4f7f-925e-b21b36a333c2">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Debatt</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0ab824c9-d446-4452-a1ab-c407c0c41cfd.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0ab824c9-d446-4452-a1ab-c407c0c41cfd.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0ab824c9-d446-4452-a1ab-c407c0c41cfd.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0ab824c9-d446-4452-a1ab-c407c0c41cfd.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0ab824c9-d446-4452-a1ab-c407c0c41cfd.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0ab824c9-d446-4452-a1ab-c407c0c41cfd.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0ab824c9-d446-4452-a1ab-c407c0c41cfd.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0ab824c9-d446-4452-a1ab-c407c0c41cfd.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0ab824c9-d446-4452-a1ab-c407c0c41cfd.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0ab824c9-d446-4452-a1ab-c407c0c41cfd.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0ab824c9-d446-4452-a1ab-c407c0c41cfd.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0ab824c9-d446-4452-a1ab-c407c0c41cfd.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0ab824c9-d446-4452-a1ab-c407c0c41cfd.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0ab824c9-d446-4452-a1ab-c407c0c41cfd.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="faf617ed-922d-4f7f-925e-b21b36a333c2">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Debatt</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Debatt: Arbetslinjen krävs för att undvika statsfinansiellt moras</h2>

              <div class="excerpt">
          Moderaternas arbetslinje handlar om att människor ska få större frihet, trygghet och...        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/gd-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/gefle-dagblad">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-gd-och-mittmedia">	      Om <span itemprop="brand">GD</span>
	    </a>	  </li>
	  <li><a href="/info/mittmedias-personuppgiftspolicy">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-gd-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:tips@gd.se">tips@gd.se</a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4626159601">026-15 96 01</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:tips@gd.se">tips@gd.se</a></li>
	  	    	    <li><strong>Telefon</strong><br/>026-15 96 01</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script src="/assets/application-32b9c82cf76d021c48ae6f35d7a05fa78852d08f2ef7c71a5d7a9cfdea589d47.js"></script>

    

  <div class="browser-size-query"></div>
</body>
</html>
