<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="DNMteYOzQD5px5I0K-WUNIa6k80Z52PQHS8pUot-Cdg" />

    <meta name="description" content="Det var sammanlagt 40 elever som tog studenten från Yrkesgymnasiet i Gävle i år. Utspringet skedde från Soldathemmets trappa i Gävle.">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458868","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":1,"applicationTime":355,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="gd.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.gd.se/artikel/gavleborg/gavle/bildspel-se-studenterna-fran-yrkesgymnasiet-i-gavle" />
  <meta property="og:title"           content="BILDSPEL: Se studenterna från Yrkesgymnasiet i Gävle" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/326ccf84-8373-4223-b99f-76cccb88bc1f/1200.jpg" />
    <meta property="og:description"     content="Det var sammanlagt 40 elever som tog studenten från Yrkesgymnasiet i Gävle i år. Utspringet skedde från Soldathemmets trappa i Gävle.">
    <meta property="fb:pages" content="358284056531" />
    <meta property="fb:pages" content="1627589817519052" />
    <meta property="fb:pages" content="1687451078148313" />
    <meta property="fb:pages" content="301673779956425" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/gd/apple-touch-icon-3001f015e4a732acafcf4cb49739eb8c81d8359f42b8839309f6ced6b760f04e.png">
  <link rel="icon" type="image/png" href="/assets/sites/gd/favicon-32x32-9bb8c94810f94f5ef943cce67548f506bafb009984dbe684eb565b1582f7c255.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/gd/favicon-16x16-eb980026b834609cfc1ee7b239b11f6feb3aadb86cdb92ca37b51e2b9e9e4ed3.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/gd/safari-pinned-tab-5f9a5ddb2f8bfe660905c6a902de5e397caa01f7fadbab4a001bdfc383f94da8.svg" color="#265a91">
  <link rel="shortcut icon" href="/assets/sites/gd/favicon-63b936d3a808ca679fc4789cd052ccfdd24085721e2961a4b119e85d3bc6dbcd.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#265a91">
    <meta name="apple-itunes-app" content="app-id=1041985551">

  <link rel="alternate" type="application/rss+xml" title="gd.se RSS" href="/feed" />

  <title>BILDSPEL: Se studenterna från Yrkesgymnasiet i Gävle</title>
  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.gd.se","site_title":"gd.se","site_description":"gd.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.gd.se","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"GD","view_ads":"true","everysport_api_key":"ab40725eb9ec115946d0c1bbd360652e","section":null,"user_events_settings":{"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","user_events3":true,"user_events3_link_clicks":false,"user_events3_page_views":false,"user_events3_url":"https://uesng.mmcloud.se/api/v1/events"},"measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":true,"city":"Gävle"};
  window.content_keywords = ["gd.se","gavleborg","gavle","allmant","student 2018","arbetarbladet","print","story-studenten-i-gastrikland-2018","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"signed_in":false,"epapers":[]};   window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"554941"}},{"bidder":"appnexus","params":{"placementId":"12958233"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115144,"zoneId":542456,"sizes":[78]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133418,"zoneId":641202,"sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554942"}},{"bidder":"appnexus","params":{"placementId":"12958228"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115144,"zoneId":542458,"sizes":[32]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133418,"zoneId":641202,"sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554943"}},{"bidder":"appnexus","params":{"placementId":"12940164"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115150,"zoneId":542452,"sizes":[72]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133418,"zoneId":641202,"sizes":[72]}}]};
  window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <link rel="preload" href="/fonts/PTS55F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/PTS75F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/Duplex_Sans_Web-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/Duplex_Sans_Web-Semibold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/PT_Serif_Web-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/mittmedia-icons.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/icomoon.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <link rel="stylesheet" media="all" href="/assets/gd/application-cee042e0c18313e182e30147525e3efe8ab41055ceb06011c33d8c2fd550fb86.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="xzZnoBKmL1AQ6bLxYPwxEk8CdyI+2Q1bTNLcMVL6/nE07ceUvIy7x3iVqSNUMxnShdrc6oxGnp10+WF/08vEWg==" />
  <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    var googleDFPSettings = {"targetingCategories":["Gävleborg","Gävle","Allmänt"],"base":{"publisher_id":"88606851","box":{"name":"dfp_gd_box","size":[250,360]},"dfp_family_big":{"name":"dfp_gd_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_gd_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_gd_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_gd_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_gd_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_gd_mobilt","size":[320,320]},"panorama":{"name":"dfp_gd_panorama","size":[980,240]},"ppw":{"name":"dfp_gd_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_gd_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_gd_tema2_desktop","size":[290,69]}}};

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="gd articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-4f45ea01da25bc1c633ea0fc1a7e78e63f0e0eda73016e62e62b0c633fc29ca5.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175046,
                                      6548274,
                                      701915);
</script>

    <script async src="https://gd.ecsanalytics.com/js/gfdhcb/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Fredag  8 juni</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/gd-ab" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/gefle-dagblad" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/gd" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/gd/main-logo-7c518f2c678daeffda5a8e631cc9e9b45968f4a214ee3574524ad174c5571552.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div id="menu-item-top-menu" class="menu-item-top-menu dropdown_menu inline topbar-dropdown-epaper_content">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;clicked on dropdown E-tidning&quot;}">
                    <div class="text">
                        <a href="https://www.e-magin.se/shelf/gd" class="menu-item-text-label">E-tidning</label>
                    </div>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på GD" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="GD huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="GD alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" data-section-name="/trafik">
      Trafik
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Gävle&quot;}}">
    <a href="/gavle" class="item" data-section-name="/gavle">
      Gävle
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hofors&quot;}}">
    <a href="/hofors" class="item" data-section-name="/hofors">
      Hofors
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ockelbo&quot;}}">
    <a href="/ockelbo" class="item" data-section-name="/ockelbo">
      Ockelbo
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sandviken&quot;}}">
    <a href="/sandviken" class="item" data-section-name="/sandviken">
      Sandviken
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Älvkarleby&quot;}}">
    <a href="/alvkarleby" class="item" data-section-name="/alvkarleby">
      Älvkarleby
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livesport&quot;}}">
    <a href="/livesport" class="item" data-section-name="/livesport">
      Livesport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a href="/lasarsport" class="item" data-section-name="/lasarsport">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Brynäs&quot;}}">
    <a href="/brynas" class="item" data-section-name="/brynas">
      Brynäs
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Gefle IF&quot;}}">
    <a href="/gefle" class="item" data-section-name="/gefle">
      Gefle IF
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;SAIK&quot;}}">
    <a href="http://www.bandypuls.se/sandviken" class="item" data-section-name="http://www.bandypuls.se/sandviken">
      SAIK
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sandvikens IF&quot;}}">
    <a href="/sandvikens-if" class="item" data-section-name="/sandvikens-if">
      Sandvikens IF
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a href="/innebandy" class="item" data-section-name="/innebandy">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motorsport&quot;}}">
    <a href="/motorsport" class="item" data-section-name="/motorsport">
      Motorsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ridsport&quot;}}">
    <a href="/ridsport" class="item" data-section-name="/ridsport">
      Ridsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare (lib)&quot;}}">
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib">
      Ledare (lib)
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" data-section-name="/insandare">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Recenserat&quot;}}">
    <a href="/recenserat" class="item" data-section-name="/recenserat">
      Recenserat
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/naringsliv">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Allt Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/bostadspuls">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls">
      All Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp; Världen&quot;}}">
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motor&quot;}}">
    <a href="/motor" class="item" data-section-name="/motor">
      Motor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a href="/kronikor" class="item" data-section-name="/kronikor">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kungligt&quot;}}">
    <a href="/kungligt" class="item" data-section-name="/kungligt">
      Kungligt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bygga &amp; Bo&quot;}}">
    <a href="/bygga-bo" class="item" data-section-name="/bygga-bo">
      Bygga & Bo
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a href="http://gt.lokus.se/" class="item" data-section-name="http://gt.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchguide.nu&quot;}}">
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/">
      Lunchguide.nu
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://gefledagblad.mittjobb.se/" class="item" data-section-name="http://gefledagblad.mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a href="http://gt.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt" class="item" data-section-name="http://gt.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Radannons&quot;}}">
    <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/radannonser">
      Radannons
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://gefledagblad.mittjobb.se/" class="item" data-section-name="http://gefledagblad.mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Evenemangsguide&quot;}}">
    <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/evenemangsannonser">
      Evenemangsguide
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/gd/main-logo-7c518f2c678daeffda5a8e631cc9e9b45968f4a214ee3574524ad174c5571552.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="GD huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://www.e-magin.se/shelf/gd" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/gd-ab" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/gefle-dagblad" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/gd" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gävle"}}'>
          <a href="/gavle" class="menu_list_item_heading menu_list_level_2_item_heading">Gävle</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hofors"}}'>
          <a href="/hofors" class="menu_list_item_heading menu_list_level_2_item_heading">Hofors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ockelbo"}}'>
          <a href="/ockelbo" class="menu_list_item_heading menu_list_level_2_item_heading">Ockelbo</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandviken"}}'>
          <a href="/sandviken" class="menu_list_item_heading menu_list_level_2_item_heading">Sandviken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvkarleby"}}'>
          <a href="/alvkarleby" class="menu_list_item_heading menu_list_level_2_item_heading">Älvkarleby</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/lasarsport" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Brynäs"}}'>
          <a href="/brynas" class="menu_list_item_heading menu_list_level_2_item_heading">Brynäs</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gefle IF"}}'>
          <a href="/gefle" class="menu_list_item_heading menu_list_level_2_item_heading">Gefle IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"SAIK"}}'>
          <a href="http://www.bandypuls.se/sandviken" class="menu_list_item_heading menu_list_level_2_item_heading">SAIK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandvikens IF"}}'>
          <a href="/sandvikens-if" class="menu_list_item_heading menu_list_level_2_item_heading">Sandvikens IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ridsport"}}'>
          <a href="/ridsport" class="menu_list_item_heading menu_list_level_2_item_heading">Ridsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
          <a href="/ledare-lib" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (lib)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungligt"}}'>
          <a href="/kungligt" class="menu_list_item_heading menu_list_level_2_item_heading">Kungligt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bygga &amp; Bo"}}'>
          <a href="/bygga-bo" class="menu_list_item_heading menu_list_level_2_item_heading">Bygga & Bo</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://gt.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://gefledagblad.mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://gt.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/radannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://gefledagblad.mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/evenemangsannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/gavleborg/lamnade-falun-har-ar-simon-cederstroms-nasta-steg-i-karriaren-valdigt-stolta-och-glada"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Lämnade Falun – här är Simon Cederströms nästa steg i karriären: "Väldigt stolta och glada"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/gavleborg/gavle/bildextra-har-tar-polhemseleverna-studenten-se-alla-klasser"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bildextra: Här tar Polhemseleverna studenten – se alla klasser
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/gavleborg/gavle/bildspel-se-studenterna-fran-praktiska-gymnasiet-i-gavle"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
BILDSPEL: Se studenterna från Praktiska gymnasiet i Gävle
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/gavleborg/nu-oppnar-sveriges-enda-rena-street-artgalleri-i-ljusdal-vi-tanker-tvart-om-1"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nu öppnar Sveriges enda rena street artgalleri – i Ljusdal: "Vi tänker tvärt om"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/gavleborg/gelfes-tunga-tapp-stjarnmittfaltaren-lamnar-for-college-for-bra-for-att-inte-tacka-ja"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Gelfes tunga tapp – stjärnmittfältaren lämnar för college: "För bra för att inte tacka ja"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/ishockey/nhl/dokument-fran-mackmyra-byvag-till-stanley-cup-sa-borjade-historien-om-nicklas-backstrom"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          DOKUMENT: Från Mackmyra Byväg till Stanley Cup – så började historien om Nicklas Bäckström
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/ishockey/shl/stjarnmalvakten-klar-for-timra-nu-ska-specialfysen-lyfta-niklas-svedberg-hjalpt-mig-mycket"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Stjärnmålvakten klar för Timrå – nu ska specialfysen lyfta Niklas Svedberg: "Hjälpt mig mycket"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/gavleborg/gavle/backis-hyllas-av-sina-gamla-hockeyledare-i-valbo-det-betyder-jattemycket-om-stanley-cup-bucklan-kommer-hit"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bäckis hyllas av sina gamla hockeyledare i Valbo: "Det betyder jättemycket om Stanley Cup-bucklan kommer hit"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/uppland/tierp/dragracinglegender-mottes-for-50-arsjubileum-i-tierp"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Dragracinglegender möttes för 50-årsjubileum i Tierp
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/gavleborg/gavle/bildspel-se-studenterna-fran-yrkesgymnasiet-i-gavle"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
BILDSPEL: Se studenterna från Yrkesgymnasiet i Gävle
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/gavleborg/lamnade-falun-har-ar-simon-cederstroms-nasta-steg-i-karriaren-valdigt-stolta-och-glada"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Lämnade Falun – här är Simon Cederströms nästa steg i karriären: "Väldigt stolta och glada"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/gavleborg/gavle/bildextra-har-tar-polhemseleverna-studenten-se-alla-klasser"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bildextra: Här tar Polhemseleverna studenten – se alla klasser
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/gavleborg/gavle/bildspel-se-studenterna-fran-praktiska-gymnasiet-i-gavle"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
BILDSPEL: Se studenterna från Praktiska gymnasiet i Gävle
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/gavleborg/nu-oppnar-sveriges-enda-rena-street-artgalleri-i-ljusdal-vi-tanker-tvart-om-1"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nu öppnar Sveriges enda rena street artgalleri – i Ljusdal: "Vi tänker tvärt om"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/gavleborg/gelfes-tunga-tapp-stjarnmittfaltaren-lamnar-for-college-for-bra-for-att-inte-tacka-ja"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Gelfes tunga tapp – stjärnmittfältaren lämnar för college: "För bra för att inte tacka ja"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/ishockey/nhl/dokument-fran-mackmyra-byvag-till-stanley-cup-sa-borjade-historien-om-nicklas-backstrom"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          DOKUMENT: Från Mackmyra Byväg till Stanley Cup – så började historien om Nicklas Bäckström
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/ishockey/shl/stjarnmalvakten-klar-for-timra-nu-ska-specialfysen-lyfta-niklas-svedberg-hjalpt-mig-mycket"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Stjärnmålvakten klar för Timrå – nu ska specialfysen lyfta Niklas Svedberg: "Hjälpt mig mycket"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/gavleborg/gavle/backis-hyllas-av-sina-gamla-hockeyledare-i-valbo-det-betyder-jattemycket-om-stanley-cup-bucklan-kommer-hit"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bäckis hyllas av sina gamla hockeyledare i Valbo: "Det betyder jättemycket om Stanley Cup-bucklan kommer hit"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/uppland/tierp/dragracinglegender-mottes-for-50-arsjubileum-i-tierp"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Dragracinglegender möttes för 50-årsjubileum i Tierp
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/gavleborg/gavle/bildspel-se-studenterna-fran-yrkesgymnasiet-i-gavle"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
BILDSPEL: Se studenterna från Yrkesgymnasiet i Gävle
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>

      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.gd.se//assets/sites/gd/site-logo-fallback-61f4a72fdb4d5a143cb000753311491b77bfb9a06f5a363750e2a9fda3c1cf8c.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="GD">
  </div>
  <meta itemprop="datePublished" content="2018-06-08">
  <meta itemprop="image" content="https://images.mmcloud.se/api/v1/images/326ccf84-8373-4223-b99f-76cccb88bc1f/1200.jpg">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Gävle" data-uuid="b78cfdc5-1049-4331-adb1-19917e3fe59c">
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16.21</span>
</div>

      <h1 itemprop="headline">BILDSPEL: Se studenterna från Yrkesgymnasiet i Gävle</h1>
      <div class="extended-headline extended-headline-with-story">
    <div class="article-story-header" >


      <a href="#mer-i-story" class="more-in-story-link">
        <div class="article-story-header-main">
          <div class="article-story-header-prefix">Artikel 17 av 19</div>
          <div class="article-story-header-name">Studenten i Gästrikland 2018</div>
        </div>
      </a>

      <div class="article-story-header-link">
        <a href="#mer-i-story" class="more-in-story-link button primary_outline inline slim-sized">
          <span class="m-icon-stories"></span>
          <span class="article-story-header-link-text">Visa alla artiklar</span>
        </a>
      </div>
      <script>
        document.getElementsByClassName('more-in-story-link')[0].addEventListener('click', function(){
          scribe.track('click', { target: { data: { pelican: { type: 'ClickOnce', name: 'Clicked on more in story button' }}}})});
        document.getElementsByClassName('article-story-header-link')[0].addEventListener('click', function(){
          scribe.track('click', { target: { data: { pelican: { type: 'ClickOnce', name: 'Clicked on more in story header' }}}})});
      </script>

  </div>

  <div class="article-actions ">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="b78cfdc5-1049-4331-adb1-19917e3fe59c" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=BILDSPEL:%20Se%20studenterna%20fr%C3%A5n%20Yrkesgymnasiet%20i%20G%C3%A4vle&url=https://www.gd.se/artikel/gavleborg/gavle/bildspel-se-studenterna-fran-yrkesgymnasiet-i-gavle">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="b78cfdc5-1049-4331-adb1-19917e3fe59c" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Det+var+sammanlagt+40+elever+som+tog+studenten+fr%C3%A5n+Yrkesgymnasiet+i+G%C3%A4vle+i+%C3%A5r.+Utspringet+skedde+fr%C3%A5n+Soldathemmets+trappa+i+G%C3%A4vle.&p%5Btitle%5D=BILDSPEL%3A%2520Se%2520studenterna%2520fr%25C3%25A5n%2520Yrkesgymnasiet%2520i%2520G%25C3%25A4vle&p%5Burl%5D=https%3A%2F%2Fwww.gd.se%2Fartikel%2Fgavleborg%2Fgavle%2Fbildspel-se-studenterna-fran-yrkesgymnasiet-i-gavle&s=100&t=BILDSPEL%3A%2520Se%2520studenterna%2520fr%25C3%25A5n%2520Yrkesgymnasiet%2520i%2520G%25C3%25A4vle&u=https%3A%2F%2Fwww.gd.se%2Fartikel%2Fgavleborg%2Fgavle%2Fbildspel-se-studenterna-fran-yrkesgymnasiet-i-gavle">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.gd.se/artikel/gavleborg/gavle/bildspel-se-studenterna-fran-yrkesgymnasiet-i-gavle">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="images-modal">
  <div class="modal-content-wrapper">
    <div class="image-modal-swiper-container swiper-container">
      <span id="modal-close-button" class="m-icon-close-image"></span>
      <div class="swiper-wrapper">
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/326ccf84-8373-4223-b99f-76cccb88bc1f/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/326ccf84-8373-4223-b99f-76cccb88bc1f/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/326ccf84-8373-4223-b99f-76cccb88bc1f/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/326ccf84-8373-4223-b99f-76cccb88bc1f/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/326ccf84-8373-4223-b99f-76cccb88bc1f/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/326ccf84-8373-4223-b99f-76cccb88bc1f/1200.jpg 1200w" class="inline-image lazyload" alt="Yrkesgymnasiet hade sitt utspring på Soldatkyrkans trappa." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Yrkesgymnasiet hade sitt utspring på Soldatkyrkans trappa.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anne Sjödin
          </div>
        <div class="modal-fraction">1/14</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/90389e65-7218-4f36-8810-d116abfa9d71/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/90389e65-7218-4f36-8810-d116abfa9d71/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/90389e65-7218-4f36-8810-d116abfa9d71/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/90389e65-7218-4f36-8810-d116abfa9d71/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/90389e65-7218-4f36-8810-d116abfa9d71/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/90389e65-7218-4f36-8810-d116abfa9d71/1200.jpg 1200w" class="inline-image lazyload" alt="Teddie Stömne blev utsedd till Årets student på Yrkesgymnasiet. Syrran Ida Haak och mamma Pernilla Fredin var otroligt stolta, och Pernilla hade svårt att hålla tårarna tillbaka." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Teddie Stömne blev utsedd till Årets student på Yrkesgymnasiet. Syrran Ida Haak och mamma Pernilla Fredin var otroligt stolta, och Pernilla hade svårt att hålla tårarna tillbaka.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anne Sjödin
          </div>
        <div class="modal-fraction">2/14</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/ed99e1c7-3ab1-4469-91e5-4b6d473535c8/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/ed99e1c7-3ab1-4469-91e5-4b6d473535c8/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/ed99e1c7-3ab1-4469-91e5-4b6d473535c8/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/ed99e1c7-3ab1-4469-91e5-4b6d473535c8/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/ed99e1c7-3ab1-4469-91e5-4b6d473535c8/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/ed99e1c7-3ab1-4469-91e5-4b6d473535c8/1200.jpg 1200w" class="inline-image lazyload" alt="Glada och stolta släktingar tog emot de nybakade studenterna. Och alla ville ta bilder." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Glada och stolta släktingar tog emot de nybakade studenterna. Och alla ville ta bilder.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anne Sjödin
          </div>
        <div class="modal-fraction">3/14</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/a755926c-dacf-4ed2-b6df-e4e4936d1b5e/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/a755926c-dacf-4ed2-b6df-e4e4936d1b5e/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/a755926c-dacf-4ed2-b6df-e4e4936d1b5e/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/a755926c-dacf-4ed2-b6df-e4e4936d1b5e/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/a755926c-dacf-4ed2-b6df-e4e4936d1b5e/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/a755926c-dacf-4ed2-b6df-e4e4936d1b5e/1200.jpg 1200w" class="inline-image lazyload" alt="Den nyutbildade VVS-montören David Larsson har fått sommarjobb." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Den nyutbildade VVS-montören David Larsson har fått sommarjobb.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anne Sjödin
          </div>
        <div class="modal-fraction">4/14</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/2ee1dd7a-445e-4102-9688-cc000b03d5b7/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/2ee1dd7a-445e-4102-9688-cc000b03d5b7/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/2ee1dd7a-445e-4102-9688-cc000b03d5b7/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/2ee1dd7a-445e-4102-9688-cc000b03d5b7/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/2ee1dd7a-445e-4102-9688-cc000b03d5b7/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/2ee1dd7a-445e-4102-9688-cc000b03d5b7/1200.jpg 1200w" class="inline-image lazyload" alt="" onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anne Sjödin
          </div>
        <div class="modal-fraction">5/14</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/bad6bf3f-8ab7-4eb8-97a6-346687491ba3/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/bad6bf3f-8ab7-4eb8-97a6-346687491ba3/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/bad6bf3f-8ab7-4eb8-97a6-346687491ba3/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/bad6bf3f-8ab7-4eb8-97a6-346687491ba3/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/bad6bf3f-8ab7-4eb8-97a6-346687491ba3/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/bad6bf3f-8ab7-4eb8-97a6-346687491ba3/1200.jpg 1200w" class="inline-image lazyload" alt="En dag att dokumentera." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">En dag att dokumentera.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anne Sjödin
          </div>
        <div class="modal-fraction">6/14</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/01c986f5-3ecb-4ed3-a5f1-2cb1f14e6f69/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/01c986f5-3ecb-4ed3-a5f1-2cb1f14e6f69/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/01c986f5-3ecb-4ed3-a5f1-2cb1f14e6f69/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/01c986f5-3ecb-4ed3-a5f1-2cb1f14e6f69/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/01c986f5-3ecb-4ed3-a5f1-2cb1f14e6f69/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/01c986f5-3ecb-4ed3-a5f1-2cb1f14e6f69/1200.jpg 1200w" class="inline-image lazyload" alt="Yrkesgymnasiet hade sitt utspring på Soldatkyrkans trappa." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Yrkesgymnasiet hade sitt utspring på Soldatkyrkans trappa.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anne Sjödin
          </div>
        <div class="modal-fraction">7/14</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/a4d4aa6e-4cd5-48be-970d-5d527b23f9e5/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/a4d4aa6e-4cd5-48be-970d-5d527b23f9e5/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/a4d4aa6e-4cd5-48be-970d-5d527b23f9e5/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/a4d4aa6e-4cd5-48be-970d-5d527b23f9e5/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/a4d4aa6e-4cd5-48be-970d-5d527b23f9e5/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/a4d4aa6e-4cd5-48be-970d-5d527b23f9e5/1200.jpg 1200w" class="inline-image lazyload" alt="Grattis till studenten syrran!" onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Grattis till studenten syrran!</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anne Sjödin
          </div>
        <div class="modal-fraction">8/14</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/7beaa4d4-f6f5-408b-8196-daa037e7e7c0/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/7beaa4d4-f6f5-408b-8196-daa037e7e7c0/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/7beaa4d4-f6f5-408b-8196-daa037e7e7c0/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/7beaa4d4-f6f5-408b-8196-daa037e7e7c0/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/7beaa4d4-f6f5-408b-8196-daa037e7e7c0/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/7beaa4d4-f6f5-408b-8196-daa037e7e7c0/1200.jpg 1200w" class="inline-image lazyload" alt="Solen strålade när studenterna från Yrkesgymnasiet sprang ut på trappan till Soldathemmet." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Solen strålade när studenterna från Yrkesgymnasiet sprang ut på trappan till Soldathemmet.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anne Sjödin
          </div>
        <div class="modal-fraction">9/14</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/6d1b0b85-f299-4a64-8d6d-0885e706ef8e/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/6d1b0b85-f299-4a64-8d6d-0885e706ef8e/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/6d1b0b85-f299-4a64-8d6d-0885e706ef8e/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/6d1b0b85-f299-4a64-8d6d-0885e706ef8e/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/6d1b0b85-f299-4a64-8d6d-0885e706ef8e/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/6d1b0b85-f299-4a64-8d6d-0885e706ef8e/1200.jpg 1200w" class="inline-image lazyload" alt="Ida Haak kunde inte låta bli att pussa brorsan Teddie Stömne som fick två stipendier från skolan." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Ida Haak kunde inte låta bli att pussa brorsan Teddie Stömne som fick två stipendier från skolan.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anne Sjödin
          </div>
        <div class="modal-fraction">10/14</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/7780796c-a301-49eb-a265-507b28332492/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/7780796c-a301-49eb-a265-507b28332492/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/7780796c-a301-49eb-a265-507b28332492/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/7780796c-a301-49eb-a265-507b28332492/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/7780796c-a301-49eb-a265-507b28332492/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/7780796c-a301-49eb-a265-507b28332492/1200.jpg 1200w" class="inline-image lazyload" alt="Många släktingar och vänner hade samlats för att ta emot studenterna från Yrkesgymnasiet i Gävle." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Många släktingar och vänner hade samlats för att ta emot studenterna från Yrkesgymnasiet i Gävle.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anne Sjödin
          </div>
        <div class="modal-fraction">11/14</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/eeba09ce-580f-4f89-95b7-a130cb28708d/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/eeba09ce-580f-4f89-95b7-a130cb28708d/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/eeba09ce-580f-4f89-95b7-a130cb28708d/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/eeba09ce-580f-4f89-95b7-a130cb28708d/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/eeba09ce-580f-4f89-95b7-a130cb28708d/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/eeba09ce-580f-4f89-95b7-a130cb28708d/1200.jpg 1200w" class="inline-image lazyload" alt="" onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anne Sjödin
          </div>
        <div class="modal-fraction">12/14</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/a5014196-7f67-4ef8-b0fe-a454310b32a6/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/a5014196-7f67-4ef8-b0fe-a454310b32a6/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/a5014196-7f67-4ef8-b0fe-a454310b32a6/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/a5014196-7f67-4ef8-b0fe-a454310b32a6/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/a5014196-7f67-4ef8-b0fe-a454310b32a6/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/a5014196-7f67-4ef8-b0fe-a454310b32a6/1200.jpg 1200w" class="inline-image lazyload" alt="Sista dagen med gänget." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Sista dagen med gänget.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anne Sjödin
          </div>
        <div class="modal-fraction">13/14</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/604e71d0-82fe-4b0f-b44f-efec3369e71d/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/604e71d0-82fe-4b0f-b44f-efec3369e71d/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/604e71d0-82fe-4b0f-b44f-efec3369e71d/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/604e71d0-82fe-4b0f-b44f-efec3369e71d/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/604e71d0-82fe-4b0f-b44f-efec3369e71d/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/604e71d0-82fe-4b0f-b44f-efec3369e71d/1200.jpg 1200w" class="inline-image lazyload" alt="" onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anne Sjödin
          </div>
        <div class="modal-fraction">14/14</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
      </div>
      <div class="swiper-button-prev modal-button-prev"><span class="m-icon-back"></span></div>
      <div class="swiper-button-next modal-button-next"><span class="m-icon-go"></span></div>
    </div>
  </div>
</div>

      <article
        data-uuid="b78cfdc5-1049-4331-adb1-19917e3fe59c"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Det var sammanlagt 40 elever som tog studenten från Yrkesgymnasiet i Gävle i år.<br>Utspringet skedde från Soldathemmets trappa i Gävle.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container gd_d_panorama">
      <div id="gd_d_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container gd_t_panorama">
      <div id="gd_t_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container gd_m_panorama">
      <div id="gd_m_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">Den fristående skolan Yrkesgymnasiet utbildar rörmontörer, målare, elektriker, byggnadsarbetare, fordonstekniker, frisörer, undersköterskor och svetsare.</p>   <p class="body">– När ni började här lovade jag er att alla som ville skulle få jobb efter avslutad utbildning, och det har ni fått nu, konstaterade rektorn Linda Ström innan hon släppte ut alla glada studenter på trappan till Soldathemmet.</p>   <p class="body">Teddie Stömne har gått bygg- och anläggningsprogrammet och har redan fått jobb. Han fick också två stipendier, det ena som Årets student på Yrkesgymnasiet. Mamma Pernilla Fredin var så stolt att hon grät.</p>   <p class="body">– Det känns härligt att äntligen ta studenten, säger Teddie Stömne.</p>   <p class="body"></p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/326ccf84-8373-4223-b99f-76cccb88bc1f/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/326ccf84-8373-4223-b99f-76cccb88bc1f/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/326ccf84-8373-4223-b99f-76cccb88bc1f/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/326ccf84-8373-4223-b99f-76cccb88bc1f/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/326ccf84-8373-4223-b99f-76cccb88bc1f/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/326ccf84-8373-4223-b99f-76cccb88bc1f/1200.jpg 1200w" class="inline-image lazyload" alt="Yrkesgymnasiet hade sitt utspring på Soldatkyrkans trappa." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Yrkesgymnasiet hade sitt utspring på Soldatkyrkans trappa.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anne Sjödin
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/90389e65-7218-4f36-8810-d116abfa9d71/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/90389e65-7218-4f36-8810-d116abfa9d71/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/90389e65-7218-4f36-8810-d116abfa9d71/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/90389e65-7218-4f36-8810-d116abfa9d71/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/90389e65-7218-4f36-8810-d116abfa9d71/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/90389e65-7218-4f36-8810-d116abfa9d71/1200.jpg 1200w" class="inline-image lazyload" alt="Teddie Stömne blev utsedd till Årets student på Yrkesgymnasiet. Syrran Ida Haak och mamma Pernilla Fredin var otroligt stolta, och Pernilla hade svårt att hålla tårarna tillbaka." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Teddie Stömne blev utsedd till Årets student på Yrkesgymnasiet. Syrran Ida Haak och mamma Pernilla Fredin var otroligt stolta, och Pernilla hade svårt att hålla tårarna tillbaka.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anne Sjödin
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/ed99e1c7-3ab1-4469-91e5-4b6d473535c8/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/ed99e1c7-3ab1-4469-91e5-4b6d473535c8/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/ed99e1c7-3ab1-4469-91e5-4b6d473535c8/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/ed99e1c7-3ab1-4469-91e5-4b6d473535c8/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/ed99e1c7-3ab1-4469-91e5-4b6d473535c8/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/ed99e1c7-3ab1-4469-91e5-4b6d473535c8/1200.jpg 1200w" class="inline-image lazyload" alt="Glada och stolta släktingar tog emot de nybakade studenterna. Och alla ville ta bilder." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Glada och stolta släktingar tog emot de nybakade studenterna. Och alla ville ta bilder.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anne Sjödin
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/a755926c-dacf-4ed2-b6df-e4e4936d1b5e/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/a755926c-dacf-4ed2-b6df-e4e4936d1b5e/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/a755926c-dacf-4ed2-b6df-e4e4936d1b5e/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/a755926c-dacf-4ed2-b6df-e4e4936d1b5e/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/a755926c-dacf-4ed2-b6df-e4e4936d1b5e/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/a755926c-dacf-4ed2-b6df-e4e4936d1b5e/1200.jpg 1200w" class="inline-image lazyload" alt="Den nyutbildade VVS-montören David Larsson har fått sommarjobb." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Den nyutbildade VVS-montören David Larsson har fått sommarjobb.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anne Sjödin
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/2ee1dd7a-445e-4102-9688-cc000b03d5b7/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/2ee1dd7a-445e-4102-9688-cc000b03d5b7/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/2ee1dd7a-445e-4102-9688-cc000b03d5b7/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/2ee1dd7a-445e-4102-9688-cc000b03d5b7/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/2ee1dd7a-445e-4102-9688-cc000b03d5b7/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/2ee1dd7a-445e-4102-9688-cc000b03d5b7/1200.jpg 1200w" class="inline-image lazyload" alt="" onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anne Sjödin
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/bad6bf3f-8ab7-4eb8-97a6-346687491ba3/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/bad6bf3f-8ab7-4eb8-97a6-346687491ba3/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/bad6bf3f-8ab7-4eb8-97a6-346687491ba3/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/bad6bf3f-8ab7-4eb8-97a6-346687491ba3/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/bad6bf3f-8ab7-4eb8-97a6-346687491ba3/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/bad6bf3f-8ab7-4eb8-97a6-346687491ba3/1200.jpg 1200w" class="inline-image lazyload" alt="En dag att dokumentera." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">En dag att dokumentera.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anne Sjödin
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/01c986f5-3ecb-4ed3-a5f1-2cb1f14e6f69/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/01c986f5-3ecb-4ed3-a5f1-2cb1f14e6f69/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/01c986f5-3ecb-4ed3-a5f1-2cb1f14e6f69/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/01c986f5-3ecb-4ed3-a5f1-2cb1f14e6f69/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/01c986f5-3ecb-4ed3-a5f1-2cb1f14e6f69/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/01c986f5-3ecb-4ed3-a5f1-2cb1f14e6f69/1200.jpg 1200w" class="inline-image lazyload" alt="Yrkesgymnasiet hade sitt utspring på Soldatkyrkans trappa." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Yrkesgymnasiet hade sitt utspring på Soldatkyrkans trappa.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anne Sjödin
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/a4d4aa6e-4cd5-48be-970d-5d527b23f9e5/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/a4d4aa6e-4cd5-48be-970d-5d527b23f9e5/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/a4d4aa6e-4cd5-48be-970d-5d527b23f9e5/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/a4d4aa6e-4cd5-48be-970d-5d527b23f9e5/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/a4d4aa6e-4cd5-48be-970d-5d527b23f9e5/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/a4d4aa6e-4cd5-48be-970d-5d527b23f9e5/1200.jpg 1200w" class="inline-image lazyload" alt="Grattis till studenten syrran!" onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Grattis till studenten syrran!</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anne Sjödin
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/7beaa4d4-f6f5-408b-8196-daa037e7e7c0/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/7beaa4d4-f6f5-408b-8196-daa037e7e7c0/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/7beaa4d4-f6f5-408b-8196-daa037e7e7c0/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/7beaa4d4-f6f5-408b-8196-daa037e7e7c0/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/7beaa4d4-f6f5-408b-8196-daa037e7e7c0/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/7beaa4d4-f6f5-408b-8196-daa037e7e7c0/1200.jpg 1200w" class="inline-image lazyload" alt="Solen strålade när studenterna från Yrkesgymnasiet sprang ut på trappan till Soldathemmet." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Solen strålade när studenterna från Yrkesgymnasiet sprang ut på trappan till Soldathemmet.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anne Sjödin
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/6d1b0b85-f299-4a64-8d6d-0885e706ef8e/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/6d1b0b85-f299-4a64-8d6d-0885e706ef8e/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/6d1b0b85-f299-4a64-8d6d-0885e706ef8e/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/6d1b0b85-f299-4a64-8d6d-0885e706ef8e/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/6d1b0b85-f299-4a64-8d6d-0885e706ef8e/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/6d1b0b85-f299-4a64-8d6d-0885e706ef8e/1200.jpg 1200w" class="inline-image lazyload" alt="Ida Haak kunde inte låta bli att pussa brorsan Teddie Stömne som fick två stipendier från skolan." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Ida Haak kunde inte låta bli att pussa brorsan Teddie Stömne som fick två stipendier från skolan.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anne Sjödin
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/7780796c-a301-49eb-a265-507b28332492/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/7780796c-a301-49eb-a265-507b28332492/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/7780796c-a301-49eb-a265-507b28332492/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/7780796c-a301-49eb-a265-507b28332492/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/7780796c-a301-49eb-a265-507b28332492/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/7780796c-a301-49eb-a265-507b28332492/1200.jpg 1200w" class="inline-image lazyload" alt="Många släktingar och vänner hade samlats för att ta emot studenterna från Yrkesgymnasiet i Gävle." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Många släktingar och vänner hade samlats för att ta emot studenterna från Yrkesgymnasiet i Gävle.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anne Sjödin
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/eeba09ce-580f-4f89-95b7-a130cb28708d/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/eeba09ce-580f-4f89-95b7-a130cb28708d/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/eeba09ce-580f-4f89-95b7-a130cb28708d/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/eeba09ce-580f-4f89-95b7-a130cb28708d/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/eeba09ce-580f-4f89-95b7-a130cb28708d/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/eeba09ce-580f-4f89-95b7-a130cb28708d/1200.jpg 1200w" class="inline-image lazyload" alt="" onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anne Sjödin
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/a5014196-7f67-4ef8-b0fe-a454310b32a6/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/a5014196-7f67-4ef8-b0fe-a454310b32a6/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/a5014196-7f67-4ef8-b0fe-a454310b32a6/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/a5014196-7f67-4ef8-b0fe-a454310b32a6/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/a5014196-7f67-4ef8-b0fe-a454310b32a6/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/a5014196-7f67-4ef8-b0fe-a454310b32a6/1200.jpg 1200w" class="inline-image lazyload" alt="Sista dagen med gänget." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Sista dagen med gänget.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anne Sjödin
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/604e71d0-82fe-4b0f-b44f-efec3369e71d/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/604e71d0-82fe-4b0f-b44f-efec3369e71d/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/604e71d0-82fe-4b0f-b44f-efec3369e71d/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/604e71d0-82fe-4b0f-b44f-efec3369e71d/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/604e71d0-82fe-4b0f-b44f-efec3369e71d/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/604e71d0-82fe-4b0f-b44f-efec3369e71d/1200.jpg 1200w" class="inline-image lazyload" alt="" onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: Anne Sjödin
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Anne Sjödin</div>
    <a href="tel://026-15 93 52" class="phone">026-15 93 52</a>
    <a href="mailto:anne.sjodin@mittmedia.se" class="email">anne.sjodin@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="b78cfdc5-1049-4331-adb1-19917e3fe59c" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=BILDSPEL:%20Se%20studenterna%20fr%C3%A5n%20Yrkesgymnasiet%20i%20G%C3%A4vle&url=https://www.gd.se/artikel/gavleborg/gavle/bildspel-se-studenterna-fran-yrkesgymnasiet-i-gavle">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="b78cfdc5-1049-4331-adb1-19917e3fe59c" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Det+var+sammanlagt+40+elever+som+tog+studenten+fr%C3%A5n+Yrkesgymnasiet+i+G%C3%A4vle+i+%C3%A5r.+Utspringet+skedde+fr%C3%A5n+Soldathemmets+trappa+i+G%C3%A4vle.&p%5Btitle%5D=BILDSPEL%3A%2520Se%2520studenterna%2520fr%25C3%25A5n%2520Yrkesgymnasiet%2520i%2520G%25C3%25A4vle&p%5Burl%5D=https%3A%2F%2Fwww.gd.se%2Fartikel%2Fgavleborg%2Fgavle%2Fbildspel-se-studenterna-fran-yrkesgymnasiet-i-gavle&s=100&t=BILDSPEL%3A%2520Se%2520studenterna%2520fr%25C3%25A5n%2520Yrkesgymnasiet%2520i%2520G%25C3%25A4vle&u=https%3A%2F%2Fwww.gd.se%2Fartikel%2Fgavleborg%2Fgavle%2Fbildspel-se-studenterna-fran-yrkesgymnasiet-i-gavle">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

                <span class="end"></span>
                <div class="row">
  <div class="column">
    <nav class="tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/student%202018">student 2018</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                  <div id="mer-i-story"></div>
<div class="article-story-header">

  <div class="article-story-header-main">
    <div class="article-story-header-prefix">Alla artiklar i</div>
    <div class="article-story-header-name">Studenten i Gästrikland 2018</div>
  </div>

</div>

<div class="article-story-articles-content">
    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="d9cb0e59-3dfb-4470-8ba4-93841a31b73a">
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17.12</span>
    <span class="story-data">
      Artikel 19 av 19
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/bildspel-se-studenterna-fran-praktiska-gymnasiet-i-gavle" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/0ac42734-6d50-442a-a243-f8ffe7ae9b9a/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/0ac42734-6d50-442a-a243-f8ffe7ae9b9a/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/bildspel-se-studenterna-fran-praktiska-gymnasiet-i-gavle" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/0ac42734-6d50-442a-a243-f8ffe7ae9b9a/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/0ac42734-6d50-442a-a243-f8ffe7ae9b9a/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/0ac42734-6d50-442a-a243-f8ffe7ae9b9a/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/0ac42734-6d50-442a-a243-f8ffe7ae9b9a/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/0ac42734-6d50-442a-a243-f8ffe7ae9b9a/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/0ac42734-6d50-442a-a243-f8ffe7ae9b9a/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/0ac42734-6d50-442a-a243-f8ffe7ae9b9a/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="d9cb0e59-3dfb-4470-8ba4-93841a31b73a">
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17.12</span>
    <span class="story-data">
      Artikel 19 av 19
    </span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/bildspel-se-studenterna-fran-praktiska-gymnasiet-i-gavle" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>BILDSPEL: Se studenterna från Praktiska gymnasiet i Gävle</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/bildspel-se-studenterna-fran-praktiska-gymnasiet-i-gavle" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Praktiska gymnasiet på Näringen i Gävle lyckönskade på fredagen sina 23 studenter. – Nu ska jag...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="5e9f99ad-1546-4395-b076-4efffd20a4a8">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16.22</span>
    <span class="story-data">
      Artikel 18 av 19
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/bildextra-har-tar-polhemseleverna-studenten-se-alla-klasser" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/e60a35f0-9c23-4f95-9119-fbff9f4efcf0/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/e60a35f0-9c23-4f95-9119-fbff9f4efcf0/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/bildextra-har-tar-polhemseleverna-studenten-se-alla-klasser" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/e60a35f0-9c23-4f95-9119-fbff9f4efcf0/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/e60a35f0-9c23-4f95-9119-fbff9f4efcf0/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e60a35f0-9c23-4f95-9119-fbff9f4efcf0/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e60a35f0-9c23-4f95-9119-fbff9f4efcf0/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e60a35f0-9c23-4f95-9119-fbff9f4efcf0/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e60a35f0-9c23-4f95-9119-fbff9f4efcf0/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e60a35f0-9c23-4f95-9119-fbff9f4efcf0/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="5e9f99ad-1546-4395-b076-4efffd20a4a8">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16.22</span>
    <span class="story-data">
      Artikel 18 av 19
    </span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/bildextra-har-tar-polhemseleverna-studenten-se-alla-klasser" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Bildextra: Här tar Polhemseleverna studenten – se alla klasser</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/bildextra-har-tar-polhemseleverna-studenten-se-alla-klasser" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">På fredagen tog Polhemsskolans avgångsklasser studenten. Vid 13-tiden sparkades klass efter klass...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="b78cfdc5-1049-4331-adb1-19917e3fe59c">
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16.21</span>
    <span class="story-data">
      Artikel 17 av 19
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/bildspel-se-studenterna-fran-yrkesgymnasiet-i-gavle" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/326ccf84-8373-4223-b99f-76cccb88bc1f/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/326ccf84-8373-4223-b99f-76cccb88bc1f/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/bildspel-se-studenterna-fran-yrkesgymnasiet-i-gavle" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/326ccf84-8373-4223-b99f-76cccb88bc1f/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/326ccf84-8373-4223-b99f-76cccb88bc1f/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/326ccf84-8373-4223-b99f-76cccb88bc1f/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/326ccf84-8373-4223-b99f-76cccb88bc1f/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/326ccf84-8373-4223-b99f-76cccb88bc1f/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/326ccf84-8373-4223-b99f-76cccb88bc1f/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/326ccf84-8373-4223-b99f-76cccb88bc1f/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="b78cfdc5-1049-4331-adb1-19917e3fe59c">
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16.21</span>
    <span class="story-data">
      Artikel 17 av 19
    </span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/bildspel-se-studenterna-fran-yrkesgymnasiet-i-gavle" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>BILDSPEL: Se studenterna från Yrkesgymnasiet i Gävle</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/bildspel-se-studenterna-fran-yrkesgymnasiet-i-gavle" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Det var sammanlagt 40 elever som tog studenten från Yrkesgymnasiet i Gävle i år. Utspringet...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="9e566c55-34e0-438c-a5ba-2ebbbaf4f527">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.58</span>
    <span class="story-data">
      Artikel 16 av 19
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/har-tar-sociala-medier-stjarnan-linn-ahlborg-studenten-se-bilderna" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/2bcce500-6c28-46b9-888a-5fad0ba08267/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/2bcce500-6c28-46b9-888a-5fad0ba08267/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/har-tar-sociala-medier-stjarnan-linn-ahlborg-studenten-se-bilderna" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/2bcce500-6c28-46b9-888a-5fad0ba08267/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/2bcce500-6c28-46b9-888a-5fad0ba08267/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/2bcce500-6c28-46b9-888a-5fad0ba08267/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/2bcce500-6c28-46b9-888a-5fad0ba08267/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/2bcce500-6c28-46b9-888a-5fad0ba08267/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/2bcce500-6c28-46b9-888a-5fad0ba08267/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/2bcce500-6c28-46b9-888a-5fad0ba08267/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="9e566c55-34e0-438c-a5ba-2ebbbaf4f527">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.58</span>
    <span class="story-data">
      Artikel 16 av 19
    </span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/har-tar-sociala-medier-stjarnan-linn-ahlborg-studenten-se-bilderna" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Här tar sociala medier-stjärnan Linn Ahlborg studenten – se bilderna</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/har-tar-sociala-medier-stjarnan-linn-ahlborg-studenten-se-bilderna" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Hundratals och åter hundratals tog studenten i Gävle på fredagen – men bara en student följs av...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="92347d81-6149-406b-a8e1-e89ee1e57ffd">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.01</span>
    <span class="story-data">
      Artikel 15 av 19
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/bildextra-har-jublar-realgymnasiets-studenter-se-alla-klasser" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/7f91ee8b-2d11-44fd-8a71-e7183083570a/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/7f91ee8b-2d11-44fd-8a71-e7183083570a/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/bildextra-har-jublar-realgymnasiets-studenter-se-alla-klasser" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/7f91ee8b-2d11-44fd-8a71-e7183083570a/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/7f91ee8b-2d11-44fd-8a71-e7183083570a/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/7f91ee8b-2d11-44fd-8a71-e7183083570a/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/7f91ee8b-2d11-44fd-8a71-e7183083570a/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/7f91ee8b-2d11-44fd-8a71-e7183083570a/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/7f91ee8b-2d11-44fd-8a71-e7183083570a/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/7f91ee8b-2d11-44fd-8a71-e7183083570a/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="92347d81-6149-406b-a8e1-e89ee1e57ffd">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.01</span>
    <span class="story-data">
      Artikel 15 av 19
    </span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/bildextra-har-jublar-realgymnasiets-studenter-se-alla-klasser" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Bildextra: Här jublar Realgymnasiets studenter – se alla klasser</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/bildextra-har-jublar-realgymnasiets-studenter-se-alla-klasser" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Realgymnasiets studenter hade sitt utspring på Slottstorget i Gävle. Se glädjen i bildspelet nedan.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="04f4c714-2f1b-41d6-a93f-98cafdb03a36">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.46</span>
    <span class="story-data">
      Artikel 14 av 19
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/tv-se-borgarskolans-studenter-i-parad-genom-stan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/135ea693-a410-4edf-b978-16fbce0cde65/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/135ea693-a410-4edf-b978-16fbce0cde65/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/tv-se-borgarskolans-studenter-i-parad-genom-stan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/135ea693-a410-4edf-b978-16fbce0cde65/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/135ea693-a410-4edf-b978-16fbce0cde65/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/135ea693-a410-4edf-b978-16fbce0cde65/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/135ea693-a410-4edf-b978-16fbce0cde65/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/135ea693-a410-4edf-b978-16fbce0cde65/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/135ea693-a410-4edf-b978-16fbce0cde65/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/135ea693-a410-4edf-b978-16fbce0cde65/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="04f4c714-2f1b-41d6-a93f-98cafdb03a36">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.46</span>
    <span class="story-data">
      Artikel 14 av 19
    </span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/tv-se-borgarskolans-studenter-i-parad-genom-stan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>TV: Se Borgarskolans studenter i parad genom stan</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/tv-se-borgarskolans-studenter-i-parad-genom-stan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">TV: Se Borgarskolans studenter gå i parad genom stan</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Sandviken" data-uuid="6b248210-2328-4ec2-a5f6-7bf02a14ba6a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sandviken</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.25</span>
    <span class="story-data">
      Artikel 13 av 19
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/sandviken/bildextra-se-bessemerskolans-studenter" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/d256e5c6-544a-49a6-b3ac-0934a6f03c35/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/d256e5c6-544a-49a6-b3ac-0934a6f03c35/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/sandviken/bildextra-se-bessemerskolans-studenter" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/d256e5c6-544a-49a6-b3ac-0934a6f03c35/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/d256e5c6-544a-49a6-b3ac-0934a6f03c35/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/d256e5c6-544a-49a6-b3ac-0934a6f03c35/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/d256e5c6-544a-49a6-b3ac-0934a6f03c35/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/d256e5c6-544a-49a6-b3ac-0934a6f03c35/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/d256e5c6-544a-49a6-b3ac-0934a6f03c35/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/d256e5c6-544a-49a6-b3ac-0934a6f03c35/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Sandviken" data-uuid="6b248210-2328-4ec2-a5f6-7bf02a14ba6a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sandviken</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.25</span>
    <span class="story-data">
      Artikel 13 av 19
    </span>
</div>

      </div>
      <a href="/artikel/gavleborg/sandviken/bildextra-se-bessemerskolans-studenter" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>BILDEXTRA: Se Bessemerskolans studenter</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/sandviken/bildextra-se-bessemerskolans-studenter" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Bessemerskolans avgångsklasser tog på fredagen studenten i Sandviken. Arbetarbladet och Gefle...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="f8d4201d-fa60-4ec8-a769-102c242fe01a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.14</span>
    <span class="story-data">
      Artikel 12 av 19
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/bildextra-se-nar-studenterna-springer-ut-fran-thoren-business-school" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/53dfc8cd-fcd9-41db-b3fa-ec57b904e24b/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/53dfc8cd-fcd9-41db-b3fa-ec57b904e24b/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/bildextra-se-nar-studenterna-springer-ut-fran-thoren-business-school" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/53dfc8cd-fcd9-41db-b3fa-ec57b904e24b/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/53dfc8cd-fcd9-41db-b3fa-ec57b904e24b/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/53dfc8cd-fcd9-41db-b3fa-ec57b904e24b/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/53dfc8cd-fcd9-41db-b3fa-ec57b904e24b/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/53dfc8cd-fcd9-41db-b3fa-ec57b904e24b/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/53dfc8cd-fcd9-41db-b3fa-ec57b904e24b/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/53dfc8cd-fcd9-41db-b3fa-ec57b904e24b/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="f8d4201d-fa60-4ec8-a769-102c242fe01a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.14</span>
    <span class="story-data">
      Artikel 12 av 19
    </span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/bildextra-se-nar-studenterna-springer-ut-fran-thoren-business-school" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>BILDEXTRA: Se när studenterna springer ut från Thorén business school</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/bildextra-se-nar-studenterna-springer-ut-fran-thoren-business-school" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Lyckan var total när studenterna på Thorén business school för sista gången steg ut genom...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="95e22d8a-eb89-46ca-a0a9-17c579b8e388">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.04</span>
    <span class="story-data">
      Artikel 11 av 19
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/bildextra-se-vilda-gladjen-nar-plusgymnasiets-studenter-springer-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/32e062d8-fb77-449c-b821-7b1b605aec1b/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/32e062d8-fb77-449c-b821-7b1b605aec1b/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/bildextra-se-vilda-gladjen-nar-plusgymnasiets-studenter-springer-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/32e062d8-fb77-449c-b821-7b1b605aec1b/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/32e062d8-fb77-449c-b821-7b1b605aec1b/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/32e062d8-fb77-449c-b821-7b1b605aec1b/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/32e062d8-fb77-449c-b821-7b1b605aec1b/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/32e062d8-fb77-449c-b821-7b1b605aec1b/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/32e062d8-fb77-449c-b821-7b1b605aec1b/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/32e062d8-fb77-449c-b821-7b1b605aec1b/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="95e22d8a-eb89-46ca-a0a9-17c579b8e388">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.04</span>
    <span class="story-data">
      Artikel 11 av 19
    </span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/bildextra-se-vilda-gladjen-nar-plusgymnasiets-studenter-springer-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>BILDEXTRA: Se vilda glädjen när Plusgymnasiets studenter springer ut</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/bildextra-se-vilda-gladjen-nar-plusgymnasiets-studenter-springer-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">På fredagen sprang Plusgymnasiets nybakade studenter ut. Den lilla skolan med fyra olika program...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="5fa4f386-ce8e-407a-9452-32bba8675be4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.35</span>
    <span class="story-data">
      Artikel 10 av 19
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/tv-polhems-treor-tar-studenten-se-alla-klassers-utspring-har" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/4775036d-8cf0-4e13-9cff-4f535e913ee3/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/4775036d-8cf0-4e13-9cff-4f535e913ee3/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/tv-polhems-treor-tar-studenten-se-alla-klassers-utspring-har" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/4775036d-8cf0-4e13-9cff-4f535e913ee3/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/4775036d-8cf0-4e13-9cff-4f535e913ee3/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/4775036d-8cf0-4e13-9cff-4f535e913ee3/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/4775036d-8cf0-4e13-9cff-4f535e913ee3/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/4775036d-8cf0-4e13-9cff-4f535e913ee3/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/4775036d-8cf0-4e13-9cff-4f535e913ee3/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/4775036d-8cf0-4e13-9cff-4f535e913ee3/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="5fa4f386-ce8e-407a-9452-32bba8675be4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.35</span>
    <span class="story-data">
      Artikel 10 av 19
    </span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/tv-polhems-treor-tar-studenten-se-alla-klassers-utspring-har" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>TV: Polhems treor tar studenten – se alla klassers utspring här!</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/tv-polhems-treor-tar-studenten-se-alla-klassers-utspring-har" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Klockan 13 i dag sprang Polhemsskolans studenter ut ur skolan för sista gången. Vi var där och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="c1bd8d59-dea7-4853-87be-3b5c1f12bd09">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.07</span>
    <span class="story-data">
      Artikel 9 av 19
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/bildextra-har-springer-borgarskolans-studenter-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/8d1aab41-a609-4820-9231-370651a19045/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/8d1aab41-a609-4820-9231-370651a19045/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/bildextra-har-springer-borgarskolans-studenter-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/8d1aab41-a609-4820-9231-370651a19045/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/8d1aab41-a609-4820-9231-370651a19045/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/8d1aab41-a609-4820-9231-370651a19045/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/8d1aab41-a609-4820-9231-370651a19045/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/8d1aab41-a609-4820-9231-370651a19045/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/8d1aab41-a609-4820-9231-370651a19045/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/8d1aab41-a609-4820-9231-370651a19045/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="c1bd8d59-dea7-4853-87be-3b5c1f12bd09">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.07</span>
    <span class="story-data">
      Artikel 9 av 19
    </span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/bildextra-har-springer-borgarskolans-studenter-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Bildextra: Här springer Borgarskolans studenter ut</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/bildextra-har-springer-borgarskolans-studenter-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Idag tog Borgarskolans avgångsklasser studenten i Gävle. Vi var på plats och förevigade den stora...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="fd1c5720-e0e1-4465-a561-7445fe2b9879">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
    <span class="story-data">
      Artikel 8 av 19
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/tv-se-vasaskolans-hela-studentparad-genom-stan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/bcd31a90-b752-423d-b467-20e7f27c0478/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/bcd31a90-b752-423d-b467-20e7f27c0478/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/tv-se-vasaskolans-hela-studentparad-genom-stan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/bcd31a90-b752-423d-b467-20e7f27c0478/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/bcd31a90-b752-423d-b467-20e7f27c0478/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/bcd31a90-b752-423d-b467-20e7f27c0478/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/bcd31a90-b752-423d-b467-20e7f27c0478/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/bcd31a90-b752-423d-b467-20e7f27c0478/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/bcd31a90-b752-423d-b467-20e7f27c0478/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/bcd31a90-b752-423d-b467-20e7f27c0478/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="fd1c5720-e0e1-4465-a561-7445fe2b9879">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
    <span class="story-data">
      Artikel 8 av 19
    </span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/tv-se-vasaskolans-hela-studentparad-genom-stan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>TV: Se Vasaskolans hela studentparad genom stan</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/tv-se-vasaskolans-hela-studentparad-genom-stan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">I strålande solsken och under ett stort jubel tog 309 elever studenten i dag torsdag från...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="3d000289-131b-41c2-afa3-d7e503079687">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
    <span class="story-data">
      Artikel 7 av 19
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/bildextra-se-nar-vasaskolans-studenter-springer-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/aa52d496-d5d7-427b-b91b-4d7ea797ec60/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/aa52d496-d5d7-427b-b91b-4d7ea797ec60/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/bildextra-se-nar-vasaskolans-studenter-springer-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/aa52d496-d5d7-427b-b91b-4d7ea797ec60/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/aa52d496-d5d7-427b-b91b-4d7ea797ec60/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/aa52d496-d5d7-427b-b91b-4d7ea797ec60/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/aa52d496-d5d7-427b-b91b-4d7ea797ec60/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/aa52d496-d5d7-427b-b91b-4d7ea797ec60/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/aa52d496-d5d7-427b-b91b-4d7ea797ec60/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/aa52d496-d5d7-427b-b91b-4d7ea797ec60/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="3d000289-131b-41c2-afa3-d7e503079687">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
    <span class="story-data">
      Artikel 7 av 19
    </span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/bildextra-se-nar-vasaskolans-studenter-springer-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>BILDEXTRA: Se när Vasaskolans studenter springer ut</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/bildextra-se-nar-vasaskolans-studenter-springer-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Idag tog Vasaskolans avgångsklasser studenten i Gävle. Vi var på plats och förevigade den stora...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="d182569b-24a8-456e-afbf-4d3bc07f82d4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 6 jun</span>
    <span class="story-data">
      Artikel 6 av 19
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/studenternas-vattenkrig-vilka-ska-harska-over-gavle-strand" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/cc1953f8-606e-49ab-95d4-29468c041849/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/cc1953f8-606e-49ab-95d4-29468c041849/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/studenternas-vattenkrig-vilka-ska-harska-over-gavle-strand" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/cc1953f8-606e-49ab-95d4-29468c041849/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/cc1953f8-606e-49ab-95d4-29468c041849/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/cc1953f8-606e-49ab-95d4-29468c041849/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/cc1953f8-606e-49ab-95d4-29468c041849/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/cc1953f8-606e-49ab-95d4-29468c041849/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/cc1953f8-606e-49ab-95d4-29468c041849/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/cc1953f8-606e-49ab-95d4-29468c041849/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="d182569b-24a8-456e-afbf-4d3bc07f82d4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 6 jun</span>
    <span class="story-data">
      Artikel 6 av 19
    </span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/studenternas-vattenkrig-vilka-ska-harska-over-gavle-strand" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Studenternas vattenkrig – vilka ska härska över Gävle strand?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/studenternas-vattenkrig-vilka-ska-harska-over-gavle-strand" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Traditionsenligt hölls vattenkriget vid fontänen på Stortorget, sedan vid gudinnan på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="f52eb8d2-afdf-42ac-bd6f-bf7e4b8029a3">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 4 jun</span>
    <span class="story-data">
      Artikel 5 av 19
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/bildextra-studenternas-brannbollsturnering-i-boulognerskogen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/3bac11cd-1632-4f1f-959c-70c4d0c3c721/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/3bac11cd-1632-4f1f-959c-70c4d0c3c721/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/bildextra-studenternas-brannbollsturnering-i-boulognerskogen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/3bac11cd-1632-4f1f-959c-70c4d0c3c721/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/3bac11cd-1632-4f1f-959c-70c4d0c3c721/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/3bac11cd-1632-4f1f-959c-70c4d0c3c721/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/3bac11cd-1632-4f1f-959c-70c4d0c3c721/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/3bac11cd-1632-4f1f-959c-70c4d0c3c721/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/3bac11cd-1632-4f1f-959c-70c4d0c3c721/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/3bac11cd-1632-4f1f-959c-70c4d0c3c721/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="f52eb8d2-afdf-42ac-bd6f-bf7e4b8029a3">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 4 jun</span>
    <span class="story-data">
      Artikel 5 av 19
    </span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/bildextra-studenternas-brannbollsturnering-i-boulognerskogen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Bildextra: Studenternas brännbollsturnering i Boulognerskogen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/bildextra-studenternas-brannbollsturnering-i-boulognerskogen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Nu har studenternas sista vecka i skolan inletts. Först ut är den traditionella...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="54322fad-d14d-458a-ba29-b1a796bb2436">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 2 jun</span>
    <span class="story-data">
      Artikel 4 av 19
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/bildextra-stort-bildspel-fran-minglet-fore-borgarskolans-studentbal" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/56787fc7-2045-48df-aed3-52413c58d21a/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/56787fc7-2045-48df-aed3-52413c58d21a/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/bildextra-stort-bildspel-fran-minglet-fore-borgarskolans-studentbal" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/56787fc7-2045-48df-aed3-52413c58d21a/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/56787fc7-2045-48df-aed3-52413c58d21a/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/56787fc7-2045-48df-aed3-52413c58d21a/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/56787fc7-2045-48df-aed3-52413c58d21a/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/56787fc7-2045-48df-aed3-52413c58d21a/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/56787fc7-2045-48df-aed3-52413c58d21a/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/56787fc7-2045-48df-aed3-52413c58d21a/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="54322fad-d14d-458a-ba29-b1a796bb2436">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 2 jun</span>
    <span class="story-data">
      Artikel 4 av 19
    </span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/bildextra-stort-bildspel-fran-minglet-fore-borgarskolans-studentbal" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>BILDEXTRA: Stort bildspel från minglet före Borgarskolans studentbal</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/bildextra-stort-bildspel-fran-minglet-fore-borgarskolans-studentbal" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Så var det dags för Borgarskolans studentbal. Här kan du se ett stort bildspel från minglet före...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="4b3c1c20-6267-4c58-9c1d-8abbe3b7c190">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 1 jun</span>
    <span class="story-data">
      Artikel 3 av 19
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/bildextra-se-vimlet-fran-polhemsskolans-studentbal" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/2a8daf97-c11f-40c5-9552-824024afeff0/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/2a8daf97-c11f-40c5-9552-824024afeff0/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/bildextra-se-vimlet-fran-polhemsskolans-studentbal" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/2a8daf97-c11f-40c5-9552-824024afeff0/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/2a8daf97-c11f-40c5-9552-824024afeff0/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/2a8daf97-c11f-40c5-9552-824024afeff0/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/2a8daf97-c11f-40c5-9552-824024afeff0/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/2a8daf97-c11f-40c5-9552-824024afeff0/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/2a8daf97-c11f-40c5-9552-824024afeff0/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/2a8daf97-c11f-40c5-9552-824024afeff0/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="4b3c1c20-6267-4c58-9c1d-8abbe3b7c190">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 1 jun</span>
    <span class="story-data">
      Artikel 3 av 19
    </span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/bildextra-se-vimlet-fran-polhemsskolans-studentbal" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>BILDEXTRA: Se vimlet från Polhemsskolans studentbal</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/bildextra-se-vimlet-fran-polhemsskolans-studentbal" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Så var det dags för Polhemsskolans studentbal. Här kan du se ett stort bildspel från minglet före...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="f5e5f7bb-f4c5-4f0b-8808-9b4d2b98ebea">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">25 maj</span>
    <span class="story-data">
      Artikel 2 av 19
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/bildextra-studentbal-for-friskolorna-i-gavle" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/af53a89d-4b62-4fe9-b99b-2139f2f1a6d5/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/af53a89d-4b62-4fe9-b99b-2139f2f1a6d5/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/bildextra-studentbal-for-friskolorna-i-gavle" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/af53a89d-4b62-4fe9-b99b-2139f2f1a6d5/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/af53a89d-4b62-4fe9-b99b-2139f2f1a6d5/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/af53a89d-4b62-4fe9-b99b-2139f2f1a6d5/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/af53a89d-4b62-4fe9-b99b-2139f2f1a6d5/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/af53a89d-4b62-4fe9-b99b-2139f2f1a6d5/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/af53a89d-4b62-4fe9-b99b-2139f2f1a6d5/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/af53a89d-4b62-4fe9-b99b-2139f2f1a6d5/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="f5e5f7bb-f4c5-4f0b-8808-9b4d2b98ebea">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">25 maj</span>
    <span class="story-data">
      Artikel 2 av 19
    </span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/bildextra-studentbal-for-friskolorna-i-gavle" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>BILDEXTRA: Studentbal för friskolorna i Gävle</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/bildextra-studentbal-for-friskolorna-i-gavle" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Friskolorna i Gävle har sin studentbal under fredagskvällen. Vi är på plats och minglar med alla...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Sandviken" data-uuid="7c8544c9-dbc8-4f62-958f-e9c41335632e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sandviken</span>
      <span class="article-meta-divider">|</span>
      <span class="label">19 maj</span>
    <span class="story-data">
      Artikel 1 av 19
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/sandviken/bildextra-studentbal-i-hogbo-se-alla-finkladda-elever" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/36fadf81-99bf-4498-8b22-792fa0397812/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/36fadf81-99bf-4498-8b22-792fa0397812/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/sandviken/bildextra-studentbal-i-hogbo-se-alla-finkladda-elever" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/36fadf81-99bf-4498-8b22-792fa0397812/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/36fadf81-99bf-4498-8b22-792fa0397812/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/36fadf81-99bf-4498-8b22-792fa0397812/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/36fadf81-99bf-4498-8b22-792fa0397812/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/36fadf81-99bf-4498-8b22-792fa0397812/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/36fadf81-99bf-4498-8b22-792fa0397812/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/36fadf81-99bf-4498-8b22-792fa0397812/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Sandviken" data-uuid="7c8544c9-dbc8-4f62-958f-e9c41335632e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sandviken</span>
      <span class="article-meta-divider">|</span>
      <span class="label">19 maj</span>
    <span class="story-data">
      Artikel 1 av 19
    </span>
</div>

      </div>
      <a href="/artikel/gavleborg/sandviken/bildextra-studentbal-i-hogbo-se-alla-finkladda-elever" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>BILDEXTRA: Studentbal i Högbo – se alla finklädda elever</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/sandviken/bildextra-studentbal-i-hogbo-se-alla-finkladda-elever" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Nu är det tid för studentbalerna i Gästrikland. Först ut är balen i Högbo.</span>
          </p>
        </a>
    </div>
  </div>
</div>


</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container gd_d_box">
      <div id="gd_d_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container gd_t_box">
      <div id="gd_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container gd_m_box">
      <div id="gd_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script>
        window.smartclipId = 71344;
      </script>
      <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement layout_smartclip_callback show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container d_smartclip_callback">
      <div id="d_smartclip_callback"
            data-layout="smartclip_callback"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "smartclip_callback",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
        <ul class="no-bullet">
            <li class="footer-info-title">Ansvarig utgivare:</li>
            <li>Anders Ingvarsson</li>
            <li><a href="mailto:anders.ingvarsson@mittmedia.se">anders.ingvarsson@mittmedia.se</a></li>
        </ul>
      </div>
      <div class="line-to-the-right block">
        <ul class="no-bullet">
          <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/gefle-dagblad">Kundservice</a></li>
            <li class="footer-info-title">Kundcenter:</li>
            <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
            <li class="footer-info-title">Telefonväxel:</li>
            <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
        </ul>
      </div>
      <div class="last block">
        <ul class="no-bullet">
          <li>
            <a href="/info/om-gd-och-mittmedia">
              Om <span itemprop="brand">GD</span>
</a>          </li>
          <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
          <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
          <li><a href="/info/upphovsratt-pa-gd-se">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@gd.se">tips@gd.se</a></li>
            <li><strong>Ring och tipsa</strong><br/><a href="tel:+4626159601">026-15 96 01</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med GD</a></li>
        </ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@gd.se">tips@gd.se</a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+4626159601">026-15 96 01</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med GD</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera gd.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-pelican='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om gd.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-pelican='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-pelican='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

  <script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>


      <script>
      window.PageObject = {"article_id":"b78cfdc5-1049-4331-adb1-19917e3fe59c","bylines":["Anne Sjödin"],"categories":["Gävle","Gävleborg","Allmänt"],"category_list":["Gävleborg","Gävle","Allmänt"],"char_length":2757,"function_tags":["arbetarbladet_print"],"has_video":false,"is_premium":false,"metadata":{"title":"BILDSPEL: Se studenterna från Yrkesgymnasiet i Gävle","slug":"bildspel-se-studenterna-fran-yrkesgymnasiet-i-gavle","url":"/artikel/gavleborg/gavle/bildspel-se-studenterna-fran-yrkesgymnasiet-i-gavle","pub_date":"2018-06-08T16:21:10.000+02:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"AB","tags":["student 2018"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script>
  window.orvesto_id = '051c509a6a8c423e9fbb8c8df82d4412';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>

  <script src="/assets/application-0fb24bf9bf42d63575c8a5e3f7cd1ce2db43171474d971c3b03a8c8e44f9bb91.js"></script>

    

  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_takeover">
      <div id="t_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_takeover">
      <div id="m_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  
</body>
</html>
