<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="DNMteYOzQD5px5I0K-WUNIa6k80Z52PQHS8pUot-Cdg" />

    <meta name="description" content="På Gävle Strand och i många andra av Gävles stadsdelar kämpar kommunen med att göra gatorna fria...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458868","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":0,"applicationTime":622,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="gd.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.gd.se/artikel/oster-alderholmen/snon-fortsatter-skapa-trafikproblem-det-ar-ingen-ursakt-att-saga-att-de-inte-hinner-med" />
  <meta property="og:title"           content="Snön fortsätter skapa trafikproblem: &quot;Det är ingen ursäkt att säga att de inte hinner med&quot;" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/510219f8-6aff-479d-b7b1-e5f8ed777ef7.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="På Gävle Strand och i många andra av Gävles stadsdelar kämpar kommunen med att göra gatorna fria...">
    <meta property="fb:pages" content="358284056531" />
    <meta property="fb:pages" content="1627589817519052" />
    <meta property="fb:pages" content="1687451078148313" />
    <meta property="fb:pages" content="301673779956425" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Öster-Alderholmen" />
<meta property="article:published_time" content="2019-02-15 12:00:00 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/gd/apple-touch-icon-3001f015e4a732acafcf4cb49739eb8c81d8359f42b8839309f6ced6b760f04e.png">
  <link rel="icon" type="image/png" href="/assets/sites/gd/favicon-32x32-9bb8c94810f94f5ef943cce67548f506bafb009984dbe684eb565b1582f7c255.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/gd/favicon-16x16-eb980026b834609cfc1ee7b239b11f6feb3aadb86cdb92ca37b51e2b9e9e4ed3.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/gd/safari-pinned-tab-5f9a5ddb2f8bfe660905c6a902de5e397caa01f7fadbab4a001bdfc383f94da8.svg" color="#265a91">
  <link rel="shortcut icon" href="/assets/sites/gd/favicon-63b936d3a808ca679fc4789cd052ccfdd24085721e2961a4b119e85d3bc6dbcd.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#265a91">
    <meta name="apple-itunes-app" content="app-id=1041985551">

  <link rel="alternate" type="application/rss+xml" title="gd.se RSS" href="/feed" />

  <title>Snön fortsätter skapa trafikproblem: &quot;Det är ingen ursäkt att säga att de inte hinner med&quot;</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588587","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554941"}},{"bidder":"appnexus","params":{"placementId":"12958233"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542456,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133418,"zoneId":641202,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588585","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554942"}},{"bidder":"appnexus","params":{"placementId":"12958228"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542458,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133418,"zoneId":641202,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588583","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554943"}},{"bidder":"appnexus","params":{"placementId":"12940164"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542452,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133418,"zoneId":641202,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Samhälle \u0026 välfärd","Infrastruktur","Trafikpåverkan","Vägnät"],"base":{"publisher_id":"88606851","box":{"name":"dfp_gd_box","size":[250,360]},"dfp_family_big":{"name":"dfp_gd_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_gd_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_gd_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_gd_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_gd_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_gd_mobilt","size":[320,320]},"panorama":{"name":"dfp_gd_panorama","size":[980,240]},"ppw":{"name":"dfp_gd_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_gd_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_gd_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71344},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"jorgen.svendsen@mittmedia.se","name":"Jörgen Svendsen","phone":"026-15 96 15"}],"categories":["Samhälle \u0026 välfärd","Infrastruktur","Trafikpåverkan","Vägnät"],"id":"1889976a-4a51-4181-b1ed-75e03e2d5106","premium":true},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["gd.se","samhalle \u0026 valfard","infrastruktur","trafikpaverkan","vagnat","arbetarbladet","print","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"gd.se","environment":"production","id":"GD"},"triggerbee":{"siteId":159161},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.gd.se","site_title":"gd.se","site_description":"gd.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.gd.se","site_id":"GD","view_ads":"true","everysport_api_key":"ab40725eb9ec115946d0c1bbd360652e","section":null,"city":"Gävle"};
  window.content_keywords = ["gd.se","samhalle \u0026 valfard","infrastruktur","trafikpaverkan","vagnat","arbetarbladet","print","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.gd.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/mittmedia-site-icons-a7b22df5865a295136934474edd6476f41274b3648bba7f4e8fea489a8048658.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/gd/application-c1f19e65c5f84dec6da2f9d8cc7a93fe9859928fd0b375e7b34f28ebaf2bfc87.css" />
  <script src="/packs/application-cde478e0b4328bfdbbed.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="hd1aqalBkvbI9cha6c5CvIEAJgcK+N/7dqBv3284oJvEh5mNzO/pbEy3YN63Bj9c/NP9NYQN6uff3IXn4sZEzg==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="gd articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175046,
                                      6548274,
                                      701915);
</script>

    <script async src="https://gd.ecsanalytics.com/js/gfdhcb/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Fredag 15 februari</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/gd-ab"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/gefle-dagblad"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/gd"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/gd/main-logo-7c518f2c678daeffda5a8e631cc9e9b45968f4a214ee3574524ad174c5571552.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.gd.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på GD">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="GD huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="GD alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gävle"}}'>
    <a href="/gavle" class="item" data-section-name="/gavle" target="_self">
      Gävle
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hofors"}}'>
    <a href="/hofors" class="item" data-section-name="/hofors" target="_self">
      Hofors
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ockelbo"}}'>
    <a href="/ockelbo" class="item" data-section-name="/ockelbo" target="_self">
      Ockelbo
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandviken"}}'>
    <a href="/sandviken" class="item" data-section-name="/sandviken" target="_self">
      Sandviken
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Älvkarleby"}}'>
    <a href="/alvkarleby" class="item" data-section-name="/alvkarleby" target="_self">
      Älvkarleby
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Brynäs"}}'>
    <a href="/brynas" class="item" data-section-name="/brynas" target="_self">
      Brynäs
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gefle IF"}}'>
    <a href="/gefle" class="item" data-section-name="/gefle" target="_self">
      Gefle IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"SAIK"}}'>
    <a href="http://www.bandypuls.se/sandviken" class="item" data-section-name="http://www.bandypuls.se/sandviken" target="_blank">
      SAIK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandvikens IF"}}'>
    <a href="/sandvikens-if" class="item" data-section-name="/sandvikens-if" target="_self">
      Sandvikens IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">
      Motorsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ridsport"}}'>
    <a href="/ridsport" class="item" data-section-name="/ridsport" target="_self">
      Ridsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (lib)"}}'>
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib" target="_self">
      Ledare (lib)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kungligt"}}'>
    <a href="/kungligt" class="item" data-section-name="/kungligt" target="_self">
      Kungligt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bygga &amp; Bo"}}'>
    <a href="/bygga-bo" class="item" data-section-name="/bygga-bo" target="_self">
      Bygga & Bo
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://gt.lokus.se/bokning/skapa/" class="item" data-section-name="https://gt.lokus.se/bokning/skapa/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://gefledagblad.mittjobb.se/" class="item" data-section-name="http://gefledagblad.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://gt.lokus.se/bokning/skapa/" class="item" data-section-name="https://gt.lokus.se/bokning/skapa/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://gefledagblad.mittjobb.se/" class="item" data-section-name="http://gefledagblad.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/evenemangsannonser" target="_blank">
      Evenemangsguide
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/gd/main-logo-7c518f2c678daeffda5a8e631cc9e9b45968f4a214ee3574524ad174c5571552.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="GD huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.gd.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/gd-ab" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/gefle-dagblad" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/gd" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gävle"}}'>
          <a href="/gavle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gävle</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hofors"}}'>
          <a href="/hofors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hofors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ockelbo"}}'>
          <a href="/ockelbo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ockelbo</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandviken"}}'>
          <a href="/sandviken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandviken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvkarleby"}}'>
          <a href="/alvkarleby" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Älvkarleby</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Brynäs"}}'>
          <a href="/brynas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Brynäs</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gefle IF"}}'>
          <a href="/gefle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gefle IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"SAIK"}}'>
          <a href="http://www.bandypuls.se/sandviken" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">SAIK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandvikens IF"}}'>
          <a href="/sandvikens-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandvikens IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ridsport"}}'>
          <a href="/ridsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ridsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
          <a href="/ledare-lib" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (lib)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungligt"}}'>
          <a href="/kungligt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kungligt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bygga &amp; Bo"}}'>
          <a href="/bygga-bo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bygga & Bo</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="https://gt.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://gefledagblad.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="https://gt.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://gefledagblad.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/evenemangsannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <span class="article-wrapper main-article"
        data-uuid="1889976a-4a51-4181-b1ed-75e03e2d5106"
        data-content-states="open,soft_locked"
        data-keywords="gd.se,samhalle &amp; valfard,infrastruktur,trafikpaverkan,vagnat,arbetarbladet,print,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.gd.se//assets/sites/gd/site-logo-fallback-61f4a72fdb4d5a143cb000753311491b77bfb9a06f5a363750e2a9fda3c1cf8c.png ">
          <meta itemprop="width" content="180">
          <meta itemprop="height" content="75">
        </div>
        <meta itemprop="name" content="GD">
      </div>
      <meta itemprop="datePublished" content="2019-02-15">
      <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/510219f8-6aff-479d-b7b1-e5f8ed777ef7.jpeg?fit=crop&amp;w=1200">

      <div class="row unpadded">
        <div class="column large-three-quarters">
          
        </div>
      </div>
    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
          <div class="article-meta"
     data-main-category="Öster-Alderholmen"
     data-uuid="1889976a-4a51-4181-b1ed-75e03e2d5106">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 13:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

        <h1 itemprop="headline">Snön fortsätter skapa trafikproblem: &quot;Det är ingen ursäkt att säga att de inte hinner med&quot;</h1>
        <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Sn%C3%B6n%20forts%C3%A4tter%20skapa%20trafikproblem:%20%22Det%20%C3%A4r%20ingen%20urs%C3%A4kt%20att%20s%C3%A4ga%20att%20de%20inte%20hinner%20med%22&url=https://www.gd.se/artikel/oster-alderholmen/snon-fortsatter-skapa-trafikproblem-det-ar-ingen-ursakt-att-saga-att-de-inte-hinner-med"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="1889976a-4a51-4181-b1ed-75e03e2d5106"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=P%C3%A5+G%C3%A4vle+Strand+och+i+m%C3%A5nga+andra+av+G%C3%A4vles+stadsdelar+k%C3%A4mpar+kommunen+med+att+g%C3%B6ra+gatorna+fria...&p%5Btitle%5D=Sn%25C3%25B6n%2520forts%25C3%25A4tter%2520skapa%2520trafikproblem%3A%2520%2522Det%2520%25C3%25A4r%2520ingen%2520urs%25C3%25A4kt%2520att%2520s%25C3%25A4ga%2520att%2520de%2520inte%2520hinner%2520med%2522&p%5Burl%5D=https%3A%2F%2Fwww.gd.se%2Fartikel%2Foster-alderholmen%2Fsnon-fortsatter-skapa-trafikproblem-det-ar-ingen-ursakt-att-saga-att-de-inte-hinner-med&s=100&t=Sn%25C3%25B6n%2520forts%25C3%25A4tter%2520skapa%2520trafikproblem%3A%2520%2522Det%2520%25C3%25A4r%2520ingen%2520urs%25C3%25A4kt%2520att%2520s%25C3%25A4ga%2520att%2520de%2520inte%2520hinner%2520med%2522&u=https%3A%2F%2Fwww.gd.se%2Fartikel%2Foster-alderholmen%2Fsnon-fortsatter-skapa-trafikproblem-det-ar-ingen-ursakt-att-saga-att-de-inte-hinner-med"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="1889976a-4a51-4181-b1ed-75e03e2d5106"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.gd.se/artikel/oster-alderholmen/snon-fortsatter-skapa-trafikproblem-det-ar-ingen-ursakt-att-saga-att-de-inte-hinner-med">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-1889976a-4a51-4181-b1ed-75e03e2d5106" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/510219f8-6aff-479d-b7b1-e5f8ed777ef7.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/510219f8-6aff-479d-b7b1-e5f8ed777ef7.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/510219f8-6aff-479d-b7b1-e5f8ed777ef7.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/510219f8-6aff-479d-b7b1-e5f8ed777ef7.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/510219f8-6aff-479d-b7b1-e5f8ed777ef7.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/510219f8-6aff-479d-b7b1-e5f8ed777ef7.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/510219f8-6aff-479d-b7b1-e5f8ed777ef7.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/ed48fff2-d443-48e0-bc66-62946ab11903.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ed48fff2-d443-48e0-bc66-62946ab11903.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ed48fff2-d443-48e0-bc66-62946ab11903.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ed48fff2-d443-48e0-bc66-62946ab11903.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ed48fff2-d443-48e0-bc66-62946ab11903.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ed48fff2-d443-48e0-bc66-62946ab11903.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ed48fff2-d443-48e0-bc66-62946ab11903.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Fortfarande två veckor efter de stora snöfallen är det stora problem med snö i många av Gävles stadsdelar.           Lilian Melin och Kåre Wahlman tycker att det tar för lång tid att få bort snön på Stuvaregatan.          "
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Fortfarande två veckor efter de stora snöfallen är det stora problem med snö i många av Gävles stadsdelar.           Lilian Melin och Kåre Wahlman tycker att det tar för lång tid att få bort snön på Stuvaregatan.          </figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Jörgen Svendsen
          </div>
        <div class="modal-fraction">2/7</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/d62f8993-5103-46b5-ba5d-2067e6a6186e.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/d62f8993-5103-46b5-ba5d-2067e6a6186e.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d62f8993-5103-46b5-ba5d-2067e6a6186e.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d62f8993-5103-46b5-ba5d-2067e6a6186e.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d62f8993-5103-46b5-ba5d-2067e6a6186e.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d62f8993-5103-46b5-ba5d-2067e6a6186e.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d62f8993-5103-46b5-ba5d-2067e6a6186e.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Snickaren Magnus Eriksson tar sig försiktigt fram med sin skåpbil på den trånga Stuvaregatan på Gävle Strand på väg till ett av sina uppdrag. "Det är lika illa i flera andra stadsdelar", säger han."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Snickaren Magnus Eriksson tar sig försiktigt fram med sin skåpbil på den trånga Stuvaregatan på Gävle Strand på väg till ett av sina uppdrag. "Det är lika illa i flera andra stadsdelar", säger han.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Jörgen Svendsen
          </div>
        <div class="modal-fraction">3/7</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/a5b5b9eb-48eb-4a4e-bd32-5647e71a3c91.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/a5b5b9eb-48eb-4a4e-bd32-5647e71a3c91.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a5b5b9eb-48eb-4a4e-bd32-5647e71a3c91.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a5b5b9eb-48eb-4a4e-bd32-5647e71a3c91.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a5b5b9eb-48eb-4a4e-bd32-5647e71a3c91.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a5b5b9eb-48eb-4a4e-bd32-5647e71a3c91.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a5b5b9eb-48eb-4a4e-bd32-5647e71a3c91.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Många upphandlade entreprenörer jobbar med att forsla bort snö från Gävles centrala delar. "Det är stor brist på lastbilar", säger Karl Blad som är gatu- och parkchef på Livsmiljö Gävle."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Många upphandlade entreprenörer jobbar med att forsla bort snö från Gävles centrala delar. "Det är stor brist på lastbilar", säger Karl Blad som är gatu- och parkchef på Livsmiljö Gävle.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Jörgen Svendsen
          </div>
        <div class="modal-fraction">4/7</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/bf8c3489-27b1-4c47-a373-a2dd9c9db703.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/bf8c3489-27b1-4c47-a373-a2dd9c9db703.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bf8c3489-27b1-4c47-a373-a2dd9c9db703.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bf8c3489-27b1-4c47-a373-a2dd9c9db703.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bf8c3489-27b1-4c47-a373-a2dd9c9db703.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bf8c3489-27b1-4c47-a373-a2dd9c9db703.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bf8c3489-27b1-4c47-a373-a2dd9c9db703.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Snövallarna på Stuvaregatan gör att bilarna står parkerade långt ut på körbanan och vägen har blivit enfilig."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Snövallarna på Stuvaregatan gör att bilarna står parkerade långt ut på körbanan och vägen har blivit enfilig.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Jörgen Svendsen
          </div>
        <div class="modal-fraction">5/7</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/b1ebf2e5-64bd-45df-983c-0d6b6a50e79e.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/b1ebf2e5-64bd-45df-983c-0d6b6a50e79e.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b1ebf2e5-64bd-45df-983c-0d6b6a50e79e.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b1ebf2e5-64bd-45df-983c-0d6b6a50e79e.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b1ebf2e5-64bd-45df-983c-0d6b6a50e79e.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b1ebf2e5-64bd-45df-983c-0d6b6a50e79e.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b1ebf2e5-64bd-45df-983c-0d6b6a50e79e.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Karl Blad är gatu- och parkchef på Livsmiljö Gävle, Gävle kommun."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Karl Blad är gatu- och parkchef på Livsmiljö Gävle, Gävle kommun.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Jörgen Svendsen
          </div>
        <div class="modal-fraction">6/7</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/86772f5e-f901-4c77-9094-0b402d8e8ea1.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/86772f5e-f901-4c77-9094-0b402d8e8ea1.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/86772f5e-f901-4c77-9094-0b402d8e8ea1.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/86772f5e-f901-4c77-9094-0b402d8e8ea1.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/86772f5e-f901-4c77-9094-0b402d8e8ea1.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/86772f5e-f901-4c77-9094-0b402d8e8ea1.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/86772f5e-f901-4c77-9094-0b402d8e8ea1.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Stefan Erixon är gatuingenjör på Livsmiljö Gävle, Gävle kommun."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Stefan Erixon är gatuingenjör på Livsmiljö Gävle, Gävle kommun.</figcaption>
        <div class="modal-fraction">7/7</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="1889976a-4a51-4181-b1ed-75e03e2d5106" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                  
  

              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>På Gävle Strand och i många andra av Gävles stadsdelar kämpar kommunen med att göra gatorna fria från snö och is. Kåre Wahlman och Lilian Melin tycker att det tar för lång tid.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_d79d8c844c4aa041f755ba87cca1c296"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_d79d8c844c4aa041f755ba87cca1c296"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">De bor på Stuvaregatan som är svårframkomlig när tidningen träffar dem utanför deras hem.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/510219f8-6aff-479d-b7b1-e5f8ed777ef7.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/510219f8-6aff-479d-b7b1-e5f8ed777ef7.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/510219f8-6aff-479d-b7b1-e5f8ed777ef7.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/510219f8-6aff-479d-b7b1-e5f8ed777ef7.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/510219f8-6aff-479d-b7b1-e5f8ed777ef7.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/510219f8-6aff-479d-b7b1-e5f8ed777ef7.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/510219f8-6aff-479d-b7b1-e5f8ed777ef7.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">– Det blir att bilarna står halvvägs ut i gatan för att parkeringsplatserna inte är snöröjda, säger Lilian Melin.</p><p class="body">Paret har själva parkeringsplats i husets garage där de bor och behöver inte parkera på gatan.</p><p class="body">– Det är ingen ursäkt att säga att de inte hinner med, då får de väl sätta in extra resurser, säger Kåre Wahlman.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/ed48fff2-d443-48e0-bc66-62946ab11903.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ed48fff2-d443-48e0-bc66-62946ab11903.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ed48fff2-d443-48e0-bc66-62946ab11903.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ed48fff2-d443-48e0-bc66-62946ab11903.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ed48fff2-d443-48e0-bc66-62946ab11903.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ed48fff2-d443-48e0-bc66-62946ab11903.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ed48fff2-d443-48e0-bc66-62946ab11903.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Fortfarande två veckor efter de stora snöfallen är det stora problem med snö i många av Gävles stadsdelar.           Lilian Melin och Kåre Wahlman tycker att det tar för lång tid att få bort snön på Stuvaregatan.          "
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Fortfarande två veckor efter de stora snöfallen är det stora problem med snö i många av Gävles stadsdelar.           Lilian Melin och Kåre Wahlman tycker att det tar för lång tid att få bort snön på Stuvaregatan.          </figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Jörgen Svendsen
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Gävle kommun har kommit iden fasen att de jobbar med att ta bort all snö som ansamlats på parkeringsytor och annan kommunal mark efter den senaste tidens kraftiga snöfall.</p><p class="body">– Jag tycker det tar för lång tid. Det har aldrig varit så här dåligt i Gävle förut, säger Magnus Eriksson som jobbar som snickare i Gävle.</p><p class="body">Han kommer smygande längs Stuvaregatan i sin stora skåpbil på väg till ett av sina uppdrag som är på Stuvaregatan.</p><p class="body">– Det är likadant på gatorna på Brynäs, säger han.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/d62f8993-5103-46b5-ba5d-2067e6a6186e.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/d62f8993-5103-46b5-ba5d-2067e6a6186e.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d62f8993-5103-46b5-ba5d-2067e6a6186e.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d62f8993-5103-46b5-ba5d-2067e6a6186e.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d62f8993-5103-46b5-ba5d-2067e6a6186e.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d62f8993-5103-46b5-ba5d-2067e6a6186e.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d62f8993-5103-46b5-ba5d-2067e6a6186e.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Snickaren Magnus Eriksson tar sig försiktigt fram med sin skåpbil på den trånga Stuvaregatan på Gävle Strand på väg till ett av sina uppdrag. "Det är lika illa i flera andra stadsdelar", säger han."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Snickaren Magnus Eriksson tar sig försiktigt fram med sin skåpbil på den trånga Stuvaregatan på Gävle Strand på väg till ett av sina uppdrag. "Det är lika illa i flera andra stadsdelar", säger han.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Jörgen Svendsen
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Under en veckas tid kom mycket snö på kort tid och kommunen fick koncentrera insatserna till att hålla gator fria.</p><p class="body">– Vi har olika ytor att lägga snön på i en stad som Gävle och vissa platser är det trångt på. Och det är det som skapats nu, säger Karl Blad som är gatu- och parkchef på på Livsmiljö Gävle, som tidigare hette Samhällsbyggnad.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/a5b5b9eb-48eb-4a4e-bd32-5647e71a3c91.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/a5b5b9eb-48eb-4a4e-bd32-5647e71a3c91.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a5b5b9eb-48eb-4a4e-bd32-5647e71a3c91.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a5b5b9eb-48eb-4a4e-bd32-5647e71a3c91.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a5b5b9eb-48eb-4a4e-bd32-5647e71a3c91.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a5b5b9eb-48eb-4a4e-bd32-5647e71a3c91.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a5b5b9eb-48eb-4a4e-bd32-5647e71a3c91.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Många upphandlade entreprenörer jobbar med att forsla bort snö från Gävles centrala delar. "Det är stor brist på lastbilar", säger Karl Blad som är gatu- och parkchef på Livsmiljö Gävle."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Många upphandlade entreprenörer jobbar med att forsla bort snö från Gävles centrala delar. "Det är stor brist på lastbilar", säger Karl Blad som är gatu- och parkchef på Livsmiljö Gävle.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Jörgen Svendsen
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Enligt honom kör man ogärna bort snön. Det bästa är om den kan smälta bort vilket i det här fallet inte fungerar.</p><p class="body">– Sedan har vi platser där vi måste köra bort snön, där det är för trångt, och det håller vi på med nu, säger han.</p><p class="body">Kommunen har arbetsorder ute på samtliga bostadsområden i Gävle kommun med bortforsling av snö och isrivning av den tjocka isen som bildats på många gator.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/bf8c3489-27b1-4c47-a373-a2dd9c9db703.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/bf8c3489-27b1-4c47-a373-a2dd9c9db703.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bf8c3489-27b1-4c47-a373-a2dd9c9db703.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bf8c3489-27b1-4c47-a373-a2dd9c9db703.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bf8c3489-27b1-4c47-a373-a2dd9c9db703.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bf8c3489-27b1-4c47-a373-a2dd9c9db703.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bf8c3489-27b1-4c47-a373-a2dd9c9db703.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Snövallarna på Stuvaregatan gör att bilarna står parkerade långt ut på körbanan och vägen har blivit enfilig."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Snövallarna på Stuvaregatan gör att bilarna står parkerade långt ut på körbanan och vägen har blivit enfilig.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Jörgen Svendsen
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">– Vi räknar med att det kommer ta ytterligare en vecka innan det jobbet är klart, säger Stefan Erixon som är gatuingenjör på Livsmiljö Gävle.</p><p class="body">På de större genomfartslederna sker detta med snöslungor som flyttar över de stora snövallarna direkt till lastbilar som kör snömassorna till snötippen vid Fredriksskans.</p><p class="body">– Det är samma entreprenörer som utför de åtgärderna som plogar gatorna och prioriteringen är att hålla gatorna framkomliga, säger Karl Blad.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/b1ebf2e5-64bd-45df-983c-0d6b6a50e79e.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/b1ebf2e5-64bd-45df-983c-0d6b6a50e79e.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b1ebf2e5-64bd-45df-983c-0d6b6a50e79e.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b1ebf2e5-64bd-45df-983c-0d6b6a50e79e.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b1ebf2e5-64bd-45df-983c-0d6b6a50e79e.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b1ebf2e5-64bd-45df-983c-0d6b6a50e79e.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b1ebf2e5-64bd-45df-983c-0d6b6a50e79e.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Karl Blad är gatu- och parkchef på Livsmiljö Gävle, Gävle kommun."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Karl Blad är gatu- och parkchef på Livsmiljö Gävle, Gävle kommun.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Jörgen Svendsen
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Han medger att det skapar problem med framkomlighet och att parkera längs gatorna på grund av snövallarna.</p><p class="body">– Vi har en budget att förhålla oss sig till och en viss tillgång till snöröjningsfordon. Vi kan inte ha extra overksamma fordon stående i reserv, säger han.</p><p class="body"><strong>Kan ni inte sätta in extra resurser?</strong></p><p class="body">– Det finns inte hur mycket maskiner som helst att handla upp, det är en brist på lastbilar till exempel. Och vi lyder under lagen om offentliga upphandlingar.</p><p class="body">I dagsläget har kommunen kört bort 56 000 kubikmeter snö från gatorna i Gävle sedan slutet av januari, det motsvarar cirka 2 700 lastbilslass.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/86772f5e-f901-4c77-9094-0b402d8e8ea1.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/86772f5e-f901-4c77-9094-0b402d8e8ea1.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/86772f5e-f901-4c77-9094-0b402d8e8ea1.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/86772f5e-f901-4c77-9094-0b402d8e8ea1.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/86772f5e-f901-4c77-9094-0b402d8e8ea1.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/86772f5e-f901-4c77-9094-0b402d8e8ea1.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/86772f5e-f901-4c77-9094-0b402d8e8ea1.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Stefan Erixon är gatuingenjör på Livsmiljö Gävle, Gävle kommun."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Stefan Erixon är gatuingenjör på Livsmiljö Gävle, Gävle kommun.</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"><strong>När kan de boende på Stuvaregatan räkna med att problemen är över?</strong></p><p class="body">– Under kommande vecka, säger Stefan Erixon.</p><p class="body"></p><p class="body"></p><p class="body"><strong>LÄS OCKSÅ: <a href="/artikel/samhalle-valfard/samre-snorojning-i-gavleborg-trots-miljontals-kronor-i-budget-det-ar-battre-i-dalarna" title="">Sämre snöröjning i Gävleborg trots miljontals kronor i budget: "Det är bättre i Dalarna"</a></strong></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Jörgen Svendsen</div>
    <a href="tel://026-15 96 15" class="phone">026-15 96 15</a>
    <a href="mailto:jorgen.svendsen@mittmedia.se" class="email">jorgen.svendsen@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Sn%C3%B6n%20forts%C3%A4tter%20skapa%20trafikproblem:%20%22Det%20%C3%A4r%20ingen%20urs%C3%A4kt%20att%20s%C3%A4ga%20att%20de%20inte%20hinner%20med%22&url=https://www.gd.se/artikel/oster-alderholmen/snon-fortsatter-skapa-trafikproblem-det-ar-ingen-ursakt-att-saga-att-de-inte-hinner-med"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="1889976a-4a51-4181-b1ed-75e03e2d5106"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=P%C3%A5+G%C3%A4vle+Strand+och+i+m%C3%A5nga+andra+av+G%C3%A4vles+stadsdelar+k%C3%A4mpar+kommunen+med+att+g%C3%B6ra+gatorna+fria...&p%5Btitle%5D=Sn%25C3%25B6n%2520forts%25C3%25A4tter%2520skapa%2520trafikproblem%3A%2520%2522Det%2520%25C3%25A4r%2520ingen%2520urs%25C3%25A4kt%2520att%2520s%25C3%25A4ga%2520att%2520de%2520inte%2520hinner%2520med%2522&p%5Burl%5D=https%3A%2F%2Fwww.gd.se%2Fartikel%2Foster-alderholmen%2Fsnon-fortsatter-skapa-trafikproblem-det-ar-ingen-ursakt-att-saga-att-de-inte-hinner-med&s=100&t=Sn%25C3%25B6n%2520forts%25C3%25A4tter%2520skapa%2520trafikproblem%3A%2520%2522Det%2520%25C3%25A4r%2520ingen%2520urs%25C3%25A4kt%2520att%2520s%25C3%25A4ga%2520att%2520de%2520inte%2520hinner%2520med%2522&u=https%3A%2F%2Fwww.gd.se%2Fartikel%2Foster-alderholmen%2Fsnon-fortsatter-skapa-trafikproblem-det-ar-ingen-ursakt-att-saga-att-de-inte-hinner-med"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="1889976a-4a51-4181-b1ed-75e03e2d5106"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_bd02a79b8dca9666d8bed78375ddac52"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_bd02a79b8dca9666d8bed78375ddac52"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      


    

      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_790ea4bc424d3b8c72bf0c8b7a502cd3"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_790ea4bc424d3b8c72bf0c8b7a502cd3"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

<div data-spklw-widget="widget-53c3eb06eaae4" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </span>

<div class="row related-content">
  <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="33a13248-e0d1-4e3b-b2a7-7ff749100cca">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">07:39</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/samhalle-valfard/mindre-forseningar-i-tagtrafiken-mellan-gavle-och-uppsala" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"33a13248-e0d1-4e3b-b2a7-7ff749100cca","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b622fcede3ff5f0f320298bf37e25ff4bc9381d5.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b622fcede3ff5f0f320298bf37e25ff4bc9381d5.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b622fcede3ff5f0f320298bf37e25ff4bc9381d5.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b622fcede3ff5f0f320298bf37e25ff4bc9381d5.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b622fcede3ff5f0f320298bf37e25ff4bc9381d5.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b622fcede3ff5f0f320298bf37e25ff4bc9381d5.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b622fcede3ff5f0f320298bf37e25ff4bc9381d5.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/samhalle-valfard/mindre-forseningar-i-tagtrafiken-mellan-gavle-och-uppsala" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"33a13248-e0d1-4e3b-b2a7-7ff749100cca","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b622fcede3ff5f0f320298bf37e25ff4bc9381d5.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b622fcede3ff5f0f320298bf37e25ff4bc9381d5.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b622fcede3ff5f0f320298bf37e25ff4bc9381d5.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b622fcede3ff5f0f320298bf37e25ff4bc9381d5.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b622fcede3ff5f0f320298bf37e25ff4bc9381d5.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b622fcede3ff5f0f320298bf37e25ff4bc9381d5.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b622fcede3ff5f0f320298bf37e25ff4bc9381d5.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="33a13248-e0d1-4e3b-b2a7-7ff749100cca">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">07:39</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/samhalle-valfard/mindre-forseningar-i-tagtrafiken-mellan-gavle-och-uppsala" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"33a13248-e0d1-4e3b-b2a7-7ff749100cca","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Mindre förseningar i tågtrafiken mellan Gävle och Uppsala</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/samhalle-valfard/mindre-forseningar-i-tagtrafiken-mellan-gavle-och-uppsala" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"33a13248-e0d1-4e3b-b2a7-7ff749100cca","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">På fredagsmorgonen var det mindre förseningar i tågtrafiken mellan Gävle och Uppsala.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="69f2fd43-85d8-4ab7-86a1-1a5001a091ec">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/samhalle-valfard/stopp-i-tagtrafiken-norr-om-stockholm-9" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"69f2fd43-85d8-4ab7-86a1-1a5001a091ec","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5517589f-0d6c-471e-8959-aac010c27ab7.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5517589f-0d6c-471e-8959-aac010c27ab7.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5517589f-0d6c-471e-8959-aac010c27ab7.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5517589f-0d6c-471e-8959-aac010c27ab7.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5517589f-0d6c-471e-8959-aac010c27ab7.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5517589f-0d6c-471e-8959-aac010c27ab7.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5517589f-0d6c-471e-8959-aac010c27ab7.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/samhalle-valfard/stopp-i-tagtrafiken-norr-om-stockholm-9" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"69f2fd43-85d8-4ab7-86a1-1a5001a091ec","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5517589f-0d6c-471e-8959-aac010c27ab7.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5517589f-0d6c-471e-8959-aac010c27ab7.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5517589f-0d6c-471e-8959-aac010c27ab7.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5517589f-0d6c-471e-8959-aac010c27ab7.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5517589f-0d6c-471e-8959-aac010c27ab7.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5517589f-0d6c-471e-8959-aac010c27ab7.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5517589f-0d6c-471e-8959-aac010c27ab7.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="69f2fd43-85d8-4ab7-86a1-1a5001a091ec">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/samhalle-valfard/stopp-i-tagtrafiken-norr-om-stockholm-9" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"69f2fd43-85d8-4ab7-86a1-1a5001a091ec","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Stopp i tågtrafiken norr om Stockholm</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/samhalle-valfard/stopp-i-tagtrafiken-norr-om-stockholm-9" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"69f2fd43-85d8-4ab7-86a1-1a5001a091ec","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En olycka i Ulriksdal skapar på tisdagseftermiddagen stopp i tågtrafiken norr om Stockholm.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="0ee6e42b-6acb-4f74-a9d1-b44e6d31f3e1">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 5 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavle-kommun/miljonnota-for-helgens-snofall-drojer-innan-vallarna-forsvinner" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0ee6e42b-6acb-4f74-a9d1-b44e6d31f3e1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/386c2af8-9429-4963-8f3a-7b878ed87efc.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/386c2af8-9429-4963-8f3a-7b878ed87efc.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/386c2af8-9429-4963-8f3a-7b878ed87efc.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/386c2af8-9429-4963-8f3a-7b878ed87efc.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/386c2af8-9429-4963-8f3a-7b878ed87efc.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/386c2af8-9429-4963-8f3a-7b878ed87efc.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/386c2af8-9429-4963-8f3a-7b878ed87efc.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavle-kommun/miljonnota-for-helgens-snofall-drojer-innan-vallarna-forsvinner" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0ee6e42b-6acb-4f74-a9d1-b44e6d31f3e1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/386c2af8-9429-4963-8f3a-7b878ed87efc.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/386c2af8-9429-4963-8f3a-7b878ed87efc.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/386c2af8-9429-4963-8f3a-7b878ed87efc.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/386c2af8-9429-4963-8f3a-7b878ed87efc.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/386c2af8-9429-4963-8f3a-7b878ed87efc.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/386c2af8-9429-4963-8f3a-7b878ed87efc.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/386c2af8-9429-4963-8f3a-7b878ed87efc.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="0ee6e42b-6acb-4f74-a9d1-b44e6d31f3e1">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 5 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/gavle-kommun/miljonnota-for-helgens-snofall-drojer-innan-vallarna-forsvinner" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0ee6e42b-6acb-4f74-a9d1-b44e6d31f3e1","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Miljonnota för helgens snöfall – dröjer innan vallarna försvinner</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavle-kommun/miljonnota-for-helgens-snofall-drojer-innan-vallarna-forsvinner" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0ee6e42b-6acb-4f74-a9d1-b44e6d31f3e1","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Förra veckans snöfall kostade Gävle kommun fyra miljoner kronor, men Gävleborna kommer få vänta...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävle centrum"
     data-uuid="7a5db02e-e2bd-4441-8da0-4d3bddfd3c63">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle centrum</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavle-centrum/har-ar-gatorna-dar-det-ar-storst-risk-att-fa-p-boter-inte-svarare-att-parkera-har-an-i-nagon-annan-stad" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7a5db02e-e2bd-4441-8da0-4d3bddfd3c63","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b70c3b90-a19f-4c30-a7cf-5b79e905f92e.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b70c3b90-a19f-4c30-a7cf-5b79e905f92e.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b70c3b90-a19f-4c30-a7cf-5b79e905f92e.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b70c3b90-a19f-4c30-a7cf-5b79e905f92e.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b70c3b90-a19f-4c30-a7cf-5b79e905f92e.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b70c3b90-a19f-4c30-a7cf-5b79e905f92e.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b70c3b90-a19f-4c30-a7cf-5b79e905f92e.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavle-centrum/har-ar-gatorna-dar-det-ar-storst-risk-att-fa-p-boter-inte-svarare-att-parkera-har-an-i-nagon-annan-stad" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7a5db02e-e2bd-4441-8da0-4d3bddfd3c63","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b70c3b90-a19f-4c30-a7cf-5b79e905f92e.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b70c3b90-a19f-4c30-a7cf-5b79e905f92e.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b70c3b90-a19f-4c30-a7cf-5b79e905f92e.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b70c3b90-a19f-4c30-a7cf-5b79e905f92e.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b70c3b90-a19f-4c30-a7cf-5b79e905f92e.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b70c3b90-a19f-4c30-a7cf-5b79e905f92e.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b70c3b90-a19f-4c30-a7cf-5b79e905f92e.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle centrum"
     data-uuid="7a5db02e-e2bd-4441-8da0-4d3bddfd3c63">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle centrum</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/gavle-centrum/har-ar-gatorna-dar-det-ar-storst-risk-att-fa-p-boter-inte-svarare-att-parkera-har-an-i-nagon-annan-stad" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7a5db02e-e2bd-4441-8da0-4d3bddfd3c63","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Här är gatorna där det är störst risk att få p-böter: "Inte svårare att parkera här än i någon annan stad"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavle-centrum/har-ar-gatorna-dar-det-ar-storst-risk-att-fa-p-boter-inte-svarare-att-parkera-har-an-i-nagon-annan-stad" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7a5db02e-e2bd-4441-8da0-4d3bddfd3c63","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under 2018 bötfälldes 21 000 gävleborgare för felparkering, flest i Gävle med cirka 15 000...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Lexe-Hagaström"
     data-uuid="19af88cc-aa13-4fc3-9858-50e8f85728c8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Lexe-Hagaström</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/lexe-hagastrom/trafikolycka-pa-e16-personbil-uppges-ha-kort-i-diket" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"19af88cc-aa13-4fc3-9858-50e8f85728c8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1322db6afa12b81f3a68f2afc94e912fd3b73522.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1322db6afa12b81f3a68f2afc94e912fd3b73522.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1322db6afa12b81f3a68f2afc94e912fd3b73522.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1322db6afa12b81f3a68f2afc94e912fd3b73522.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1322db6afa12b81f3a68f2afc94e912fd3b73522.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1322db6afa12b81f3a68f2afc94e912fd3b73522.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1322db6afa12b81f3a68f2afc94e912fd3b73522.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/lexe-hagastrom/trafikolycka-pa-e16-personbil-uppges-ha-kort-i-diket" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"19af88cc-aa13-4fc3-9858-50e8f85728c8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1322db6afa12b81f3a68f2afc94e912fd3b73522.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1322db6afa12b81f3a68f2afc94e912fd3b73522.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1322db6afa12b81f3a68f2afc94e912fd3b73522.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1322db6afa12b81f3a68f2afc94e912fd3b73522.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1322db6afa12b81f3a68f2afc94e912fd3b73522.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1322db6afa12b81f3a68f2afc94e912fd3b73522.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1322db6afa12b81f3a68f2afc94e912fd3b73522.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Lexe-Hagaström"
     data-uuid="19af88cc-aa13-4fc3-9858-50e8f85728c8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Lexe-Hagaström</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/lexe-hagastrom/trafikolycka-pa-e16-personbil-uppges-ha-kort-i-diket" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"19af88cc-aa13-4fc3-9858-50e8f85728c8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Trafikolycka på E16 – personbil uppges ha kört i diket</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/lexe-hagastrom/trafikolycka-pa-e16-personbil-uppges-ha-kort-i-diket" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"19af88cc-aa13-4fc3-9858-50e8f85728c8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En trafikolycka har inträffat med två personbilar längs E16 i höjd med trafikplats Hagaström...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="9669b41d-874b-4434-9d52-39d523194385">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 5 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/samhalle-valfard/samre-snorojning-i-gavleborg-trots-miljontals-kronor-i-budget-det-ar-battre-i-dalarna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9669b41d-874b-4434-9d52-39d523194385","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5a91ae33-d9b4-40cf-b1e3-31d95416fb41.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5a91ae33-d9b4-40cf-b1e3-31d95416fb41.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5a91ae33-d9b4-40cf-b1e3-31d95416fb41.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5a91ae33-d9b4-40cf-b1e3-31d95416fb41.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5a91ae33-d9b4-40cf-b1e3-31d95416fb41.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5a91ae33-d9b4-40cf-b1e3-31d95416fb41.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5a91ae33-d9b4-40cf-b1e3-31d95416fb41.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/samhalle-valfard/samre-snorojning-i-gavleborg-trots-miljontals-kronor-i-budget-det-ar-battre-i-dalarna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9669b41d-874b-4434-9d52-39d523194385","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5a91ae33-d9b4-40cf-b1e3-31d95416fb41.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5a91ae33-d9b4-40cf-b1e3-31d95416fb41.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5a91ae33-d9b4-40cf-b1e3-31d95416fb41.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5a91ae33-d9b4-40cf-b1e3-31d95416fb41.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5a91ae33-d9b4-40cf-b1e3-31d95416fb41.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5a91ae33-d9b4-40cf-b1e3-31d95416fb41.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5a91ae33-d9b4-40cf-b1e3-31d95416fb41.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="9669b41d-874b-4434-9d52-39d523194385">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 5 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/samhalle-valfard/samre-snorojning-i-gavleborg-trots-miljontals-kronor-i-budget-det-ar-battre-i-dalarna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9669b41d-874b-4434-9d52-39d523194385","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Sämre snöröjning i Gävleborg trots miljontals kronor i budget: "Det är bättre i Dalarna"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/samhalle-valfard/samre-snorojning-i-gavleborg-trots-miljontals-kronor-i-budget-det-ar-battre-i-dalarna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9669b41d-874b-4434-9d52-39d523194385","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Gävle kommun satsar 39 miljoner kronor på snöröjning i år. Sandviken 7,6 miljoner. De ansvariga...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="f0a81153-74fd-407a-94d6-46568281afc9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 3 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/samhalle-valfard/fortsatta-forseningar-och-flera-installda-tag-sa-paverkas-du-under-kvallen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f0a81153-74fd-407a-94d6-46568281afc9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/11f851a77317e3e26153cabac6b75b156486eada.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/11f851a77317e3e26153cabac6b75b156486eada.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/11f851a77317e3e26153cabac6b75b156486eada.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/11f851a77317e3e26153cabac6b75b156486eada.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/11f851a77317e3e26153cabac6b75b156486eada.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/11f851a77317e3e26153cabac6b75b156486eada.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/11f851a77317e3e26153cabac6b75b156486eada.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/samhalle-valfard/fortsatta-forseningar-och-flera-installda-tag-sa-paverkas-du-under-kvallen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f0a81153-74fd-407a-94d6-46568281afc9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/11f851a77317e3e26153cabac6b75b156486eada.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/11f851a77317e3e26153cabac6b75b156486eada.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/11f851a77317e3e26153cabac6b75b156486eada.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/11f851a77317e3e26153cabac6b75b156486eada.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/11f851a77317e3e26153cabac6b75b156486eada.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/11f851a77317e3e26153cabac6b75b156486eada.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/11f851a77317e3e26153cabac6b75b156486eada.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="f0a81153-74fd-407a-94d6-46568281afc9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 3 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/samhalle-valfard/fortsatta-forseningar-och-flera-installda-tag-sa-paverkas-du-under-kvallen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f0a81153-74fd-407a-94d6-46568281afc9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Fortsatta förseningar och flera inställda tåg – så påverkas du under kvällen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/samhalle-valfard/fortsatta-forseningar-och-flera-installda-tag-sa-paverkas-du-under-kvallen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f0a81153-74fd-407a-94d6-46568281afc9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Tågtrafiken i Gävle drabbas fortsatt hårt av snökaoset – vilket också gäller Hudiksvall i stor...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="cd9a2827-4e47-4876-9747-3b87a5e3767c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/samhalle-valfard/forseningar-i-tagtrafiken-mellan-gavle-och-uppsala-obehoriga-i-sparet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cd9a2827-4e47-4876-9747-3b87a5e3767c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/afdcec633bfeb1311a7b288d1a68f257442cfd95.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/afdcec633bfeb1311a7b288d1a68f257442cfd95.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/afdcec633bfeb1311a7b288d1a68f257442cfd95.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/afdcec633bfeb1311a7b288d1a68f257442cfd95.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/afdcec633bfeb1311a7b288d1a68f257442cfd95.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/afdcec633bfeb1311a7b288d1a68f257442cfd95.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/afdcec633bfeb1311a7b288d1a68f257442cfd95.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/samhalle-valfard/forseningar-i-tagtrafiken-mellan-gavle-och-uppsala-obehoriga-i-sparet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cd9a2827-4e47-4876-9747-3b87a5e3767c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/afdcec633bfeb1311a7b288d1a68f257442cfd95.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/afdcec633bfeb1311a7b288d1a68f257442cfd95.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/afdcec633bfeb1311a7b288d1a68f257442cfd95.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/afdcec633bfeb1311a7b288d1a68f257442cfd95.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/afdcec633bfeb1311a7b288d1a68f257442cfd95.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/afdcec633bfeb1311a7b288d1a68f257442cfd95.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/afdcec633bfeb1311a7b288d1a68f257442cfd95.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="cd9a2827-4e47-4876-9747-3b87a5e3767c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/samhalle-valfard/forseningar-i-tagtrafiken-mellan-gavle-och-uppsala-obehoriga-i-sparet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cd9a2827-4e47-4876-9747-3b87a5e3767c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Förseningar i tågtrafiken mellan Gävle och Uppsala – obehöriga i spåret</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/samhalle-valfard/forseningar-i-tagtrafiken-mellan-gavle-och-uppsala-obehoriga-i-sparet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cd9a2827-4e47-4876-9747-3b87a5e3767c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under måndagsförmiddagen var det mindre förseningar i tågtrafiken mellan Gävle och Uppsala.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kungsgården"
     data-uuid="2c7c32ba-3b84-4de5-951b-5c1bb7dd3ac1">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kungsgården</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kungsgarden/e16-stangdes-av-vid-kungsgarden-en-halvtimme-radjur-maste-bort-fran-vagen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2c7c32ba-3b84-4de5-951b-5c1bb7dd3ac1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kungsgarden/e16-stangdes-av-vid-kungsgarden-en-halvtimme-radjur-maste-bort-fran-vagen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2c7c32ba-3b84-4de5-951b-5c1bb7dd3ac1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6b4ec182-67c7-4aae-8e0c-360972819d93.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kungsgården"
     data-uuid="2c7c32ba-3b84-4de5-951b-5c1bb7dd3ac1">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Kungsgården</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kungsgarden/e16-stangdes-av-vid-kungsgarden-en-halvtimme-radjur-maste-bort-fran-vagen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2c7c32ba-3b84-4de5-951b-5c1bb7dd3ac1","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>E16 stängdes av vid Kungsgården en halvtimme – rådjur måste bort från vägen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kungsgarden/e16-stangdes-av-vid-kungsgarden-en-halvtimme-radjur-maste-bort-fran-vagen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2c7c32ba-3b84-4de5-951b-5c1bb7dd3ac1","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Vid ettiden på lördagen var E16 avstängd i båda riktningarna nära avfarten till Kungsgården under...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="1ef36b3c-5658-4289-a92c-ad8902acaf74">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/ingang-6-ar-ocksa-ett-alternativ-pa-gavle-sjukhus" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ef36b3c-5658-4289-a92c-ad8902acaf74","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a1d37bea4b27c3df0a596041e4a2803e783db0b5.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a1d37bea4b27c3df0a596041e4a2803e783db0b5.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a1d37bea4b27c3df0a596041e4a2803e783db0b5.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a1d37bea4b27c3df0a596041e4a2803e783db0b5.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a1d37bea4b27c3df0a596041e4a2803e783db0b5.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a1d37bea4b27c3df0a596041e4a2803e783db0b5.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a1d37bea4b27c3df0a596041e4a2803e783db0b5.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/ingang-6-ar-ocksa-ett-alternativ-pa-gavle-sjukhus" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ef36b3c-5658-4289-a92c-ad8902acaf74","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a1d37bea4b27c3df0a596041e4a2803e783db0b5.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a1d37bea4b27c3df0a596041e4a2803e783db0b5.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a1d37bea4b27c3df0a596041e4a2803e783db0b5.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a1d37bea4b27c3df0a596041e4a2803e783db0b5.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a1d37bea4b27c3df0a596041e4a2803e783db0b5.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a1d37bea4b27c3df0a596041e4a2803e783db0b5.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a1d37bea4b27c3df0a596041e4a2803e783db0b5.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="1ef36b3c-5658-4289-a92c-ad8902acaf74">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/ingang-6-ar-ocksa-ett-alternativ-pa-gavle-sjukhus" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ef36b3c-5658-4289-a92c-ad8902acaf74","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ingång 6 är också ett alternativ på Gävle sjukhus</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/ingang-6-ar-ocksa-ett-alternativ-pa-gavle-sjukhus" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ef36b3c-5658-4289-a92c-ad8902acaf74","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Svar till DDT: Som både du och jag vet så förekommer till och med att tunga lastbilar, tolv...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="b451335c-e3a8-46c2-b616-10b3ea7116ab">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/kort-sagt-om-jarnvagar-upphandling-snorojning-fortkorning-i-lexe-vintercyklister-och-blinkers" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b451335c-e3a8-46c2-b616-10b3ea7116ab","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cecccea2-0880-4f94-ba0d-2e30e703afaf.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cecccea2-0880-4f94-ba0d-2e30e703afaf.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cecccea2-0880-4f94-ba0d-2e30e703afaf.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cecccea2-0880-4f94-ba0d-2e30e703afaf.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cecccea2-0880-4f94-ba0d-2e30e703afaf.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cecccea2-0880-4f94-ba0d-2e30e703afaf.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cecccea2-0880-4f94-ba0d-2e30e703afaf.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/kort-sagt-om-jarnvagar-upphandling-snorojning-fortkorning-i-lexe-vintercyklister-och-blinkers" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b451335c-e3a8-46c2-b616-10b3ea7116ab","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cecccea2-0880-4f94-ba0d-2e30e703afaf.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cecccea2-0880-4f94-ba0d-2e30e703afaf.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cecccea2-0880-4f94-ba0d-2e30e703afaf.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cecccea2-0880-4f94-ba0d-2e30e703afaf.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cecccea2-0880-4f94-ba0d-2e30e703afaf.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cecccea2-0880-4f94-ba0d-2e30e703afaf.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cecccea2-0880-4f94-ba0d-2e30e703afaf.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="b451335c-e3a8-46c2-b616-10b3ea7116ab">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/kort-sagt-om-jarnvagar-upphandling-snorojning-fortkorning-i-lexe-vintercyklister-och-blinkers" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b451335c-e3a8-46c2-b616-10b3ea7116ab","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Kort sagt om järnvägar, upphandling, snöröjning, fortkörning i Lexe, vintercyklister och blinkers</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/kort-sagt-om-jarnvagar-upphandling-snorojning-fortkorning-i-lexe-vintercyklister-och-blinkers" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b451335c-e3a8-46c2-b616-10b3ea7116ab","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Svar till Jessica Rosencrantz: Förklaringen till järnvägens förfall heter privatisering. Den...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="7ec8c796-bc66-46cb-aa16-172458f59ca1">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="7ec8c796-bc66-46cb-aa16-172458f59ca1">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/samhalle-valfard/del-av-byggnadsstallning-hindrade-trafiken-pa-e16-vid-forsbacka" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7ec8c796-bc66-46cb-aa16-172458f59ca1","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Del av byggnadsställning hindrade trafiken på E16 vid Forsbacka</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/samhalle-valfard/del-av-byggnadsstallning-hindrade-trafiken-pa-e16-vid-forsbacka" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7ec8c796-bc66-46cb-aa16-172458f59ca1","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En del av en byggnadsställning låg på fredagsmorgonen i omkörningsfilen mellan Forsbacka och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="35eb4ca2-015c-4e99-98f7-1bf66e559dd4">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/separera-privatbilister-och-yrkestrafik-vid-gavle-sjukhus" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"35eb4ca2-015c-4e99-98f7-1bf66e559dd4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a1d37bea4b27c3df0a596041e4a2803e783db0b5.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a1d37bea4b27c3df0a596041e4a2803e783db0b5.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a1d37bea4b27c3df0a596041e4a2803e783db0b5.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a1d37bea4b27c3df0a596041e4a2803e783db0b5.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a1d37bea4b27c3df0a596041e4a2803e783db0b5.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a1d37bea4b27c3df0a596041e4a2803e783db0b5.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a1d37bea4b27c3df0a596041e4a2803e783db0b5.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/separera-privatbilister-och-yrkestrafik-vid-gavle-sjukhus" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"35eb4ca2-015c-4e99-98f7-1bf66e559dd4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a1d37bea4b27c3df0a596041e4a2803e783db0b5.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a1d37bea4b27c3df0a596041e4a2803e783db0b5.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a1d37bea4b27c3df0a596041e4a2803e783db0b5.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a1d37bea4b27c3df0a596041e4a2803e783db0b5.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a1d37bea4b27c3df0a596041e4a2803e783db0b5.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a1d37bea4b27c3df0a596041e4a2803e783db0b5.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a1d37bea4b27c3df0a596041e4a2803e783db0b5.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="35eb4ca2-015c-4e99-98f7-1bf66e559dd4">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/separera-privatbilister-och-yrkestrafik-vid-gavle-sjukhus" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"35eb4ca2-015c-4e99-98f7-1bf66e559dd4","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Separera privatbilister och yrkestrafik vid Gävle sjukhus</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/separera-privatbilister-och-yrkestrafik-vid-gavle-sjukhus" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"35eb4ca2-015c-4e99-98f7-1bf66e559dd4","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Separera privatbilister och yrkestrafik vid Gävle sjukhus. Det råder totalt kaos vid...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ljusne-Maråker"
     data-uuid="1fb54298-d526-4264-9aeb-4cf911f7103f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ljusne-Maråker</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 5 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ljusne-maraker/lastbilsolycka-soder-om-ljusne-pa-gamla-e4-slapet-ligger-i-diket" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1fb54298-d526-4264-9aeb-4cf911f7103f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/37b785b23f896c66dfc4350a53a44224872d7127.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/37b785b23f896c66dfc4350a53a44224872d7127.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/37b785b23f896c66dfc4350a53a44224872d7127.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/37b785b23f896c66dfc4350a53a44224872d7127.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/37b785b23f896c66dfc4350a53a44224872d7127.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/37b785b23f896c66dfc4350a53a44224872d7127.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/37b785b23f896c66dfc4350a53a44224872d7127.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ljusne-maraker/lastbilsolycka-soder-om-ljusne-pa-gamla-e4-slapet-ligger-i-diket" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1fb54298-d526-4264-9aeb-4cf911f7103f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/37b785b23f896c66dfc4350a53a44224872d7127.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/37b785b23f896c66dfc4350a53a44224872d7127.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/37b785b23f896c66dfc4350a53a44224872d7127.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/37b785b23f896c66dfc4350a53a44224872d7127.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/37b785b23f896c66dfc4350a53a44224872d7127.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/37b785b23f896c66dfc4350a53a44224872d7127.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/37b785b23f896c66dfc4350a53a44224872d7127.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ljusne-Maråker"
     data-uuid="1fb54298-d526-4264-9aeb-4cf911f7103f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ljusne-Maråker</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 5 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ljusne-maraker/lastbilsolycka-soder-om-ljusne-pa-gamla-e4-slapet-ligger-i-diket" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1fb54298-d526-4264-9aeb-4cf911f7103f","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Lastbilsolycka söder om Ljusne på gamla E4 – släpet ligger i diket</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ljusne-maraker/lastbilsolycka-soder-om-ljusne-pa-gamla-e4-slapet-ligger-i-diket" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1fb54298-d526-4264-9aeb-4cf911f7103f","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En lastbil välte strax söder om Ljusne på väg 583 (gamla E4) under tisdagskvällen. Lastbilen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Falu Kommun"
     data-uuid="a58d3933-468e-4ff0-af11-ef6e4f2b9e7a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Falu Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/falu-kommun/trafikanter-pa-e16-varnades-mitt-i-natten-om-ko-pa-vagbanan" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a58d3933-468e-4ff0-af11-ef6e4f2b9e7a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ad9a480c1bad5eec02ec0a9e24a9fba6da5496c3.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ad9a480c1bad5eec02ec0a9e24a9fba6da5496c3.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ad9a480c1bad5eec02ec0a9e24a9fba6da5496c3.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ad9a480c1bad5eec02ec0a9e24a9fba6da5496c3.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ad9a480c1bad5eec02ec0a9e24a9fba6da5496c3.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ad9a480c1bad5eec02ec0a9e24a9fba6da5496c3.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ad9a480c1bad5eec02ec0a9e24a9fba6da5496c3.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/falu-kommun/trafikanter-pa-e16-varnades-mitt-i-natten-om-ko-pa-vagbanan" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a58d3933-468e-4ff0-af11-ef6e4f2b9e7a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ad9a480c1bad5eec02ec0a9e24a9fba6da5496c3.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ad9a480c1bad5eec02ec0a9e24a9fba6da5496c3.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ad9a480c1bad5eec02ec0a9e24a9fba6da5496c3.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ad9a480c1bad5eec02ec0a9e24a9fba6da5496c3.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ad9a480c1bad5eec02ec0a9e24a9fba6da5496c3.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ad9a480c1bad5eec02ec0a9e24a9fba6da5496c3.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ad9a480c1bad5eec02ec0a9e24a9fba6da5496c3.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Falu Kommun"
     data-uuid="a58d3933-468e-4ff0-af11-ef6e4f2b9e7a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Falu Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/falu-kommun/trafikanter-pa-e16-varnades-mitt-i-natten-om-ko-pa-vagbanan" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a58d3933-468e-4ff0-af11-ef6e4f2b9e7a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Trafikanter på E16 varnades mitt i natten – om ko på vägbanan</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/falu-kommun/trafikanter-pa-e16-varnades-mitt-i-natten-om-ko-pa-vagbanan" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a58d3933-468e-4ff0-af11-ef6e4f2b9e7a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Trafikverket varnade under natten mot fredag om en ko på och intill vägbanan på E16 öster om Falun.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bollnäs-Annefors-Gruvberget"
     data-uuid="3901e026-094f-415a-bd4c-13ac5c9e0b2b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bollnäs-Annefors-Gruvberget</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bollnas-annefors-gruvberget/efter-det-milda-vadret-varning-for-ishalka-under-natten-mot-lordagen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3901e026-094f-415a-bd4c-13ac5c9e0b2b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b469c24d4f1ed13c313f916cfbe9a17bb44325aa.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b469c24d4f1ed13c313f916cfbe9a17bb44325aa.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b469c24d4f1ed13c313f916cfbe9a17bb44325aa.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b469c24d4f1ed13c313f916cfbe9a17bb44325aa.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b469c24d4f1ed13c313f916cfbe9a17bb44325aa.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b469c24d4f1ed13c313f916cfbe9a17bb44325aa.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b469c24d4f1ed13c313f916cfbe9a17bb44325aa.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bollnas-annefors-gruvberget/efter-det-milda-vadret-varning-for-ishalka-under-natten-mot-lordagen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3901e026-094f-415a-bd4c-13ac5c9e0b2b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b469c24d4f1ed13c313f916cfbe9a17bb44325aa.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b469c24d4f1ed13c313f916cfbe9a17bb44325aa.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b469c24d4f1ed13c313f916cfbe9a17bb44325aa.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b469c24d4f1ed13c313f916cfbe9a17bb44325aa.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b469c24d4f1ed13c313f916cfbe9a17bb44325aa.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b469c24d4f1ed13c313f916cfbe9a17bb44325aa.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b469c24d4f1ed13c313f916cfbe9a17bb44325aa.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bollnäs-Annefors-Gruvberget"
     data-uuid="3901e026-094f-415a-bd4c-13ac5c9e0b2b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bollnäs-Annefors-Gruvberget</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bollnas-annefors-gruvberget/efter-det-milda-vadret-varning-for-ishalka-under-natten-mot-lordagen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3901e026-094f-415a-bd4c-13ac5c9e0b2b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Efter det milda vädret – varning för ishalka under natten mot lördagen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bollnas-annefors-gruvberget/efter-det-milda-vadret-varning-for-ishalka-under-natten-mot-lordagen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3901e026-094f-415a-bd4c-13ac5c9e0b2b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under natten till lördagen förväntas det snöfall som kommer övergå i regn vilket gör att det...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="c93a5ab2-2e67-4729-a1a5-5cb25be496f3">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/samhalle-valfard/vaxelfel-orsakade-stopp-i-tagtrafiken-forbi-soderhamn" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c93a5ab2-2e67-4729-a1a5-5cb25be496f3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8a4dde5ea79f0321054c4692783a13297a1802b9.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8a4dde5ea79f0321054c4692783a13297a1802b9.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8a4dde5ea79f0321054c4692783a13297a1802b9.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8a4dde5ea79f0321054c4692783a13297a1802b9.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8a4dde5ea79f0321054c4692783a13297a1802b9.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8a4dde5ea79f0321054c4692783a13297a1802b9.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8a4dde5ea79f0321054c4692783a13297a1802b9.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/samhalle-valfard/vaxelfel-orsakade-stopp-i-tagtrafiken-forbi-soderhamn" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c93a5ab2-2e67-4729-a1a5-5cb25be496f3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8a4dde5ea79f0321054c4692783a13297a1802b9.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8a4dde5ea79f0321054c4692783a13297a1802b9.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8a4dde5ea79f0321054c4692783a13297a1802b9.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8a4dde5ea79f0321054c4692783a13297a1802b9.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8a4dde5ea79f0321054c4692783a13297a1802b9.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8a4dde5ea79f0321054c4692783a13297a1802b9.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8a4dde5ea79f0321054c4692783a13297a1802b9.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="c93a5ab2-2e67-4729-a1a5-5cb25be496f3">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/samhalle-valfard/vaxelfel-orsakade-stopp-i-tagtrafiken-forbi-soderhamn" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c93a5ab2-2e67-4729-a1a5-5cb25be496f3","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Växelfel orsakade stopp i tågtrafiken förbi Söderhamn</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/samhalle-valfard/vaxelfel-orsakade-stopp-i-tagtrafiken-forbi-soderhamn" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c93a5ab2-2e67-4729-a1a5-5cb25be496f3","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under lördagskvällen var det stopp i tågtrafiken förbi Söderhamn.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="a57a8098-cd88-4e73-8e9e-8b9f0de87c7a">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/aret-runt-cyklist-javisst" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a57a8098-cd88-4e73-8e9e-8b9f0de87c7a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/RXNaSTdb2XU2Wx64z7W9LeK4syw.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/RXNaSTdb2XU2Wx64z7W9LeK4syw.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/RXNaSTdb2XU2Wx64z7W9LeK4syw.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/RXNaSTdb2XU2Wx64z7W9LeK4syw.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/RXNaSTdb2XU2Wx64z7W9LeK4syw.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/RXNaSTdb2XU2Wx64z7W9LeK4syw.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/RXNaSTdb2XU2Wx64z7W9LeK4syw.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/aret-runt-cyklist-javisst" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a57a8098-cd88-4e73-8e9e-8b9f0de87c7a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/RXNaSTdb2XU2Wx64z7W9LeK4syw.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/RXNaSTdb2XU2Wx64z7W9LeK4syw.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/RXNaSTdb2XU2Wx64z7W9LeK4syw.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/RXNaSTdb2XU2Wx64z7W9LeK4syw.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/RXNaSTdb2XU2Wx64z7W9LeK4syw.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/RXNaSTdb2XU2Wx64z7W9LeK4syw.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/RXNaSTdb2XU2Wx64z7W9LeK4syw.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="a57a8098-cd88-4e73-8e9e-8b9f0de87c7a">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/aret-runt-cyklist-javisst" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a57a8098-cd88-4e73-8e9e-8b9f0de87c7a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Året runt-cyklist - javisst!</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/aret-runt-cyklist-javisst" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a57a8098-cd88-4e73-8e9e-8b9f0de87c7a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">"Sommarcyklist javisst" irriterar sig den 7/2 väldeliga på "Gävles gnälligaste människor",...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="c6414603-6d3d-4d46-8553-72a642a8904c">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/ak-ratt-vid-lillhagsskolan-nar-ni-ska-hamta-eller-lamna-barn" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c6414603-6d3d-4d46-8553-72a642a8904c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/yMm1Txuc0JhYk8OacgG2gyHe0TQ.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/yMm1Txuc0JhYk8OacgG2gyHe0TQ.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/yMm1Txuc0JhYk8OacgG2gyHe0TQ.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/yMm1Txuc0JhYk8OacgG2gyHe0TQ.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/yMm1Txuc0JhYk8OacgG2gyHe0TQ.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/yMm1Txuc0JhYk8OacgG2gyHe0TQ.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/yMm1Txuc0JhYk8OacgG2gyHe0TQ.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/ak-ratt-vid-lillhagsskolan-nar-ni-ska-hamta-eller-lamna-barn" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c6414603-6d3d-4d46-8553-72a642a8904c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/yMm1Txuc0JhYk8OacgG2gyHe0TQ.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/yMm1Txuc0JhYk8OacgG2gyHe0TQ.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/yMm1Txuc0JhYk8OacgG2gyHe0TQ.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/yMm1Txuc0JhYk8OacgG2gyHe0TQ.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/yMm1Txuc0JhYk8OacgG2gyHe0TQ.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/yMm1Txuc0JhYk8OacgG2gyHe0TQ.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/yMm1Txuc0JhYk8OacgG2gyHe0TQ.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="c6414603-6d3d-4d46-8553-72a642a8904c">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/ak-ratt-vid-lillhagsskolan-nar-ni-ska-hamta-eller-lamna-barn" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c6414603-6d3d-4d46-8553-72a642a8904c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Åk rätt vid Lillhagsskolan när ni ska hämta eller lämna barn</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/ak-ratt-vid-lillhagsskolan-nar-ni-ska-hamta-eller-lamna-barn" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c6414603-6d3d-4d46-8553-72a642a8904c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Tänk om alla som tar bilen och som ska lämna och hämta barn vid Lillhagsskolan kunde tänka till...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="e49a2466-b9b9-4b26-817f-cbd57f90d27a">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/gavles-farligaste-stalle-for-cyklister" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e49a2466-b9b9-4b26-817f-cbd57f90d27a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b22bf812-5d60-4cd7-8f37-2e1782d66d83.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b22bf812-5d60-4cd7-8f37-2e1782d66d83.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b22bf812-5d60-4cd7-8f37-2e1782d66d83.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b22bf812-5d60-4cd7-8f37-2e1782d66d83.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b22bf812-5d60-4cd7-8f37-2e1782d66d83.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b22bf812-5d60-4cd7-8f37-2e1782d66d83.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b22bf812-5d60-4cd7-8f37-2e1782d66d83.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/gavles-farligaste-stalle-for-cyklister" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e49a2466-b9b9-4b26-817f-cbd57f90d27a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b22bf812-5d60-4cd7-8f37-2e1782d66d83.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b22bf812-5d60-4cd7-8f37-2e1782d66d83.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b22bf812-5d60-4cd7-8f37-2e1782d66d83.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b22bf812-5d60-4cd7-8f37-2e1782d66d83.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b22bf812-5d60-4cd7-8f37-2e1782d66d83.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b22bf812-5d60-4cd7-8f37-2e1782d66d83.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b22bf812-5d60-4cd7-8f37-2e1782d66d83.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="e49a2466-b9b9-4b26-817f-cbd57f90d27a">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/gavles-farligaste-stalle-for-cyklister" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e49a2466-b9b9-4b26-817f-cbd57f90d27a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Gävles farligaste ställe för cyklister</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/gavles-farligaste-stalle-for-cyklister" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e49a2466-b9b9-4b26-817f-cbd57f90d27a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">När man vintertid cyklar Södra Kungsgatan och kommer till övergångsstället över Hamiltongatan,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template" style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


  </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/gd-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/gefle-dagblad">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-gd-och-mittmedia">
	      Om <span itemprop="brand">GD</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-gd-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@gd.se">tips@gd.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4626159601">026-15 96 01</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med GD</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@gd.se">tips@gd.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4626159601">026-15 96 01</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med GD</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script>
  window.orvesto_id = '051c509a6a8c423e9fbb8c8df82d4412';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-94d356afb3f5a21e022f19b0b6387f88ebde334da4a59879a087105b78314d21.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_606e60c2e555e95fd60f582bdf5f6393"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_606e60c2e555e95fd60f582bdf5f6393"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_33e9c4ac72a89ec51c40ed6f4cbd1935"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_33e9c4ac72a89ec51c40ed6f4cbd1935"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
