<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="DNMteYOzQD5px5I0K-WUNIa6k80Z52PQHS8pUot-Cdg" />

    <meta name="description" content="Ett helt GIF-lag försvann. Några till allsvenskan och andra... lite längre ner i seriesystemet....">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458868","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":3,"applicationTime":120,"agent":""}</script>
<script>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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="gd.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.gd.se/artikel/sa-gar-det-for-gif-spelarna-som-lamnade-bergmark-wiberg-har-annu-inte-startat-en-match-for-djurgarden-var-likadant-i-gefle-if" />
  <meta property="og:title"           content="Så går det för GIF-spelarna som lämnade – Bergmark-Wiberg har ännu inte startat en match för Djurgården: ”Var likadant i Gefle IF”" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/21a4f5c0-a899-4c57-afdf-6a52ddf6d9b8.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Ett helt GIF-lag försvann. Några till allsvenskan och andra... lite längre ner i seriesystemet....">
    <meta property="fb:pages" content="358284056531" />
    <meta property="fb:pages" content="1627589817519052" />
    <meta property="fb:pages" content="1687451078148313" />
    <meta property="fb:pages" content="301673779956425" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Division 1 herr" />
<meta property="article:published_time" content="2019-08-09 13:00:40 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/gd/apple-touch-icon-3001f015e4a732acafcf4cb49739eb8c81d8359f42b8839309f6ced6b760f04e.png">
  <link rel="icon" type="image/png" href="/assets/sites/gd/favicon-32x32-9bb8c94810f94f5ef943cce67548f506bafb009984dbe684eb565b1582f7c255.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/gd/favicon-16x16-eb980026b834609cfc1ee7b239b11f6feb3aadb86cdb92ca37b51e2b9e9e4ed3.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/gd/safari-pinned-tab-5f9a5ddb2f8bfe660905c6a902de5e397caa01f7fadbab4a001bdfc383f94da8.svg" color="#265a91">
  <link rel="shortcut icon" href="/assets/sites/gd/favicon-63b936d3a808ca679fc4789cd052ccfdd24085721e2961a4b119e85d3bc6dbcd.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#265a91">
    <meta name="apple-itunes-app" content="app-id=1041985551">

  <link rel="alternate" type="application/rss+xml" title="gd.se RSS" href="/feed" />

  <title>Så går det för GIF-spelarna som lämnade – Bergmark-Wiberg har ännu inte startat en match för Djurgården: ”Var likadant i Gefle IF”</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588587","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554941"}},{"bidder":"appnexus","params":{"placementId":"12958233"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542456,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133418,"zoneId":641202,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588585","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554942"}},{"bidder":"appnexus","params":{"placementId":"12958228"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542458,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133418,"zoneId":641202,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588583","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554943"}},{"bidder":"appnexus","params":{"placementId":"12940164"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542452,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133418,"zoneId":641202,"sizes":[72]}}],"native":[{"bidder":"appnexusSelf","params":{"placementId":"15913563","allowSmallerSizes":true}}]},"cpmSettings":{"adformConcept":100,"adformSelf":100,"appnexus":100,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":100,"pubmaticSelf":100,"rubiconLeeads":100,"rubiconSelf":100},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Sport","Sporter","Fotboll","Division 1 herr","Norra"],"base":{"publisher_id":"88606851","box":{"name":"dfp_gd_box","size":[250,360]},"dfp_family_big":{"name":"dfp_gd_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_gd_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_gd_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_gd_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_gd_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_gd_mobilt","size":[320,320]},"panorama":{"name":"dfp_gd_panorama","size":[980,240]},"ppw":{"name":"dfp_gd_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_gd_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_gd_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71344},"sunt":{"enabled":true}},"analytics":{"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"hotjar":{"siteId":null},"orvesto":{"id":"051c509a6a8c423e9fbb8c8df82d4412"}},"article":{"bylines":[{"email":"andreas.karlstrom@mittmedia.se","name":"Andreas Karlström","phone":"010-709 70 00"}],"categories":["Sport","Sporter","Fotboll","Division 1 herr","Norra"],"id":"7ceff582-a20c-47d7-8c12-e8e9d590cf72","premium":true},"everysport":{"apiKey":"ab40725eb9ec115946d0c1bbd360652e"},"nps":{"endDate":"2019-06-01"},"page":{"actionName":"show_by_slug","contentKeywords":["gd.se","sport","sporter","fotboll","division 1 herr","norra","arbetarbladet","print","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"gd.se","environment":"production","id":"GD"},"triggerbee":{"siteId":159161},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"client_ip":"107.23.218.4"},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.gd.se","site_title":"gd.se","site_description":"gd.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.gd.se","site_id":"GD","view_ads":"true","section":null,"city":"Gävle"};
  window.content_keywords = ["gd.se","sport","sporter","fotboll","division 1 herr","norra","arbetarbladet","print","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"client_ip":"107.23.218.4"}; 
</script>

  <link rel="preload" href="https://www.gd.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.gd.se/assets/mittmedia-site-icons-6bdcafa4700647d08d6b6d5b561bcea301847e8a7a5abe1e1ea16bb18ae3c784.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/gd/application-c9afceac1f44ed71c7b9762caee8619bfd86cb316f032bcefcc1e9019d9a23c3.css" />
  <script src="/packs/js/application-d240ff8bc8c923f1ef9c.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="RbFTWknaA1wWTHtk/MppcBvT6MK7CDDUy0b6eVn/j0uIohYUk9BHNJ4Gv0XYJu1mMjcJWQHHCU29YMlmgvzorw==" />
</head>

<body class="gd articles show_by_slug ">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-19ca87601c8e30c9de4467291923bf94c89d8aafe6482d164d86cbe10d93778a.js"></script><script>
  window.sparrow_leeads_takeover.init(5175046,
                                      6548274,
                                      701915);
</script>

    <script async src="https://gd.ecsanalytics.com/js/gfdhcb/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Fredag  9 augusti</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/gd-ab"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/gefle-dagblad"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/gd"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/gd/main-logo-7c518f2c678daeffda5a8e631cc9e9b45968f4a214ee3574524ad174c5571552.svg" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.gd.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle top-menu-border-item m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på GD">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="GD huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="GD alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">      Förstasidan    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">      TV    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Blåljus    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">      Trafik    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">      Nyheter    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gävle"}}'>
    <a href="/gavle" class="item" data-section-name="/gavle" target="_self">      Gävle    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hofors"}}'>
    <a href="/hofors" class="item" data-section-name="/hofors" target="_self">      Hofors    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ockelbo"}}'>
    <a href="/ockelbo" class="item" data-section-name="/ockelbo" target="_self">      Ockelbo    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandviken"}}'>
    <a href="/sandviken" class="item" data-section-name="/sandviken" target="_self">      Sandviken    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Älvkarleby"}}'>
    <a href="/alvkarleby" class="item" data-section-name="/alvkarleby" target="_self">      Älvkarleby    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">      Läsarsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Brynäs"}}'>
    <a href="/brynas" class="item" data-section-name="/brynas" target="_self">      Brynäs    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gefle IF"}}'>
    <a href="/gefle" class="item" data-section-name="/gefle" target="_self">      Gefle IF    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"SAIK"}}'>
    <a href="http://www.bandypuls.se/sandviken" class="item" data-section-name="http://www.bandypuls.se/sandviken" target="_blank">      SAIK    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandvikens IF"}}'>
    <a href="/sandvikens-if" class="item" data-section-name="/sandvikens-if" target="_self">      Sandvikens IF    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">      Innebandy    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">      Motorsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ridsport"}}'>
    <a href="/ridsport" class="item" data-section-name="/ridsport" target="_self">      Ridsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (lib)"}}'>
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib" target="_self">      Ledare (lib)    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Nöje & Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Nöje & Kultur    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">      Bostadspuls    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">      All Bostad    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">      Motor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kungligt"}}'>
    <a href="/kungligt" class="item" data-section-name="/kungligt" target="_self">      Kungligt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bygga &amp; Bo"}}'>
    <a href="/bygga-bo" class="item" data-section-name="/bygga-bo" target="_self">      Bygga & Bo    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://gt.lokus.se/bokning/skapa/" class="item" data-section-name="https://gt.lokus.se/bokning/skapa/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">      Lunchguide.nu    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://gefledagblad.mittjobb.se/" class="item" data-section-name="http://gefledagblad.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://gt.lokus.se/bokning/skapa/" class="item" data-section-name="https://gt.lokus.se/bokning/skapa/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/radannonser" target="_blank">      Radannons    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://gefledagblad.mittjobb.se/" class="item" data-section-name="http://gefledagblad.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/evenemangsannonser" target="_blank">      Evenemangsguide    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/gd/main-logo-7c518f2c678daeffda5a8e631cc9e9b45968f4a214ee3574524ad174c5571552.svg" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="GD huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.gd.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="http://annonswebb.mittmedia.se/gd-ab" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
                  <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/gefle-dagblad" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/gd" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
                  <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
                  <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
                  <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gävle"}}'>
                  <a href="/gavle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gävle</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hofors"}}'>
                  <a href="/hofors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hofors</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ockelbo"}}'>
                  <a href="/ockelbo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ockelbo</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandviken"}}'>
                  <a href="/sandviken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandviken</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvkarleby"}}'>
                  <a href="/alvkarleby" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Älvkarleby</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
                  <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Brynäs"}}'>
                  <a href="/brynas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Brynäs</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gefle IF"}}'>
                  <a href="/gefle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gefle IF</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"SAIK"}}'>
                  <a href="http://www.bandypuls.se/sandviken" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">SAIK</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandvikens IF"}}'>
                  <a href="/sandvikens-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandvikens IF</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
                  <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
                  <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ridsport"}}'>
                  <a href="/ridsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ridsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
                  <a href="/ledare-lib" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (lib)</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
                  <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
                  <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungligt"}}'>
                  <a href="/kungligt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kungligt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bygga &amp; Bo"}}'>
                  <a href="/bygga-bo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bygga & Bo</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://gt.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
                  <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://gefledagblad.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://gt.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
                  <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://gefledagblad.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
                  <a href="https://kundservice.mittmedia.se/gefle-dagblad/annonsera/evenemangsannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="article-wrapper
    main-article
    
    "
        data-uuid="7ceff582-a20c-47d7-8c12-e8e9d590cf72"
        data-content-states="open,soft_locked"
        data-keywords="gd.se,sport,sporter,fotboll,division 1 herr,norra,arbetarbladet,print,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">

    <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.gd.se/artikel/sa-gar-det-for-gif-spelarna-som-lamnade-bergmark-wiberg-har-annu-inte-startat-en-match-for-djurgarden-var-likadant-i-gefle-if />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.gd.se//assets/sites/gd/site-logo-fallback-61f4a72fdb4d5a143cb000753311491b77bfb9a06f5a363750e2a9fda3c1cf8c.png ">
    </div>
    <meta itemprop="name" content="GD">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2019-08-09">
  <meta itemprop="dateModified" content="2019-08-09">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/21a4f5c0-a899-4c57-afdf-6a52ddf6d9b8.jpeg?fit=crop&amp;w=1200">
</div>


    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="7ceff582-a20c-47d7-8c12-e8e9d590cf72">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 14:00</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Så går det för GIF-spelarna som lämnade – Bergmark-Wiberg har ännu inte startat en match för Djurgården: ”V..."/>
        <h1 class="headline">Så går det för GIF-spelarna som lämnade – Bergmark-Wiberg har ännu inte startat en match för Djurgården: ”Var likadant i Gefle IF”</h1>
        <div class="extended-headline">
    <div class="article-actions actions-divider">
    <a href="https://twitter.com/intent/tweet?text=S%C3%A5%20g%C3%A5r%20det%20f%C3%B6r%20GIF-spelarna%20som%20l%C3%A4mnade%20%E2%80%93%20Bergmark-Wiberg%20har%20%C3%A4nnu%20inte%20startat%20en%20match%20f%C3%B6r%20Djurg%C3%A5rden:%20%E2%80%9DVar%20likadant%20i%20Gefle%20IF%E2%80%9D&url=https://www.gd.se/artikel/sa-gar-det-for-gif-spelarna-som-lamnade-bergmark-wiberg-har-annu-inte-startat-en-match-for-djurgarden-var-likadant-i-gefle-if"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="7ceff582-a20c-47d7-8c12-e8e9d590cf72"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Ett+helt+GIF-lag+f%C3%B6rsvann.+N%C3%A5gra+till+allsvenskan+och+andra...+lite+l%C3%A4ngre+ner+i+seriesystemet....&p%5Btitle%5D=S%25C3%25A5%2520g%25C3%25A5r%2520det%2520f%25C3%25B6r%2520GIF-spelarna%2520som%2520l%25C3%25A4mnade%2520%25E2%2580%2593%2520Bergmark-Wiberg%2520har%2520%25C3%25A4nnu%2520inte%2520startat%2520en%2520match%2520f%25C3%25B6r%2520Djurg%25C3%25A5rden%3A%2520%25E2%2580%259DVar%2520likadant%2520i%2520Gefle%2520IF%25E2%2580%259D&p%5Burl%5D=https%3A%2F%2Fwww.gd.se%2Fartikel%2Fsa-gar-det-for-gif-spelarna-som-lamnade-bergmark-wiberg-har-annu-inte-startat-en-match-for-djurgarden-var-likadant-i-gefle-if&s=100&t=S%25C3%25A5%2520g%25C3%25A5r%2520det%2520f%25C3%25B6r%2520GIF-spelarna%2520som%2520l%25C3%25A4mnade%2520%25E2%2580%2593%2520Bergmark-Wiberg%2520har%2520%25C3%25A4nnu%2520inte%2520startat%2520en%2520match%2520f%25C3%25B6r%2520Djurg%25C3%25A5rden%3A%2520%25E2%2580%259DVar%2520likadant%2520i%2520Gefle%2520IF%25E2%2580%259D&u=https%3A%2F%2Fwww.gd.se%2Fartikel%2Fsa-gar-det-for-gif-spelarna-som-lamnade-bergmark-wiberg-har-annu-inte-startat-en-match-for-djurgarden-var-likadant-i-gefle-if"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="7ceff582-a20c-47d7-8c12-e8e9d590cf72"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
</div>
</div>

      </div>
    </div>

    <div class=" premium-content-main-article">
      <div class="row">
        <div class="column large-three-quarters medium-two-thirds small-full">
          <div id="images-modal-7ceff582-a20c-47d7-8c12-e8e9d590cf72" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/21a4f5c0-a899-4c57-afdf-6a52ddf6d9b8.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/21a4f5c0-a899-4c57-afdf-6a52ddf6d9b8.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/21a4f5c0-a899-4c57-afdf-6a52ddf6d9b8.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/21a4f5c0-a899-4c57-afdf-6a52ddf6d9b8.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/21a4f5c0-a899-4c57-afdf-6a52ddf6d9b8.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/21a4f5c0-a899-4c57-afdf-6a52ddf6d9b8.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/21a4f5c0-a899-4c57-afdf-6a52ddf6d9b8.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Ett helt lag försvann när Gefle IF trillade ner i division 1. Bild: Arkiv"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Ett helt lag försvann när Gefle IF trillade ner i division 1. Bild: Arkiv</figcaption>
                        <div class="modal-fraction">1/8</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/67b75650-53ab-44e2-bc7f-8d82cb4eb63f.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/67b75650-53ab-44e2-bc7f-8d82cb4eb63f.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/67b75650-53ab-44e2-bc7f-8d82cb4eb63f.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/67b75650-53ab-44e2-bc7f-8d82cb4eb63f.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/67b75650-53ab-44e2-bc7f-8d82cb4eb63f.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/67b75650-53ab-44e2-bc7f-8d82cb4eb63f.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/67b75650-53ab-44e2-bc7f-8d82cb4eb63f.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Adam i kamp med Siriusspelaren Ian Sirelius under ett av fem inhopp han fått för Djurgården. Bild: Staffan Claesson/TT"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Adam i kamp med Siriusspelaren Ian Sirelius under ett av fem inhopp han fått för Djurgården. Bild: Staffan Claesson/TT</figcaption>
                        <div class="modal-fraction">2/8</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/82306d5e-b478-4b61-818f-28ea9d35dc39.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/82306d5e-b478-4b61-818f-28ea9d35dc39.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/82306d5e-b478-4b61-818f-28ea9d35dc39.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/82306d5e-b478-4b61-818f-28ea9d35dc39.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/82306d5e-b478-4b61-818f-28ea9d35dc39.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/82306d5e-b478-4b61-818f-28ea9d35dc39.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/82306d5e-b478-4b61-818f-28ea9d35dc39.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Adam Bergmark-Wiberg i GIF-tröjan i en match mot Trelleborg 2017. Bild: TT "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Adam Bergmark-Wiberg i GIF-tröjan i en match mot Trelleborg 2017. Bild: TT </figcaption>
                        <div class="modal-fraction">3/8</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/325e2c03900d1742945d3b04c9572ead78cac7fb.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/325e2c03900d1742945d3b04c9572ead78cac7fb.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/325e2c03900d1742945d3b04c9572ead78cac7fb.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/325e2c03900d1742945d3b04c9572ead78cac7fb.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/325e2c03900d1742945d3b04c9572ead78cac7fb.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/325e2c03900d1742945d3b04c9572ead78cac7fb.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/325e2c03900d1742945d3b04c9572ead78cac7fb.jpg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Bajrovic och Kralj – två spelare som försvann. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Bajrovic och Kralj – två spelare som försvann. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Markus Boberg          </div>
                <div class="modal-fraction">4/8</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/d7dd0fca-eff7-4c6e-b941-1e9463d9e36c.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/d7dd0fca-eff7-4c6e-b941-1e9463d9e36c.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d7dd0fca-eff7-4c6e-b941-1e9463d9e36c.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d7dd0fca-eff7-4c6e-b941-1e9463d9e36c.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d7dd0fca-eff7-4c6e-b941-1e9463d9e36c.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d7dd0fca-eff7-4c6e-b941-1e9463d9e36c.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d7dd0fca-eff7-4c6e-b941-1e9463d9e36c.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Piotr Johansson rullades ut på bår i Kalmar FF:s hemmamatch mot AIK i början av juli. Han har ännu inte kommit tillbaka i spel. Bild: TT"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Piotr Johansson rullades ut på bår i Kalmar FF:s hemmamatch mot AIK i början av juli. Han har ännu inte kommit tillbaka i spel. Bild: TT</figcaption>
                        <div class="modal-fraction">5/8</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/pYwhE6dtl5R0vZ-jnauFv_Cl86g.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/pYwhE6dtl5R0vZ-jnauFv_Cl86g.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/pYwhE6dtl5R0vZ-jnauFv_Cl86g.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/pYwhE6dtl5R0vZ-jnauFv_Cl86g.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/pYwhE6dtl5R0vZ-jnauFv_Cl86g.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/pYwhE6dtl5R0vZ-jnauFv_Cl86g.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/pYwhE6dtl5R0vZ-jnauFv_Cl86g.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Anton Kralj och Dalkurds Heradi Rashidi. Bild: Kristian Bågefeldt"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Anton Kralj och Dalkurds Heradi Rashidi. Bild: Kristian Bågefeldt</figcaption>
                        <div class="modal-fraction">6/8</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/b19d2e14-ca3e-47de-b624-6f3f1a892ed2.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/b19d2e14-ca3e-47de-b624-6f3f1a892ed2.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b19d2e14-ca3e-47de-b624-6f3f1a892ed2.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b19d2e14-ca3e-47de-b624-6f3f1a892ed2.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b19d2e14-ca3e-47de-b624-6f3f1a892ed2.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b19d2e14-ca3e-47de-b624-6f3f1a892ed2.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b19d2e14-ca3e-47de-b624-6f3f1a892ed2.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Christian Ljungberg spelar hårt i Öster, här får han Mjällbys Ottar Magnus Karlsson på fall. Bild: Mikael Fritzon/TT"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Christian Ljungberg spelar hårt i Öster, här får han Mjällbys Ottar Magnus Karlsson på fall. Bild: Mikael Fritzon/TT</figcaption>
                        <div class="modal-fraction">7/8</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/9qmaqb57K8Fn3PXk0Xq67UOSwOM.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/9qmaqb57K8Fn3PXk0Xq67UOSwOM.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9qmaqb57K8Fn3PXk0Xq67UOSwOM.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9qmaqb57K8Fn3PXk0Xq67UOSwOM.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9qmaqb57K8Fn3PXk0Xq67UOSwOM.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9qmaqb57K8Fn3PXk0Xq67UOSwOM.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9qmaqb57K8Fn3PXk0Xq67UOSwOM.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Ukrainaren Ihor Zjurachovskyj trivdes aldrig i Gefle IF. Bild: Jonna Igeland"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Ukrainaren Ihor Zjurachovskyj trivdes aldrig i Gefle IF. Bild: Jonna Igeland</figcaption>
                        <div class="modal-fraction">8/8</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

          <article data-uuid="7ceff582-a20c-47d7-8c12-e8e9d590cf72" class="article ">
            <div class="row">
              <div class="column large-full medium-full">
                <div class="row">
                      
                </div>
                <div class="row unpadded single-article">
      <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Ett helt GIF-lag försvann.<br>Några till allsvenskan och andra... lite längre ner i seriesystemet. Sporten har kollat hur det går för de som flydde.<br>Som Adam Bergmark-Wiberg, som hittills fått minimalt med speltid i guldjagande Djurgården – och som faktiskt syns på Gavlevallen titt som tätt.</p>      </section>
    </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_46ea67f258cd412f7d76af8aa16c61a1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_46ea67f258cd412f7d76af8aa16c61a1"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
      </div>
    </div>
        <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/21a4f5c0-a899-4c57-afdf-6a52ddf6d9b8.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/21a4f5c0-a899-4c57-afdf-6a52ddf6d9b8.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/21a4f5c0-a899-4c57-afdf-6a52ddf6d9b8.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/21a4f5c0-a899-4c57-afdf-6a52ddf6d9b8.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/21a4f5c0-a899-4c57-afdf-6a52ddf6d9b8.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/21a4f5c0-a899-4c57-afdf-6a52ddf6d9b8.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/21a4f5c0-a899-4c57-afdf-6a52ddf6d9b8.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Ett helt lag försvann när Gefle IF trillade ner i division 1. Bild: Arkiv"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Ett helt lag försvann när Gefle IF trillade ner i division 1. Bild: Arkiv</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">► <strong><a href="/artikel/uppsnack-och-heta-damderbyt-direkt-sa-har-sander-vi-sandvikens-if-gefle-if" title="">Uppsnack och heta damderbyt direkt – så här sänder vi Sandvikens IF–Gefle IF</a></strong></p><p class="body">26 spelare noterades för speltid i Gefle IF under den dystra fjolårssäsongen, då laget efter nästan två decennier i svensk elitfotboll ramlade ur landets näst högsta serie.</p><p class="body">21 spelare lämnade laget, vilket nu är 22 om man räknar in Melvin Mårtensson Almevid som nyligen tog <a href="/artikel/gefle-if-talang-hoppar-av-elitfotbollen-valjer-studier-jag-kommer-att-fortsatta-att-folja-laget" title="">beslutet att lägga av med elitsatsningen</a> för studier på Handelshögskolan i Stockholm.</p><p class="body"><strong>Kolla igenom superfaktat längst ned i artikeln för att se vart alla tog vägen – och hur de presterar i sina nya klubbar.</strong></p><p class="body">En som inte följde med nedåt utan i stället tog klivet uppåt i seriesystemet, till allsvenskan närmare bestämt, var Adam Bergmark-Wiberg, 22. Efter åtta fullträffar i superettan 2018 hade han en del förväntningar på sig när han kom till Djurgården. Men i ett guldjagande Stockholmslag har han ännu inte fått chansen.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/67b75650-53ab-44e2-bc7f-8d82cb4eb63f.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/67b75650-53ab-44e2-bc7f-8d82cb4eb63f.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/67b75650-53ab-44e2-bc7f-8d82cb4eb63f.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/67b75650-53ab-44e2-bc7f-8d82cb4eb63f.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/67b75650-53ab-44e2-bc7f-8d82cb4eb63f.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/67b75650-53ab-44e2-bc7f-8d82cb4eb63f.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/67b75650-53ab-44e2-bc7f-8d82cb4eb63f.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Adam i kamp med Siriusspelaren Ian Sirelius under ett av fem inhopp han fått för Djurgården. Bild: Staffan Claesson/TT"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Adam i kamp med Siriusspelaren Ian Sirelius under ett av fem inhopp han fått för Djurgården. Bild: Staffan Claesson/TT</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">– Det är en annan konkurrenssituation här än i Gefle. Alla är väldigt duktiga. Men jag vet att jag är duktig själv också... Sen kan det vara så när man kommer till en ny miljö att man dippar lite. Det kan vara mycket som händer innan det tar fart, säger Bergmark-Wiberg, som har fått fem inhopp hittills.</p><p class="body"> – Jag har gjort bra ifrån mig när jag kommit in och har tillfört mycket till laget. Det är bara målen som saknas, men målen kommer ju. </p><p class="body">Han säger att han trivs med fotbollslivet och har inga tankar på att försöka bli utlånad, trots lite speltid. Mentalt är han stark.</p><p class="body">– Generellt så kan man ju deppa ihop om man är i en sån här situation, men jag skulle inte klassa mig som en sån person som gör det. Jag är inte den människotypen, och det är inte så jag är fostrad. Från där jag kommer spelar det ingen roll om man får spela eller inte, det viktigaste är att man fokuserar på att göra så bra ifrån sig som möjligt, säger 22-åringen.</p><p class="body">– Min ambition är att spela kvar här och jag tänker inte på något annat. Det var ju lika i Gefle IF förresten, där hade jag inte ett enda inhopp när jag hade spelat min första halva säsong. Men jag fortsatte att gnugga på och när chansen kom tog jag den. Det är samma här i Djurgården – när chansen kommer tänker jag ta den.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/82306d5e-b478-4b61-818f-28ea9d35dc39.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/82306d5e-b478-4b61-818f-28ea9d35dc39.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/82306d5e-b478-4b61-818f-28ea9d35dc39.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/82306d5e-b478-4b61-818f-28ea9d35dc39.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/82306d5e-b478-4b61-818f-28ea9d35dc39.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/82306d5e-b478-4b61-818f-28ea9d35dc39.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/82306d5e-b478-4b61-818f-28ea9d35dc39.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Adam Bergmark-Wiberg i GIF-tröjan i en match mot Trelleborg 2017. Bild: TT "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Adam Bergmark-Wiberg i GIF-tröjan i en match mot Trelleborg 2017. Bild: TT </figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Adam Bergmark-Wiberg har inte övergett Gefle IF helt. Han pratar med flera av spelarna som är kvar från förra säsongen mer eller mindre dagligen och har även lärt känna flera av de nya.</p><p class="body">– Jag är uppe på Gavlevallen och ser matcherna när jag kan, avslöjar han, och tippar att GIF klarar sig kvar trots allt.</p><p class="body">– Jag är övertygad om att de grejar det och vänder på den här negativa trenden som föreningen är inne i. De har så bra organisation och så har de en bra tränare och framför allt bra spelare.</p><p class="body"><strong>Läs även: </strong></p><p class="body">► <strong><a href="/artikel/gefle-forlorade-efter-sent-avgorande-se-hojdpunkterna-fran-matchen-mot-carlstad-united-har" title="">Gefle förlorade efter sent avgörande – se höjdpunkterna från matchen mot Carlstad United här</a></strong></p><p class="body"><strong>► <a href="/artikel/gefle-if-s-tranare-om-fansens-krav-infor-omstarten-har-haft-den-lugnaste-ledigheten-pa-flera-ar" title="">Gefle IF:s tränare om fansens krav inför omstarten: "Har haft den lugnaste ledigheten på flera år"</a></strong></p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/325e2c03900d1742945d3b04c9572ead78cac7fb.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/325e2c03900d1742945d3b04c9572ead78cac7fb.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/325e2c03900d1742945d3b04c9572ead78cac7fb.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/325e2c03900d1742945d3b04c9572ead78cac7fb.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/325e2c03900d1742945d3b04c9572ead78cac7fb.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/325e2c03900d1742945d3b04c9572ead78cac7fb.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/325e2c03900d1742945d3b04c9572ead78cac7fb.jpg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Bajrovic och Kralj – två spelare som försvann. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Bajrovic och Kralj – två spelare som försvann. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Markus Boberg          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <h2 class="subheadline1">☺Fakta: Spelarna som lämnade Gefle IF under eller efter säsongen 2018</h2><p class="body"><em>(Alfabetisk ordning. Bara spelare som noterats för speltid 2018 finns med i faktat)</em></p><p class="body"><strong>Admir Bajrovic</strong></p><p class="body">Kanske den spelare i förra årets GIF-lag som gjort allra störst succé hittills. Anfallaren, som kom från Öster mitt under säsong, gick till Panaitolikos i grekiska förstadivisionen. Där blev det fem gjorda mål på 15 matcher, varav tio från start. Håll koll på honom när grekiska ligan startar den 24 augusti!</p><p class="body"><strong>Leo Bengtsson</strong></p><p class="body">Lånet från Hammarby gick tillbaka till den allsvenska klubben – där han i år fått bara fyra inhopp och därför lånades ut till superettans bottenlag IK Frej. Är inte helt nöjd med det och har <a href="https://www.expressen.se/sport/fotboll/allsvenskan/missnojd-i-hammarby-jagas-nu-av-rivalen/" title="">ryktats vara på väg till IFK Norrköping</a>. I skrivande stund, med några dagar kvar innan transferfönstret stänger tisdag den 13:e, är ingen övergång klar. </p><p class="body"><strong>Adam Bergmark Wiberg</strong></p><p class="body">Gjorde flest mål för Gefle IF förra säsongen med sina åtta fullträffar. Gick till Djurgården i allsvenskan, men har inte riktigt fått chansen där. Bara fem inhopp, inga av det längre slaget, har det blivit under vårsäsongen. Inga mål heller, varken i serien eller under träningsmatcherna inför säsongen.</p><p class="body"><strong>Jesper Florén</strong></p><p class="body">Ytterbacken gick till Västerås SK som är indraget i den tajta bottenstriden i superettan. Han står hittills på 16 matcher från start på 18 spelade omgångar. Har inga mål eller assist i protokollet, däremot två gula kort. </p><p class="body"><strong>Viktor Frodig</strong></p><p class="body">Målvakten gick som Gefle IF till norrettan, men är i toppen av tabellen med sitt Umeå FC. Har stått i samtliga av lagets 17 matcher och släppt in 18 mål. </p><p class="body"><strong>Samuel Gussman</strong></p><p class="body">Mittbacken gick till lokalkonkurrenten Sandvikens IF, där det blivit en hel del spel. 15 framträdanden, varav tolv från start. Senast var han dock lårskadad och det har dessutom blivit ökad konkurrens i och med SIF-värvningen av Emil Molin. </p><p class="body"><strong>Jacob Hjelte</strong></p><p class="body">Lånades ut till Sandvikens IF redan under fjolåret och har haft en skadefylld säsong hos rödvästarna i år. Det har bara blivit åtta framträdanden, varav fyra från start, för 22-åringen. </p><p class="body"><strong>Yassin Housni</strong></p><p class="body">Gick tillbaka IFK Haninge i division 2 södra Svealand, ett lag som också värvat förre Djurgårdsspelaren och svenske mästaren Patrick Amoah och nu toppar serien. Housni gjorde dock bara ett inhopp innan han försvann från klubben. Oklart vad han gör i nuläget.</p><p class="body"><strong>Mattias Hugosson</strong></p><p class="body">Målvaktstränare i fjol, men på grund av skador på övriga målvakter tvingades han till en ofrivillig comeback. Hugosson, som slutade 2013, gjorde succé och GIF vann mot Varberg. Är inte längre kvar i GIF:s ledarstab, ny målvaktstränare är Goran Jovanovic. </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/d7dd0fca-eff7-4c6e-b941-1e9463d9e36c.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/d7dd0fca-eff7-4c6e-b941-1e9463d9e36c.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d7dd0fca-eff7-4c6e-b941-1e9463d9e36c.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d7dd0fca-eff7-4c6e-b941-1e9463d9e36c.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d7dd0fca-eff7-4c6e-b941-1e9463d9e36c.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d7dd0fca-eff7-4c6e-b941-1e9463d9e36c.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d7dd0fca-eff7-4c6e-b941-1e9463d9e36c.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Piotr Johansson rullades ut på bår i Kalmar FF:s hemmamatch mot AIK i början av juli. Han har ännu inte kommit tillbaka i spel. Bild: TT"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Piotr Johansson rullades ut på bår i Kalmar FF:s hemmamatch mot AIK i början av juli. Han har ännu inte kommit tillbaka i spel. Bild: TT</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>Piotr Johansson</strong></p><p class="body">En av GIF:s bästa spelare hamnade i allsvenska Kalmar, som visade sig bli ett bottenlag.</p><p class="body">I Småland har ytterbacken blivit en viktig kugge och <a href="/artikel/tidigare-gefle-if-stjarnan-pa-vag-saljas-till-polsk-storklubb" title="">ryktades i slutet av juli vara på väg att köpas upp av Lech Poznan</a> för 2,5 miljoner kronor. Spelade KFF:s första 14 matcher från start men har på grund av en lårskada missat de fyra senaste. </p><p class="body"><strong>Fitim Kastrati</strong></p><p class="body">Norrmannen har flyttat hem och spelar liksom Netan Sansara i norska tredjedivisionen för Asker Fotball, som i skrivande stund ligger placeringen före Sansaras Hødd. Yttermittfältaren Kastrati har gjort tre mål på tio matcher.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/pYwhE6dtl5R0vZ-jnauFv_Cl86g.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/pYwhE6dtl5R0vZ-jnauFv_Cl86g.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/pYwhE6dtl5R0vZ-jnauFv_Cl86g.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/pYwhE6dtl5R0vZ-jnauFv_Cl86g.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/pYwhE6dtl5R0vZ-jnauFv_Cl86g.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/pYwhE6dtl5R0vZ-jnauFv_Cl86g.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/pYwhE6dtl5R0vZ-jnauFv_Cl86g.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Anton Kralj och Dalkurds Heradi Rashidi. Bild: Kristian Bågefeldt"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Anton Kralj och Dalkurds Heradi Rashidi. Bild: Kristian Bågefeldt</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>Anton Kralj</strong></p><p class="body">Ytterbacken, som var en av Gefle IF:s frejdigaste spelare, är nu i norska andradivisionen där han har spelat 15 matcher för topplaget Sandefjord och hoppat in i ytterligare en. Sandefjord har en spansk prägel med flera spanska spelare och en Barcelonafostrad tränare i Marti Cifuentes.</p><p class="body"><strong>Jonas Lantto</strong></p><p class="body">Efter tolv säsonger med toppfotboll i Gefle IF flyttade Kirunasonen ännu längre söderut. Spelar division 2-fotboll med FK Karlskrona som leder östra Götalandstvåan. Lantto har gjort två mål under säsongen, bland annat i senaste matchen. Har haft en del skadeproblem och bara spelat tio matcher. </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/b19d2e14-ca3e-47de-b624-6f3f1a892ed2.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/b19d2e14-ca3e-47de-b624-6f3f1a892ed2.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b19d2e14-ca3e-47de-b624-6f3f1a892ed2.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b19d2e14-ca3e-47de-b624-6f3f1a892ed2.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b19d2e14-ca3e-47de-b624-6f3f1a892ed2.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b19d2e14-ca3e-47de-b624-6f3f1a892ed2.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b19d2e14-ca3e-47de-b624-6f3f1a892ed2.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Christian Ljungberg spelar hårt i Öster, här får han Mjällbys Ottar Magnus Karlsson på fall. Bild: Mikael Fritzon/TT"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Christian Ljungberg spelar hårt i Öster, här får han Mjällbys Ottar Magnus Karlsson på fall. Bild: Mikael Fritzon/TT</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>Christian Ljungberg</strong></p><p class="body">Den 22-årige mittfältaren lämnade för superettalaget Öster redan under pågående säsong i fjol. Där har han i år på 18 omgångar fått starta i tolv matcher och hoppat in i ytterligare två. Ett mål och ett assist har han gjort – men han har också dragit på sig tre gula och ett rött kort. Det sista efter vad som av <a href="https://www.aftonbladet.se/sportbladet/fotboll/a/OplWq1/vansinnestackling-i-superettamotet--far-rott-direkt" title="">Aftonbladet betecknades som en “vansinnestackling”</a> där Brages Andre Kamp blev nedsparkad bakifrån. På väg ut från planen sparkade Ljungberg i frustration ner ett antal av Bragespelarnas vattenflaskor. </p><p class="body"><strong>Jacob Ortmark</strong></p><p class="body">Åke Ortmarks sonson kom från BP mitt under säsongen och försvann till Degerfors i superettan. Där har han fått stort förtroende – 16 av 18 matcher från start plus ett inhopp. Han har gjort två mål dessutom – och inte vilka mål som helst. Det ena var ett drömmål, ett stenhårt distansskott, när han inledde vändningen från 0–2 till 3–2 mot sitt gamla lag Brommapojkarna. Det andra var ett matchavgörande frisparksmål i sjätte övertidsminuten när Degerfors fullbordade ännu en vändning, från 1–2 till 3–2 mot Västerås. </p><p class="body"><strong>Netan Sansara</strong></p><p class="body">Den engelske försvarsspelaren spelar i norska tredjedivisionen, alltså på samma nivå som om han fortsatt i Gefle IF, fast i grannlandet. Sansara har spelat elva av 14 matcher för mittenlaget Hødd och har lyckats göra ett mål.</p><p class="body"><strong>Isaac Shaze</strong></p><p class="body">Ghananen drog österut och spelar numera i finska Karleby, eller KPV (Kokkolan Pallo-Veikot) som de heter i Finland. KPV ligger näst sist i finska högstadivisionen och Shaze har spelat åtta matcher från start. Inga mål men hela fyra gula kort har mittfältaren noterats för. </p><p class="body"><strong>August Strömberg</strong></p><p class="body">Målvakten drog till Varberg – där det går riktigt bra. Han har stått samtliga minuter för superettans serieledare. Har släppt in 19 mål på 18 matcher. </p><p class="body"><strong>Erik Törnros</strong></p><p class="body">GIF-produkten, som inte har för vana att stanna länge i en klubb, är tillbaka i Finland där han även spelade 2016 (PS Kemi). Nu är han i Lahti i högsta ligan där han gjort två mål på nio framträdanden, varav fem från start. Lahti ligger i mitten av tabellen.</p><p class="body"><strong>Stefan Zarkovic</strong></p><p class="body">Hamnade i samma serie som Gefle IF, i topplaget Karlstad BK (trea just nu). Lagkapten och stark mittback som gjort 15 matcher från start på 17 omgångar. </p><p class="body"><strong>Ihor Zjurachovskyj </strong></p><p class="body">Den U21-landslagsmeriterade ukrainaren som lämnade på grund av otrivsel och lite speltid hamnade i estländska FCI Levadia där han <a href="/artikel/han-forsvann-snabbt-fran-gefle-if-men-vi-har-hittat-ihor-zjurachovskyj-igen" title="">gjorde mål i debuten</a> när han kom mitt under förra säsongen. Denna säsong har det blivit två mål från mittfältaren vars lag leder mästarligan, ett poäng före Flora som dock har två matcher mindre spelade.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/9qmaqb57K8Fn3PXk0Xq67UOSwOM.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/9qmaqb57K8Fn3PXk0Xq67UOSwOM.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9qmaqb57K8Fn3PXk0Xq67UOSwOM.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9qmaqb57K8Fn3PXk0Xq67UOSwOM.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9qmaqb57K8Fn3PXk0Xq67UOSwOM.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9qmaqb57K8Fn3PXk0Xq67UOSwOM.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9qmaqb57K8Fn3PXk0Xq67UOSwOM.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Ukrainaren Ihor Zjurachovskyj trivdes aldrig i Gefle IF. Bild: Jonna Igeland"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Ukrainaren Ihor Zjurachovskyj trivdes aldrig i Gefle IF. Bild: Jonna Igeland</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"></p><p class="body"></p>      </section>
        <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline">
    <div itemprop="name" class="name">Andreas Karlström</div>
    <a href="tel://010-709 70 00" class="phone">010-709 70 00</a>
    <a href="mailto:andreas.karlstrom@mittmedia.se" class="email">andreas.karlstrom@mittmedia.se</a>
  </section>
      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=S%C3%A5%20g%C3%A5r%20det%20f%C3%B6r%20GIF-spelarna%20som%20l%C3%A4mnade%20%E2%80%93%20Bergmark-Wiberg%20har%20%C3%A4nnu%20inte%20startat%20en%20match%20f%C3%B6r%20Djurg%C3%A5rden:%20%E2%80%9DVar%20likadant%20i%20Gefle%20IF%E2%80%9D&url=https://www.gd.se/artikel/sa-gar-det-for-gif-spelarna-som-lamnade-bergmark-wiberg-har-annu-inte-startat-en-match-for-djurgarden-var-likadant-i-gefle-if"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="7ceff582-a20c-47d7-8c12-e8e9d590cf72"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Ett+helt+GIF-lag+f%C3%B6rsvann.+N%C3%A5gra+till+allsvenskan+och+andra...+lite+l%C3%A4ngre+ner+i+seriesystemet....&p%5Btitle%5D=S%25C3%25A5%2520g%25C3%25A5r%2520det%2520f%25C3%25B6r%2520GIF-spelarna%2520som%2520l%25C3%25A4mnade%2520%25E2%2580%2593%2520Bergmark-Wiberg%2520har%2520%25C3%25A4nnu%2520inte%2520startat%2520en%2520match%2520f%25C3%25B6r%2520Djurg%25C3%25A5rden%3A%2520%25E2%2580%259DVar%2520likadant%2520i%2520Gefle%2520IF%25E2%2580%259D&p%5Burl%5D=https%3A%2F%2Fwww.gd.se%2Fartikel%2Fsa-gar-det-for-gif-spelarna-som-lamnade-bergmark-wiberg-har-annu-inte-startat-en-match-for-djurgarden-var-likadant-i-gefle-if&s=100&t=S%25C3%25A5%2520g%25C3%25A5r%2520det%2520f%25C3%25B6r%2520GIF-spelarna%2520som%2520l%25C3%25A4mnade%2520%25E2%2580%2593%2520Bergmark-Wiberg%2520har%2520%25C3%25A4nnu%2520inte%2520startat%2520en%2520match%2520f%25C3%25B6r%2520Djurg%25C3%25A5rden%3A%2520%25E2%2580%259DVar%2520likadant%2520i%2520Gefle%2520IF%25E2%2580%259D&u=https%3A%2F%2Fwww.gd.se%2Fartikel%2Fsa-gar-det-for-gif-spelarna-som-lamnade-bergmark-wiberg-har-annu-inte-startat-en-match-for-djurgarden-var-likadant-i-gefle-if"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="7ceff582-a20c-47d7-8c12-e8e9d590cf72"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  </div>
</div>          </div>
    <div class="column large-third medium-third article-aside">
                </div>
  </div>

              </div>
            </div>
          </article>
        </div>

        <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_6ea915c217442fa6c4f04b7b87926ead"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_6ea915c217442fa6c4f04b7b87926ead"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
        </div>
      </div>
    </div>
  </aside>
</div>

      </div>

        <span class="article-read-end"></span>
        

    </div>

    

      <div class="ad-placement show-for-large-up">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop">
      <div id="ad_5bae3ae5c2434464bad2dc22a0f05818"
                       data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_5bae3ae5c2434464bad2dc22a0f05818"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>
<div data-spklw-widget="widget-53c3eb06eaae4" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </div>

<div class="row related-content premium-content-related">
  <div class="column large-three-quarters medium-two-thirds small-full">
          <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/sjalvmal-och-straffmiss-nar-gif-forlorade-borta-mot-carlstad-united-har-ar-matchfakta-och-spelarbetyg"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e9b3ff84-3f68-443a-a878-619c41cb5293","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="e9b3ff84-3f68-443a-a878-619c41cb5293">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/462ec401-19bc-4213-bf7f-de4bfe3a8030.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/462ec401-19bc-4213-bf7f-de4bfe3a8030.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/462ec401-19bc-4213-bf7f-de4bfe3a8030.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/462ec401-19bc-4213-bf7f-de4bfe3a8030.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/462ec401-19bc-4213-bf7f-de4bfe3a8030.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/462ec401-19bc-4213-bf7f-de4bfe3a8030.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/462ec401-19bc-4213-bf7f-de4bfe3a8030.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/462ec401-19bc-4213-bf7f-de4bfe3a8030.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/462ec401-19bc-4213-bf7f-de4bfe3a8030.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/462ec401-19bc-4213-bf7f-de4bfe3a8030.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/462ec401-19bc-4213-bf7f-de4bfe3a8030.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/462ec401-19bc-4213-bf7f-de4bfe3a8030.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/462ec401-19bc-4213-bf7f-de4bfe3a8030.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/462ec401-19bc-4213-bf7f-de4bfe3a8030.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="e9b3ff84-3f68-443a-a878-619c41cb5293">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Självmål och straffmiss när GIF förlorade borta mot Carlstad United – här är matchfakta och spelarbetyg </h2>

              <div class="excerpt">
          Efter en tung vår sökte Gefle IF revansch när höstsäsongen startade upp. Under söndagen besökte...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/manga-osakra-pa-spel-nar-gefle-if-laddar-for-revansch-mot-carlstad-daribland-skyttekungen-vi-far-avvakta"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7edf525a-bc51-44fb-97b1-dd70b10fad86","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="7edf525a-bc51-44fb-97b1-dd70b10fad86">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f6686888-6371-46c6-85de-90b9dc77dbc8.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f6686888-6371-46c6-85de-90b9dc77dbc8.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f6686888-6371-46c6-85de-90b9dc77dbc8.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f6686888-6371-46c6-85de-90b9dc77dbc8.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f6686888-6371-46c6-85de-90b9dc77dbc8.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f6686888-6371-46c6-85de-90b9dc77dbc8.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f6686888-6371-46c6-85de-90b9dc77dbc8.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f6686888-6371-46c6-85de-90b9dc77dbc8.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f6686888-6371-46c6-85de-90b9dc77dbc8.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f6686888-6371-46c6-85de-90b9dc77dbc8.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f6686888-6371-46c6-85de-90b9dc77dbc8.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f6686888-6371-46c6-85de-90b9dc77dbc8.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f6686888-6371-46c6-85de-90b9dc77dbc8.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f6686888-6371-46c6-85de-90b9dc77dbc8.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="7edf525a-bc51-44fb-97b1-dd70b10fad86">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Många osäkra på spel när Gefle IF laddar för revansch mot Carlstad – däribland skyttekungen: ”Vi får avvakta”</h2>

              <div class="excerpt">
          Gefle IF går för en nödvändig seger borta mot Carlstad United i omstarten av norrettan på...        </div>
          </div>
  </div>
</a>
    <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
  data-type=""
  id="ad_d131ea89333fe833240005e7c52b2ab8">
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
<script>
  (function(){
    sparrow.ads.adsQueue.push({ type: "native",
                                placementDiv: document.getElementById("ad_d131ea89333fe833240005e7c52b2ab8"),
                                renderNow: false,
                                headerBidding: true});
  }())
</script>
      <a
  class="teaser teaser-small "
  href="/artikel/gif-tranaren-ser-positivt-pa-framtiden-trots-den-snopliga-forlusten-vet-inte-om-vi-skapat-fler-klara-malchanser-i-ar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3cb98aab-4370-428f-b4f9-e2423de4564e","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="3cb98aab-4370-428f-b4f9-e2423de4564e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d5ae4a05-b659-4a68-ab31-6f624b7598b3.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d5ae4a05-b659-4a68-ab31-6f624b7598b3.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d5ae4a05-b659-4a68-ab31-6f624b7598b3.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d5ae4a05-b659-4a68-ab31-6f624b7598b3.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d5ae4a05-b659-4a68-ab31-6f624b7598b3.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d5ae4a05-b659-4a68-ab31-6f624b7598b3.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d5ae4a05-b659-4a68-ab31-6f624b7598b3.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d5ae4a05-b659-4a68-ab31-6f624b7598b3.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d5ae4a05-b659-4a68-ab31-6f624b7598b3.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d5ae4a05-b659-4a68-ab31-6f624b7598b3.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d5ae4a05-b659-4a68-ab31-6f624b7598b3.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d5ae4a05-b659-4a68-ab31-6f624b7598b3.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d5ae4a05-b659-4a68-ab31-6f624b7598b3.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d5ae4a05-b659-4a68-ab31-6f624b7598b3.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="3cb98aab-4370-428f-b4f9-e2423de4564e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">GIF-tränaren ser positivt på framtiden – trots den snöpliga förlusten: "Vet inte om vi skapat fler klara målchanser i år"</h2>

              <div class="excerpt">
          Gefle IF hade en poäng med sig in i slutminuterna men tappade sent mot Carlstad United. Tränaren...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/live-tv-15-50-gefle-moter-carlstad-united-pa-bortaplan-se-matchen-har"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f716f75e-305f-4970-9f62-7207a16d1dd6","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="f716f75e-305f-4970-9f62-7207a16d1dd6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
              <div class="teaser-icon">
        <i class="m-icon-video"></i>
      </div>
      </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cf2e0139-db4d-43bc-bffe-336a14485cb4.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cf2e0139-db4d-43bc-bffe-336a14485cb4.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cf2e0139-db4d-43bc-bffe-336a14485cb4.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cf2e0139-db4d-43bc-bffe-336a14485cb4.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cf2e0139-db4d-43bc-bffe-336a14485cb4.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cf2e0139-db4d-43bc-bffe-336a14485cb4.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cf2e0139-db4d-43bc-bffe-336a14485cb4.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cf2e0139-db4d-43bc-bffe-336a14485cb4.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cf2e0139-db4d-43bc-bffe-336a14485cb4.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cf2e0139-db4d-43bc-bffe-336a14485cb4.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cf2e0139-db4d-43bc-bffe-336a14485cb4.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cf2e0139-db4d-43bc-bffe-336a14485cb4.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cf2e0139-db4d-43bc-bffe-336a14485cb4.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cf2e0139-db4d-43bc-bffe-336a14485cb4.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="f716f75e-305f-4970-9f62-7207a16d1dd6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">LIVE-TV 15.50: Gefle möter Carlstad United på bortaplan – se matchen här</h2>

              <div class="excerpt">
          Gefle fick ett mardrömsslut på vårsäsongen när man förlorade med 5–0 hemma mot Karlstad BK. Nu...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/gefle-if-talang-hoppar-av-elitfotbollen-valjer-studier-jag-kommer-att-fortsatta-att-folja-laget"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3048b910-ff42-4998-8e73-0df82c1054a8","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="3048b910-ff42-4998-8e73-0df82c1054a8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">30 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/715e28aa-146f-4202-bf0f-3714bed5d819.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/715e28aa-146f-4202-bf0f-3714bed5d819.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/715e28aa-146f-4202-bf0f-3714bed5d819.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/715e28aa-146f-4202-bf0f-3714bed5d819.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/715e28aa-146f-4202-bf0f-3714bed5d819.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/715e28aa-146f-4202-bf0f-3714bed5d819.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/715e28aa-146f-4202-bf0f-3714bed5d819.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/715e28aa-146f-4202-bf0f-3714bed5d819.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/715e28aa-146f-4202-bf0f-3714bed5d819.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/715e28aa-146f-4202-bf0f-3714bed5d819.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/715e28aa-146f-4202-bf0f-3714bed5d819.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/715e28aa-146f-4202-bf0f-3714bed5d819.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/715e28aa-146f-4202-bf0f-3714bed5d819.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/715e28aa-146f-4202-bf0f-3714bed5d819.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="3048b910-ff42-4998-8e73-0df82c1054a8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">30 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Gefle IF-talang hoppar av elitfotbollen – väljer studier: "Jag kommer att fortsätta att följa laget"</h2>

              <div class="excerpt">
          Med en vecka kvar till omstart av seriespelet tappar Gefle IF en spelare. Det är 19-årige Melvin...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/koidan-avgjorde-for-sif-och-firades-med-segerkyss-det-kanns-fantastiskt-men-det-var-bara-tur"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a135c932-abfd-4f78-91c3-12188300746a","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="a135c932-abfd-4f78-91c3-12188300746a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/064e234d-8484-4260-ad11-addb88654f8f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/064e234d-8484-4260-ad11-addb88654f8f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/064e234d-8484-4260-ad11-addb88654f8f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/064e234d-8484-4260-ad11-addb88654f8f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/064e234d-8484-4260-ad11-addb88654f8f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/064e234d-8484-4260-ad11-addb88654f8f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/064e234d-8484-4260-ad11-addb88654f8f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/064e234d-8484-4260-ad11-addb88654f8f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/064e234d-8484-4260-ad11-addb88654f8f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/064e234d-8484-4260-ad11-addb88654f8f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/064e234d-8484-4260-ad11-addb88654f8f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/064e234d-8484-4260-ad11-addb88654f8f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/064e234d-8484-4260-ad11-addb88654f8f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/064e234d-8484-4260-ad11-addb88654f8f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="a135c932-abfd-4f78-91c3-12188300746a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Koidan avgjorde för SIF – och firades med segerkyss: ”Det känns fantastiskt, men det var bara tur”</h2>

              <div class="excerpt">
          Slava Koidan säger att han är redo för 90 minuter igen – men fick starta på bänken i omstarten....        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/gefle-forlorade-efter-sent-avgorande-se-hojdpunkterna-fran-matchen-mot-carlstad-united-har"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e56e9e75-7571-4bf1-9836-c4feef3a4a52","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="e56e9e75-7571-4bf1-9836-c4feef3a4a52">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
              <div class="teaser-icon">
        <i class="m-icon-video"></i>
      </div>
      </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3e96f600-cffd-4d38-a81b-f35b33b40d7c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3e96f600-cffd-4d38-a81b-f35b33b40d7c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3e96f600-cffd-4d38-a81b-f35b33b40d7c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3e96f600-cffd-4d38-a81b-f35b33b40d7c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3e96f600-cffd-4d38-a81b-f35b33b40d7c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3e96f600-cffd-4d38-a81b-f35b33b40d7c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3e96f600-cffd-4d38-a81b-f35b33b40d7c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3e96f600-cffd-4d38-a81b-f35b33b40d7c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3e96f600-cffd-4d38-a81b-f35b33b40d7c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3e96f600-cffd-4d38-a81b-f35b33b40d7c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3e96f600-cffd-4d38-a81b-f35b33b40d7c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3e96f600-cffd-4d38-a81b-f35b33b40d7c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3e96f600-cffd-4d38-a81b-f35b33b40d7c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3e96f600-cffd-4d38-a81b-f35b33b40d7c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="e56e9e75-7571-4bf1-9836-c4feef3a4a52">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Gefle förlorade efter sent avgörande – se höjdpunkterna från matchen mot Carlstad United här</h2>

              <div class="excerpt">
          Under söndagen ställdes Gefle borta mot Carlstad United i seriens 17:e omgång. I slutminuterna...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/jimmy-hansson-ar-evighetsmaskinen-i-rodvitt-jag-har-haft-anbud-bra-sana-men-inte-angrat-att-jag-stannat-i-sif"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c67a5d30-188a-40f5-87f2-a81700d5c3e9","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="c67a5d30-188a-40f5-87f2-a81700d5c3e9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3581eb21-0ac9-4e86-b56f-54a6bf18c258.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3581eb21-0ac9-4e86-b56f-54a6bf18c258.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3581eb21-0ac9-4e86-b56f-54a6bf18c258.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3581eb21-0ac9-4e86-b56f-54a6bf18c258.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3581eb21-0ac9-4e86-b56f-54a6bf18c258.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3581eb21-0ac9-4e86-b56f-54a6bf18c258.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3581eb21-0ac9-4e86-b56f-54a6bf18c258.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3581eb21-0ac9-4e86-b56f-54a6bf18c258.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3581eb21-0ac9-4e86-b56f-54a6bf18c258.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3581eb21-0ac9-4e86-b56f-54a6bf18c258.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3581eb21-0ac9-4e86-b56f-54a6bf18c258.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3581eb21-0ac9-4e86-b56f-54a6bf18c258.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3581eb21-0ac9-4e86-b56f-54a6bf18c258.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3581eb21-0ac9-4e86-b56f-54a6bf18c258.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="c67a5d30-188a-40f5-87f2-a81700d5c3e9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Jimmy Hansson är evighetsmaskinen i rödvitt: "Jag har haft anbud, bra såna – men inte ångrat att jag stannat i SIF"</h2>

              <div class="excerpt">
          Sandvikens IF har haft en säsong där skada efter skada stört totalbilden. Tur då att man har en...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/koidan-inbytt-och-matchhjalte-nar-sandvikens-if-hemmaslog-forward-har-ar-matchfakta-och-spelarbetyg"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ffe7614d-9ab5-43a4-afae-1dc3dcf45471","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="ffe7614d-9ab5-43a4-afae-1dc3dcf45471">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7f0c3118-0ca7-46ce-ad45-0af334c25b9b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7f0c3118-0ca7-46ce-ad45-0af334c25b9b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7f0c3118-0ca7-46ce-ad45-0af334c25b9b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7f0c3118-0ca7-46ce-ad45-0af334c25b9b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7f0c3118-0ca7-46ce-ad45-0af334c25b9b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7f0c3118-0ca7-46ce-ad45-0af334c25b9b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7f0c3118-0ca7-46ce-ad45-0af334c25b9b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7f0c3118-0ca7-46ce-ad45-0af334c25b9b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7f0c3118-0ca7-46ce-ad45-0af334c25b9b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7f0c3118-0ca7-46ce-ad45-0af334c25b9b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7f0c3118-0ca7-46ce-ad45-0af334c25b9b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7f0c3118-0ca7-46ce-ad45-0af334c25b9b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7f0c3118-0ca7-46ce-ad45-0af334c25b9b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7f0c3118-0ca7-46ce-ad45-0af334c25b9b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="ffe7614d-9ab5-43a4-afae-1dc3dcf45471">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Koidan inbytt och matchhjälte när Sandvikens IF hemmaslog Forward – här är matchfakta och spelarbetyg</h2>

              <div class="excerpt">
          Sandvikens IF tog en skön seger hemma mot BK Forward i omstarten av division 1. Matchhjälte blev...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/tidigare-supertalang-lamnar-valbo-ff-provspelare-fran-rwanda-kan-ersatta"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"27a05124-eb1b-4e18-8079-6633537d81c9","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 2 herr"
     data-uuid="27a05124-eb1b-4e18-8079-6633537d81c9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 2 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/edc2e9d6-10a8-456a-8616-42b6ba71bb37.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/edc2e9d6-10a8-456a-8616-42b6ba71bb37.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/edc2e9d6-10a8-456a-8616-42b6ba71bb37.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/edc2e9d6-10a8-456a-8616-42b6ba71bb37.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/edc2e9d6-10a8-456a-8616-42b6ba71bb37.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/edc2e9d6-10a8-456a-8616-42b6ba71bb37.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/edc2e9d6-10a8-456a-8616-42b6ba71bb37.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/edc2e9d6-10a8-456a-8616-42b6ba71bb37.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/edc2e9d6-10a8-456a-8616-42b6ba71bb37.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/edc2e9d6-10a8-456a-8616-42b6ba71bb37.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/edc2e9d6-10a8-456a-8616-42b6ba71bb37.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/edc2e9d6-10a8-456a-8616-42b6ba71bb37.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/edc2e9d6-10a8-456a-8616-42b6ba71bb37.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/edc2e9d6-10a8-456a-8616-42b6ba71bb37.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 2 herr"
     data-uuid="27a05124-eb1b-4e18-8079-6633537d81c9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 2 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Tidigare supertalang lämnar Valbo FF – provspelare från Rwanda kan ersätta </h2>

              <div class="excerpt">
          En talang från Fotbollsgästrikland fortsätter leta rätt ställe att bygga sin karriär. Det är...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/haaranen-och-gefle-tog-en-stabil-seger-mot-hudiksvall-och-fick-bra-besked-infor-omstarten-det-var-en-bekvam-match"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c01207a7-5923-4b27-940c-fbd865d6cfe5","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="c01207a7-5923-4b27-940c-fbd865d6cfe5">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/75a5eb3e-a716-4876-93cb-d7015a598e33.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/75a5eb3e-a716-4876-93cb-d7015a598e33.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/75a5eb3e-a716-4876-93cb-d7015a598e33.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/75a5eb3e-a716-4876-93cb-d7015a598e33.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/75a5eb3e-a716-4876-93cb-d7015a598e33.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/75a5eb3e-a716-4876-93cb-d7015a598e33.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/75a5eb3e-a716-4876-93cb-d7015a598e33.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/75a5eb3e-a716-4876-93cb-d7015a598e33.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/75a5eb3e-a716-4876-93cb-d7015a598e33.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/75a5eb3e-a716-4876-93cb-d7015a598e33.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/75a5eb3e-a716-4876-93cb-d7015a598e33.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/75a5eb3e-a716-4876-93cb-d7015a598e33.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/75a5eb3e-a716-4876-93cb-d7015a598e33.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/75a5eb3e-a716-4876-93cb-d7015a598e33.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="c01207a7-5923-4b27-940c-fbd865d6cfe5">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Haaranen och Gefle tog en stabil seger mot Hudiksvall och fick bra besked inför omstarten: "Det var en bekväm match"</h2>

              <div class="excerpt">
          Gefle visade direkt att det skilde en division mellan lagen, men fick gå till pausvilan med 0-0...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/nygift-skadefri-och-pa-spelhumor-efterlangtade-koidan-ar-tillbaka-i-sif-nu-vander-det-nu-borjar-nagot-nytt-i-livet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e6df31e9-8432-470e-883f-b139ba087b00","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="e6df31e9-8432-470e-883f-b139ba087b00">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">30 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/61398c4f-1eff-499e-90e7-c637e2d69b60.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/61398c4f-1eff-499e-90e7-c637e2d69b60.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/61398c4f-1eff-499e-90e7-c637e2d69b60.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/61398c4f-1eff-499e-90e7-c637e2d69b60.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/61398c4f-1eff-499e-90e7-c637e2d69b60.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/61398c4f-1eff-499e-90e7-c637e2d69b60.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/61398c4f-1eff-499e-90e7-c637e2d69b60.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/61398c4f-1eff-499e-90e7-c637e2d69b60.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/61398c4f-1eff-499e-90e7-c637e2d69b60.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/61398c4f-1eff-499e-90e7-c637e2d69b60.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/61398c4f-1eff-499e-90e7-c637e2d69b60.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/61398c4f-1eff-499e-90e7-c637e2d69b60.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/61398c4f-1eff-499e-90e7-c637e2d69b60.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/61398c4f-1eff-499e-90e7-c637e2d69b60.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="e6df31e9-8432-470e-883f-b139ba087b00">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">30 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Nygift, skadefri och på spelhumör – efterlängtade Koidan är tillbaka i SIF: "Nu vänder det – nu börjar något nytt i livet"</h2>

              <div class="excerpt">
          Sandvikens IF har åtta spelare på skadelistan just nu. Därför gladde säkert det här desto mer i...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/live-tv-10-8-14-50-viktig-hemmamatch-for-gefle-if-nar-vasalund-kommer-pa-besok-du-ser-matchen-har"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e8e22a1b-8ea0-41f4-a964-0854cf2e60f7","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="e8e22a1b-8ea0-41f4-a964-0854cf2e60f7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
              <div class="teaser-icon">
        <i class="m-icon-video"></i>
      </div>
      </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/033e14b3-1b6d-4d77-8653-71430632b5ad.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/033e14b3-1b6d-4d77-8653-71430632b5ad.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/033e14b3-1b6d-4d77-8653-71430632b5ad.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/033e14b3-1b6d-4d77-8653-71430632b5ad.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/033e14b3-1b6d-4d77-8653-71430632b5ad.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/033e14b3-1b6d-4d77-8653-71430632b5ad.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/033e14b3-1b6d-4d77-8653-71430632b5ad.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/033e14b3-1b6d-4d77-8653-71430632b5ad.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/033e14b3-1b6d-4d77-8653-71430632b5ad.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/033e14b3-1b6d-4d77-8653-71430632b5ad.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/033e14b3-1b6d-4d77-8653-71430632b5ad.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/033e14b3-1b6d-4d77-8653-71430632b5ad.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/033e14b3-1b6d-4d77-8653-71430632b5ad.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/033e14b3-1b6d-4d77-8653-71430632b5ad.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="e8e22a1b-8ea0-41f4-a964-0854cf2e60f7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">LIVE-TV 10/8 14.50: Viktig hemmamatch för Gefle IF när Vasalund kommer på besök – du ser matchen här</h2>

              <div class="excerpt">
          Första hemmamatchen efter sommaruppehållet. Då kommer Vasalund till Gavlevallen och vi sänder...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/hojdpunkter-fran-sif-forward-har-ar-koidans-skona-maljubel"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a6ab424d-0eef-4e76-8dd9-3d13b2caaba8","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="a6ab424d-0eef-4e76-8dd9-3d13b2caaba8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
              <div class="teaser-icon">
        <i class="m-icon-video"></i>
      </div>
      </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4b28e44a-eeed-40c7-865a-cc9742d69a43.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4b28e44a-eeed-40c7-865a-cc9742d69a43.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4b28e44a-eeed-40c7-865a-cc9742d69a43.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4b28e44a-eeed-40c7-865a-cc9742d69a43.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4b28e44a-eeed-40c7-865a-cc9742d69a43.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4b28e44a-eeed-40c7-865a-cc9742d69a43.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4b28e44a-eeed-40c7-865a-cc9742d69a43.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4b28e44a-eeed-40c7-865a-cc9742d69a43.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4b28e44a-eeed-40c7-865a-cc9742d69a43.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4b28e44a-eeed-40c7-865a-cc9742d69a43.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4b28e44a-eeed-40c7-865a-cc9742d69a43.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4b28e44a-eeed-40c7-865a-cc9742d69a43.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4b28e44a-eeed-40c7-865a-cc9742d69a43.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4b28e44a-eeed-40c7-865a-cc9742d69a43.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="a6ab424d-0eef-4e76-8dd9-3d13b2caaba8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Höjdpunkter från SIF–Forward – här är Koidans sköna måljubel</h2>

              <div class="excerpt">
          Sandvikens IF vann mot BK Forward i omstarten av norrettan sedan inhopparen Slava Koidan slagit...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/liverapporten-sif-gick-for-fullt-i-en-halvlek-sa-har-var-matchen-mot-valbo-ff"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e687b3f6-33f7-4d92-9351-73c3e2b7b9fd","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="e687b3f6-33f7-4d92-9351-73c3e2b7b9fd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">30 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8a768864-944b-43a7-bb99-11ba96f8d8e8.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8a768864-944b-43a7-bb99-11ba96f8d8e8.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8a768864-944b-43a7-bb99-11ba96f8d8e8.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8a768864-944b-43a7-bb99-11ba96f8d8e8.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8a768864-944b-43a7-bb99-11ba96f8d8e8.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8a768864-944b-43a7-bb99-11ba96f8d8e8.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8a768864-944b-43a7-bb99-11ba96f8d8e8.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8a768864-944b-43a7-bb99-11ba96f8d8e8.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8a768864-944b-43a7-bb99-11ba96f8d8e8.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8a768864-944b-43a7-bb99-11ba96f8d8e8.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8a768864-944b-43a7-bb99-11ba96f8d8e8.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8a768864-944b-43a7-bb99-11ba96f8d8e8.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8a768864-944b-43a7-bb99-11ba96f8d8e8.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8a768864-944b-43a7-bb99-11ba96f8d8e8.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="e687b3f6-33f7-4d92-9351-73c3e2b7b9fd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">30 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Liverapporten: SIF gick för fullt i en halvlek – så här var matchen mot Valbo FF</h2>

              <div class="excerpt">
          Omstarten i fotbollsserierna närmar sig – och då väljer Sandvikens IF och Valbo FF att finslipa...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/live-tv-sandviken-tar-emot-forward-nar-hostsasongen-startar-du-ser-matchen-har"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fd1d91fd-5205-4365-a55e-45772e68ad91","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="fd1d91fd-5205-4365-a55e-45772e68ad91">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
              <div class="teaser-icon">
        <i class="m-icon-video"></i>
      </div>
      </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d7b5b075-b64b-45eb-8a63-6e8ad1770be0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d7b5b075-b64b-45eb-8a63-6e8ad1770be0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d7b5b075-b64b-45eb-8a63-6e8ad1770be0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d7b5b075-b64b-45eb-8a63-6e8ad1770be0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d7b5b075-b64b-45eb-8a63-6e8ad1770be0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d7b5b075-b64b-45eb-8a63-6e8ad1770be0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d7b5b075-b64b-45eb-8a63-6e8ad1770be0.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d7b5b075-b64b-45eb-8a63-6e8ad1770be0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d7b5b075-b64b-45eb-8a63-6e8ad1770be0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d7b5b075-b64b-45eb-8a63-6e8ad1770be0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d7b5b075-b64b-45eb-8a63-6e8ad1770be0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d7b5b075-b64b-45eb-8a63-6e8ad1770be0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d7b5b075-b64b-45eb-8a63-6e8ad1770be0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d7b5b075-b64b-45eb-8a63-6e8ad1770be0.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="fd1d91fd-5205-4365-a55e-45772e68ad91">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">LIVE-TV: Sandviken tar emot Forward när höstsäsongen startar – du ser matchen här</h2>

              <div class="excerpt">
          Sandviken skrällde i sista omgången och vann mot seriesegrarna Akropolis med 3–1. Nu startar...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/tva-mal-och-bud-pa-mer-nar-gefle-if-vann-i-genrepet-har-ar-matchfakta-och-spelarbetyg"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"053057fa-6d5d-4c85-9816-f4d5f72de634","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="053057fa-6d5d-4c85-9816-f4d5f72de634">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/49729aae-e87c-4e9e-95fc-1bc2043491a4.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/49729aae-e87c-4e9e-95fc-1bc2043491a4.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/49729aae-e87c-4e9e-95fc-1bc2043491a4.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/49729aae-e87c-4e9e-95fc-1bc2043491a4.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/49729aae-e87c-4e9e-95fc-1bc2043491a4.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/49729aae-e87c-4e9e-95fc-1bc2043491a4.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/49729aae-e87c-4e9e-95fc-1bc2043491a4.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/49729aae-e87c-4e9e-95fc-1bc2043491a4.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/49729aae-e87c-4e9e-95fc-1bc2043491a4.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/49729aae-e87c-4e9e-95fc-1bc2043491a4.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/49729aae-e87c-4e9e-95fc-1bc2043491a4.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/49729aae-e87c-4e9e-95fc-1bc2043491a4.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/49729aae-e87c-4e9e-95fc-1bc2043491a4.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/49729aae-e87c-4e9e-95fc-1bc2043491a4.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="053057fa-6d5d-4c85-9816-f4d5f72de634">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Två mål och bud på mer när Gefle IF vann i genrepet  – här är matchfakta och spelarbetyg </h2>

              <div class="excerpt">
          Gefle IF genrepade inför omstarten av division 1 norra när man under fredagskvällen besegrade...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small-no-image " href="/artikel/viacheslav-koidan-matchhjalte-for-sandvikens-if-hemma-mot-forward" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c027c028-1e9c-4e30-bc1d-8335e2529bb4","context":{"source":"Read more list"}}'>
  <div class="flex-container">
    <div class="no-image-mark"></div>
    <div class="content">
            <div class="article-meta"
     data-main-category="Division 1 herr"
     data-uuid="c027c028-1e9c-4e30-bc1d-8335e2529bb4">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Division 1 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      <h2 class="headline">Viacheslav Koidan matchhjälte för Sandvikens IF hemma mot Forward</h2>

              <div class="excerpt">
          Matchens enda mål kom i andra halvleken genom Viacheslav Koidan när Sandvikens IF vann i division...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/valbo-ff-tappar-mittback-till-klassisk-svensk-klubb-ett-bra-steg-i-ratt-riktning"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e7e25e72-e4cb-4ec5-8727-b4cdab01bdcc","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 2 herr"
     data-uuid="e7e25e72-e4cb-4ec5-8727-b4cdab01bdcc">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 2 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1a3a013e-b282-4ac8-b3cd-5ca1a2b3a1ed.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1a3a013e-b282-4ac8-b3cd-5ca1a2b3a1ed.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1a3a013e-b282-4ac8-b3cd-5ca1a2b3a1ed.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1a3a013e-b282-4ac8-b3cd-5ca1a2b3a1ed.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1a3a013e-b282-4ac8-b3cd-5ca1a2b3a1ed.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1a3a013e-b282-4ac8-b3cd-5ca1a2b3a1ed.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1a3a013e-b282-4ac8-b3cd-5ca1a2b3a1ed.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1a3a013e-b282-4ac8-b3cd-5ca1a2b3a1ed.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1a3a013e-b282-4ac8-b3cd-5ca1a2b3a1ed.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1a3a013e-b282-4ac8-b3cd-5ca1a2b3a1ed.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1a3a013e-b282-4ac8-b3cd-5ca1a2b3a1ed.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1a3a013e-b282-4ac8-b3cd-5ca1a2b3a1ed.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1a3a013e-b282-4ac8-b3cd-5ca1a2b3a1ed.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1a3a013e-b282-4ac8-b3cd-5ca1a2b3a1ed.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 2 herr"
     data-uuid="e7e25e72-e4cb-4ec5-8727-b4cdab01bdcc">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 2 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 aug</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Valbo FF tappar mittback till klassisk svensk klubb: "Ett bra steg i rätt riktning"</h2>

              <div class="excerpt">
          Valbo FF:s storväxte mittback har nu hittat ett nytt lag, efter att ha sett sig om en tid. Nya...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/highlights-se-det-hetaste-fran-andra-halvlek-mellan-huff-gefle-har"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f046bea9-f069-4dfa-938b-973c7e60a0f9","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 2 herr"
     data-uuid="f046bea9-f069-4dfa-938b-973c7e60a0f9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 2 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
              <div class="teaser-icon">
        <i class="m-icon-video"></i>
      </div>
      </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cae7e621-3636-4fb6-a1ba-b336a55c6052.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cae7e621-3636-4fb6-a1ba-b336a55c6052.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cae7e621-3636-4fb6-a1ba-b336a55c6052.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cae7e621-3636-4fb6-a1ba-b336a55c6052.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cae7e621-3636-4fb6-a1ba-b336a55c6052.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cae7e621-3636-4fb6-a1ba-b336a55c6052.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cae7e621-3636-4fb6-a1ba-b336a55c6052.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cae7e621-3636-4fb6-a1ba-b336a55c6052.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cae7e621-3636-4fb6-a1ba-b336a55c6052.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cae7e621-3636-4fb6-a1ba-b336a55c6052.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cae7e621-3636-4fb6-a1ba-b336a55c6052.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cae7e621-3636-4fb6-a1ba-b336a55c6052.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cae7e621-3636-4fb6-a1ba-b336a55c6052.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cae7e621-3636-4fb6-a1ba-b336a55c6052.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 2 herr"
     data-uuid="f046bea9-f069-4dfa-938b-973c7e60a0f9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 2 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">HIGHLIGHTS: Se det hetaste från andra halvlek mellan HuFF–Gefle här</h2>

              <div class="excerpt">
          Hudiksvall träningsmatchade mot Gefle IF – Ett möte som slutade med vinst för gästerna. Nedan ser...        </div>
          </div>
  </div>
</a>
      </div>
<a
  class="teaser teaser-small native-ad hidden legacy-ad"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
      </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/gd-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/gefle-dagblad">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-gd-och-mittmedia">	      Om <span itemprop="brand">GD</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-gd-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:tips@gd.se">tips@gd.se</a></li>
	  	  	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4626159601">026-15 96 01</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med GD</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:tips@gd.se">tips@gd.se</a></li>
	  	  	    <li><strong>Telefon</strong><br/><a href="tel:+4626159601">026-15 96 01</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med GD</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script src="/assets/application-792fe84623c0d205851b561ba65cbee6b5bec75a7971cd54331b9abef69c1def.js"></script>

    

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_c69d8f5140439e79aeaf50b1b4924a0e"
                       data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_c69d8f5140439e79aeaf50b1b4924a0e"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
